<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2020/02/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale?amp" />
<meta name="description" content="Il sindaco: “E’ un’innovazione a livello regionale, un progetto pensato per tutta l’asta del fiume”" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2020/02/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/34879" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andrà ora discussa in Consiglio" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2020/02/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale" />
<meta property="og:description" content="Il sindaco: “E’ un’innovazione a livello regionale, un progetto pensato per tutta l’asta del fiume”" />
<meta property="og:updated_time" content="2020-02-11T15:27:27+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202020-02-11%20at%2012.55.35.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202020-02-11%20at%2012.55.35.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-02-11T15:11:40+01:00" />
<meta property="article:modified_time" content="2020-02-11T15:27:27+01:00" />
    <title>La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andrà ora discussa in Consiglio | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?q4eld5");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/node/node.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/search/search.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/user/user.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?q4eld5");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?q4eld5");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?q4eld5");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?q4eld5");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?q4eld5");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?q4eld5");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?q4eld5");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?q4eld5");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?q4eld5");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?q4eld5");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?q4eld5");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?q4eld5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?q4eld5"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?q4eld5"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-34879 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2020/02/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-V0WVmOJMi7d9iI2PQuHGmrbRLZ96FVGxBf5Zn2RvusI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andrà ora discussa in Consiglio</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F02%2Fla-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale&amp;title=La%20Giunta%20adotta%20la%20variante%20al%20Piano%20degli%20interventi%20per%20la%20realizzazione%20del%20Parco%20fluviale%20del%20Marzenego.%20La%20delibera%20andr%C3%A0%20ora%20discussa%20in%20Consiglio"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-34879" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/WhatsApp%20Image%202020-02-11%20at%2012.55.35.jpeg?itok=RQnpz0-O" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x413.png" width="620" height="413" alt="sindaco e De Martin" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale">La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andrà ora discussa in Consiglio</a>
                </h2>
                                    11/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Al termine della riunione di Giunta di oggi, è stata presentata alla stampa la proposta di delibera sulla realizzazione del Parco fluviale del Marzenego, che verrà sottoposta ora all’approvazione del Consiglio comunale. Alla conferenza stampa sono intervenuti il sindaco Luigi Brugnaro, l’assessore all’Ambiente e Urbanistica, Massimiliano De Martin, il direttore del Settore urbanistica, Danilo Gerotto, e il direttore generale di Acque Risorgive - Consorzio di Bonifica, Carlo Bendoricchio.</p>
<p>“La delibera che presentiamo – ha esordito il sindaco – è un’innovazione a livello regionale. Partiremo da un primo tratto, per poi comprendere tutta l’asta del fiume e questo esempio dovrà essere portato avanti su tutti gli altri canali e fiumi che confluiscono sulla Laguna di Venezia, per arrivare al suo progressivo disinquinamento. L’idea di fondo è che le acque diventino un luogo a cui rivolgersi, un luogo che va poi gestito e organizzato. Vogliamo dimostrare che si può fare ambiente utilizzando i sistemi dell’ingegneria e della tecnica e anche con l’apporto dei privati”.</p>
<p>“Il Parco fluviale – ha poi continuato Brugnaro - serve per recuperare la storia della città. Chiederemo che le nuove edificazioni si riapproprino dell’elemento acqua e rispettino l’ambiente, per cui tante aree verranno asservite al parco, con la collaborazione dei privati. Andremo poi a risolvere problemi legati alla viabilità, con lo snodo della Gazzera che verrà collegato con la tangenziale, grazie ai finanziamenti della Regione Veneto. Si aprirà infine una serie di ragionamenti coi privati in merito al disinquinamento delle acque, per cui il collegamento delle case alle fognature, ove siano presenti, e la verifica delle fosse biologiche adeguate alla pulizia delle acque dovrà valere lungo tutto l’intero fiume. Ci allarghiamo così a livello extra-urbano”.</p>
<p>Grazie all’adozione della Variante sarà possibile completare il raccordo viario Brendole-Castellana, per portare a compimento la linea del sistema ferroviario metropolitano regionale (Sfmr), che coprirà i collegamenti tra Venezia, Quarto d’Altino e Mestre-Treviso, nonché rendere più fluida la viabilità ed efficientare la rete stradale, grazie alla realizzazione di un collegamento tra la rotatoria Miranese e il parcheggio scambiatore di via Montagnola.</p>
<p>La deliberazione è stata accolta in modo favorevole dal Consorzio di Bonifica - coinvolto per elaborare un progetto di riqualificazione idraulica – perché, come ha affermato Bendoricchio, si parla di pianificazione su larga scala, introducendo a livello urbanistico i concetti di salvaguardia del bene pubblico, di miglioramento della qualità dell’acqua e di riduzione del rischio idraulico.</p>
<p>“La qualità delle acque – ha spiegato Gerotto - è  uno dei problemi più grandi che abbiamo e l’altra sfida è come realizzare una rete ecologica all’interno della città.  Il Parco fluviale si basa sull’idea di connessione ambientale su un territorio molto vasto, non per niente sono coinvolti il Consorzio di Bonifica e la Città Metropolitana. Quando parliamo di connessioni ecologiche non possiamo infatti rimanere dentro a confini comunali”. In particolare la Città Metropolitana di Venezia contribuirà alla riqualificazione ambientale del Marzenego, con la realizzazione  di percorsi ciclo-pedonali lungo l’intero corso d’acqua.</p>
<p>Il direttore all’Urbanistica ha poi illustrato alcuni aspetti tecnici del piano, ribadendo l’idea di fondo che “Il fiume diventerà il luogo urbano più importante della città, il Parco fluviale entrerà nella città. La delibera ad esempio contiene un’indicazione forte per l’area dell’Ex Umberto I: se prima gli edifici davano il retro verso al Marzenego, ora la prospettiva dovrà ribaltarsi. E ancora, appone un vincolo di tipo urbanistico su un’area agricola, demandando alla contrattazione con i privati la compensazione urbanistica, secondo quanto previsto dalla legge regionale: attraverso cessione di crediti edilizi o trasferimenti di cubatura riusciremo ad ottenere queste aree senza impegni di spesa per il Comune e senza coercizione. Infine misureremo l’aumento degli interventi ecologici in città, per poterne quantificare il miglioramento ambientale”.</p>
<p>“L'aspetto importante di questo intervento – ha concluso l’assessore De Martin - è che si tratta di un riscatto ambientale della città della terraferma, rispetto ad un passato in cui è cresciuta in fretta e spesso senza rispettare parametri a verde. Qui invece realizziamo un Parco fluviale che è anche un corridoio ecologico. E’ un progetto che si lega alla visione che ha quest’Amministrazione di Mestre, che deve diventare una città verde. L’obiettivo è di vedere realizzato, grazie a quanto previsto dal nuovo Regolamento edilizio, un sistema di forestazione della città, una nuova metodologia di costruzione promossa in tutto il mondo per costruire quartieri sempre più ecologici”.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sindaco">Sindaco</a>      </li>
          <li class="field-item odd">
        <a href="/it/ambiente">Ambiente</a>      </li>
          <li class="field-item even">
        <a href="/it/urbanistica">Urbanistica</a>      </li>
          <li class="field-item odd">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F02%2Fla-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale&amp;title=La%20Giunta%20adotta%20la%20variante%20al%20Piano%20degli%20interventi%20per%20la%20realizzazione%20del%20Parco%20fluviale%20del%20Marzenego.%20La%20delibera%20andr%C3%A0%20ora%20discussa%20in%20Consiglio"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-c25bd02be010238b1d03c08ef6dc6651">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-34881" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/donazione-opere-vetro-murano-venezia-oggi-11-febbraio-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/copia%20vetro%20di%20Murano.jpg?itok=SUg1Z5WN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="La firma dell&#039;atto di accettazione della donazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/donazione-opere-vetro-murano-venezia-oggi-11-febbraio-2020">Donate a Venezia opere in vetro di Murano per 1,3 milioni di euro: firmato oggi l&#039;atto pubblico di accettazione</a>
                </h2>
                                    11/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Luigi Brugnaro: "Questi esempi di eccellenza artistica e artigiana saranno ora esposti nel Museo del Vetro"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/donazione-opere-vetro-murano-venezia-oggi-11-febbraio-2020" rel="tag" title="Donate a Venezia opere in vetro di Murano per 1,3 milioni di euro: firmato oggi l&#039;atto pubblico di accettazione">Leggi tutto<span class="element-invisible"> su Donate a Venezia opere in vetro di Murano per 1,3 milioni di euro: firmato oggi l&#039;atto pubblico di accettazione</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34867" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/nuovo-piano-assunzionale-comune-di-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/images_12_6.jpg?itok=MasSI26n" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x489.png" width="750" height="489" alt="Logo Comune" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/nuovo-piano-assunzionale-comune-di-venezia">Nuovo piano assunzionale in Comune di Venezia</a>
                </h2>
                                    11/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: “Via libera a 205 nuove assunzioni. Puntiamo a giovani agenti di Polizia locale, maestre, tecnici, amministrativi, avvocati, operai e assistenti sociali”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/nuovo-piano-assunzionale-comune-di-venezia" rel="tag" title="Nuovo piano assunzionale in Comune di Venezia">Leggi tutto<span class="element-invisible"> su Nuovo piano assunzionale in Comune di Venezia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-34853" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/fotonotizia-il-sindaco-brugnaro-ha-ricevuto-ca-farsetti-la-nuova-dirigente-del-compartimento" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_3096.JPG?itok=mUs8mBa9" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Sindaco Brugnaro con Rosa Romano" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/fotonotizia-il-sindaco-brugnaro-ha-ricevuto-ca-farsetti-la-nuova-dirigente-del-compartimento">FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto a Ca&#039; Farsetti la nuova dirigente del Compartimento Polizia Ferroviaria per il Veneto, Rosa Romano</a>
                </h2>
                                    11/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, ha ricevuto questa mattina a Ca' Farsetti, per una visita di cortesia, la nuova dirigente del Compartimento Polizia Ferroviaria per il Veneto, Rosa Romano.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/fotonotizia-il-sindaco-brugnaro-ha-ricevuto-ca-farsetti-la-nuova-dirigente-del-compartimento" rel="tag" title="FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto a Ca&#039; Farsetti la nuova dirigente del Compartimento Polizia Ferroviaria per il Veneto, Rosa Romano">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto a Ca&#039; Farsetti la nuova dirigente del Compartimento Polizia Ferroviaria per il Veneto, Rosa Romano</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-32739" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/donazioni-venezia-alta-marea-eccezionale-conto-corrente" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/venezia%20nel%20cuore%20instagram.png?itok=3E8EdaJ5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Venezia nel cuore" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/donazioni-venezia-alta-marea-eccezionale-conto-corrente">Alta marea eccezionale: aperto un conto corrente per le donazioni dall&#039;Italia e dall&#039;Estero</a>
                </h2>
                                    15/11/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un aiuto per sostenere Venezia, i suoi residenti e la ripresa delle attività economiche, sociali, culturali</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/donazioni-venezia-alta-marea-eccezionale-conto-corrente" rel="tag" title="Alta marea eccezionale: aperto un conto corrente per le donazioni dall&#039;Italia e dall&#039;Estero">Leggi tutto<span class="element-invisible"> su Alta marea eccezionale: aperto un conto corrente per le donazioni dall&#039;Italia e dall&#039;Estero</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-34827" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/fotonotizia-incontro-istituzionale-oggi-ca-farsetti-tra-il-sindaco-brugnaro-e-il-presidente" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_DSC_6146.jpg?itok=Ze-rhfwF" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x499.png" width="750" height="499" alt="Foto istituzionale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/fotonotizia-incontro-istituzionale-oggi-ca-farsetti-tra-il-sindaco-brugnaro-e-il-presidente">FOTONOTIZIA - Incontro oggi a Ca&#039; Farsetti tra il sindaco Luigi Brugnaro e il presidente della banca russa Vtb, Andrey Kostin</a>
                </h2>
                                    10/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><div style="font-family:Calibri,Arial,Helvetica,sans-serif; font-size:12pt; color:rgb(0,0,0)"></div></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/fotonotizia-incontro-istituzionale-oggi-ca-farsetti-tra-il-sindaco-brugnaro-e-il-presidente" rel="tag" title="FOTONOTIZIA - Incontro oggi a Ca&#039; Farsetti tra il sindaco Luigi Brugnaro e il presidente della banca russa Vtb, Andrey Kostin">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Incontro oggi a Ca&#039; Farsetti tra il sindaco Luigi Brugnaro e il presidente della banca russa Vtb, Andrey Kostin</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34820" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/inaugurazione-carnevale-mestre-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto%20ok%20copia_0.jpg?itok=rRQqsxAi" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Lo spettacolo in piazza Ferretto a Mestre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/inaugurazione-carnevale-mestre-2020">Carnevale 2020: si accende la festa anche a Mestre con il Grand Opening del Carnival Street Show | VIDEO</a>
                </h2>
                                    09/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Luigi Brugnaro: "Grazie a tutti coloro che hanno contribuito alla buona riuscita della manifestazione"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/inaugurazione-carnevale-mestre-2020" rel="tag" title="Carnevale 2020: si accende la festa anche a Mestre con il Grand Opening del Carnival Street Show | VIDEO">Leggi tutto<span class="element-invisible"> su Carnevale 2020: si accende la festa anche a Mestre con il Grand Opening del Carnival Street Show | VIDEO</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-34788" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-02-07%20at%2010.51.05.jpeg?itok=bN6a3O07" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="sindaco e giornalisti stampa estera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02">“Venezia Oltre”: alla serra dei Giardini reali la stampa estera incontra il sindaco Brugnaro per discutere dei grandi temi della città</a>
                </h2>
                                    07/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Contributo di accesso, grandi navi, Mose: sono i temi che hanno catalizzato l’attenzione dei cronisti della stampa estera questa mattina nell’ambito dell’incontro organizzato in occasione del proge</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02" rel="tag" title="“Venezia Oltre”: alla serra dei Giardini reali la stampa estera incontra il sindaco Brugnaro per discutere dei grandi temi della città">Leggi tutto<span class="element-invisible"> su “Venezia Oltre”: alla serra dei Giardini reali la stampa estera incontra il sindaco Brugnaro per discutere dei grandi temi della città</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34731" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/presentato-il-report-2019-delle-attivit-della-polizia-locale-il-sindaco-brugnaro-venezia-una" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%201_0.JPG?itok=I9_Xt5BV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Sindaco alla presentazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/presentato-il-report-2019-delle-attivit-della-polizia-locale-il-sindaco-brugnaro-venezia-una">Presentato il Report 2019 delle attività della Polizia locale. Il sindaco Brugnaro: “Venezia è una città aperta e accogliente, che tuttavia deve essere rispettata”</a>
                </h2>
                                    06/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E’ stato presentato questa mattina a Ca’ Farsetti, alla presenza del sindaco Luigi Brugnaro e del comandante della Polizia locale, Marco Agostini, il report 2019 dell’attività del Corpo.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/presentato-il-report-2019-delle-attivit-della-polizia-locale-il-sindaco-brugnaro-venezia-una" rel="tag" title="Presentato il Report 2019 delle attività della Polizia locale. Il sindaco Brugnaro: “Venezia è una città aperta e accogliente, che tuttavia deve essere rispettata”">Leggi tutto<span class="element-invisible"> su Presentato il Report 2019 delle attività della Polizia locale. Il sindaco Brugnaro: “Venezia è una città aperta e accogliente, che tuttavia deve essere rispettata”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-34714" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/donazione-gruppo-al%C3%AC%27-venezia-acqua-alta-sindaco-brugnaro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Donaziona%20Al%C3%AC.jpeg?itok=7h4VIllv" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Il sindaco Brugnaro riceve l&#039;assegno da Francesco Cannella " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/donazione-gruppo-al%C3%AC%27-venezia-acqua-alta-sindaco-brugnaro">Il gruppo Alì con il presidente Francesco Canella consegna al sindaco Brugnaro la donazione raccolta per Venezia </a>
                </h2>
                                    06/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il primo cittadino: "Grazie a tutti coloro che hanno contribuito a dare vicinanza alla città"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/donazione-gruppo-al%C3%AC%27-venezia-acqua-alta-sindaco-brugnaro" rel="tag" title="Il gruppo Alì con il presidente Francesco Canella consegna al sindaco Brugnaro la donazione raccolta per Venezia ">Leggi tutto<span class="element-invisible"> su Il gruppo Alì con il presidente Francesco Canella consegna al sindaco Brugnaro la donazione raccolta per Venezia </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-34701" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/sindaco-%20inconmtra-%20delegazione-praga-comune-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Incontro%20delgazione%20Praga.jpg?itok=NChfRcR2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Incontro del sindaco Brugnaro con una delegazione di Praga" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/sindaco-%20inconmtra-%20delegazione-praga-comune-venezia">FOTONOTIZIA - A Ca&#039; Farsetti due incontri istituzionali per il sindaco Brugnaro </a>
                </h2>
                                    06/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In Comune il cardinale di Praga Dominik Duka e il direttore Arpav Marchesi</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/sindaco-%20inconmtra-%20delegazione-praga-comune-venezia" rel="tag" title="FOTONOTIZIA - A Ca&#039; Farsetti due incontri istituzionali per il sindaco Brugnaro ">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - A Ca&#039; Farsetti due incontri istituzionali per il sindaco Brugnaro </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34641" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/mentana-fontana-e-russello-consegnano-al-sindaco-brugnaro-un-assegno-di-900mila-euro-la" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-02-04%20at%2012.20.16.jpeg?itok=4QdU10je" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Brugnaro con Mentana Fontana e Russello" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/mentana-fontana-e-russello-consegnano-al-sindaco-brugnaro-un-assegno-di-900mila-euro-la">#UnAiutoSubitoPerVenezia: Mentana e Fontana consegnano al sindaco Brugnaro 900mila euro. Nel pomeriggio sopralluogo a Pellestrina per la visita ai luoghi colpiti dall&#039;acqua alta | VIDEO</a>
                </h2>
                                    04/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro ha ricevuto questa mattina a Ca' Farsetti i direttori di La7 Enrico Mentana, del Corriere della Sera, Luciano Fontana, e del Corriere del Veneto Alessandro Rus</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/mentana-fontana-e-russello-consegnano-al-sindaco-brugnaro-un-assegno-di-900mila-euro-la" rel="tag" title="#UnAiutoSubitoPerVenezia: Mentana e Fontana consegnano al sindaco Brugnaro 900mila euro. Nel pomeriggio sopralluogo a Pellestrina per la visita ai luoghi colpiti dall&#039;acqua alta | VIDEO">Leggi tutto<span class="element-invisible"> su #UnAiutoSubitoPerVenezia: Mentana e Fontana consegnano al sindaco Brugnaro 900mila euro. Nel pomeriggio sopralluogo a Pellestrina per la visita ai luoghi colpiti dall&#039;acqua alta | VIDEO</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34542" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/01/palazzo-da-mula-murano-disposizione-delle-associazioni-la-tutela-del-patrimonio-ittico" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Da%20Mula.JPG?itok=zh_6RGzh" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="palazzo da mula" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/01/palazzo-da-mula-murano-disposizione-delle-associazioni-la-tutela-del-patrimonio-ittico">Palazzo Da Mula a Murano a disposizione delle associazioni per la tutela del patrimonio ittico lagunare. Brugnaro: “Così diamo lustro a un&#039;eccellenza veneziana che ancora oggi dà lavoro a tante famiglie”</a>
                </h2>
                                    31/01/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale ha approvato nei giorni scorsi la delibera che contiene gli indirizzi per la pubblicazione di un avviso pubblico finalizzato alla ricerca di proposte progettuali, per l’assegnazi</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/01/palazzo-da-mula-murano-disposizione-delle-associazioni-la-tutela-del-patrimonio-ittico" rel="tag" title="Palazzo Da Mula a Murano a disposizione delle associazioni per la tutela del patrimonio ittico lagunare. Brugnaro: “Così diamo lustro a un&#039;eccellenza veneziana che ancora oggi dà lavoro a tante famiglie”">Leggi tutto<span class="element-invisible"> su Palazzo Da Mula a Murano a disposizione delle associazioni per la tutela del patrimonio ittico lagunare. Brugnaro: “Così diamo lustro a un&#039;eccellenza veneziana che ancora oggi dà lavoro a tante famiglie”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34477" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/01/il-sindaco-brugnaro-alla-presentazione-del-progetto-miglio-digitale" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/4_1.jpg?itok=6GZiltSD" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x334.png" width="750" height="334" alt="logo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/01/il-sindaco-brugnaro-alla-presentazione-del-progetto-miglio-digitale">Il sindaco Brugnaro alla presentazione del Progetto Miglio Digitale</a>
                </h2>
                                    29/01/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Progetto “Miglio Digitale: come il digitale cambierà lo spazio urbano” vede la partecipazione di una ventina di negozi e ristoranti del centro di Mestre e si inserisce nell’ambito di un processo di innovazione che contribuirà a migliorare il livello dei servizi offerti a cittadini e turisti.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/01/il-sindaco-brugnaro-alla-presentazione-del-progetto-miglio-digitale" rel="tag" title="Il sindaco Brugnaro alla presentazione del Progetto Miglio Digitale">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro alla presentazione del Progetto Miglio Digitale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-34466" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/cittadinanza-venezia-liliana-segre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/giunta%20ok%20con%20segre.jpg?itok=e9SbOmZK" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x573.png" width="750" height="573" alt="La riunione di Giunta e Liliana Segre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/cittadinanza-venezia-liliana-segre">Cittadinanza onoraria a Liliana Segre. Il sindaco Brugnaro: “Conferimento durante una cerimonia pubblica alla presenza del Consiglio comunale”</a>
                </h2>
                                    29/01/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale ha approvato oggi, mercoledì 29 gennaio, a Mestre la delibera per il conferimento della Cittadinanza onoraria alla senatrice a vita Liliana Segre.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/cittadinanza-venezia-liliana-segre" rel="tag" title="Cittadinanza onoraria a Liliana Segre. Il sindaco Brugnaro: “Conferimento durante una cerimonia pubblica alla presenza del Consiglio comunale”">Leggi tutto<span class="element-invisible"> su Cittadinanza onoraria a Liliana Segre. Il sindaco Brugnaro: “Conferimento durante una cerimonia pubblica alla presenza del Consiglio comunale”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-34452" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/assemblea-confindustria-dolomiti-belluno-oggi-28-gennaio-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/brugnaro%20ok%20.jpg?itok=-DWN_rn2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Il sindaco Brugnaro all&#039;assemblea di Confindutria Belluno Dolomiti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/assemblea-confindustria-dolomiti-belluno-oggi-28-gennaio-2020">FOTONOTIZIA - Il sindaco Brugnaro all&#039;assemblea generale di Confindustria Belluno Dolomiti &quot;Giochi di squadra - imprese, crescita e territorio&quot;</a>
                </h2>
                                    28/01/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Luigi Brugnaro ha partecipato questo pomeriggio, nel Teatro comunale di Belluno, all'assemblea generale di Confindustria Belluno Dolomiti intitolata "Giochi di squadra - imprese, crescit</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/assemblea-confindustria-dolomiti-belluno-oggi-28-gennaio-2020" rel="tag" title="FOTONOTIZIA - Il sindaco Brugnaro all&#039;assemblea generale di Confindustria Belluno Dolomiti &quot;Giochi di squadra - imprese, crescita e territorio&quot;">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco Brugnaro all&#039;assemblea generale di Confindustria Belluno Dolomiti &quot;Giochi di squadra - imprese, crescita e territorio&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-34445" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/01/prosegue-la-missione-dei-rappresentati-dell-unesco-venezia-questa-mattina-ca-farsetti-la" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Unesco1.jpg?itok=4peuGS8y" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Collettiva dell&#039;incontro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/01/prosegue-la-missione-dei-rappresentati-dell-unesco-venezia-questa-mattina-ca-farsetti-la"> Prosegue la missione dei rappresentanti dell’Unesco a Venezia: questa mattina a Ca’ Farsetti la riunione del Comitato di pilotaggio</a>
                </h2>
                                    28/01/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Presenti i rappresentanti di tutti gli enti del Comitato di pilotaggio</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/01/prosegue-la-missione-dei-rappresentati-dell-unesco-venezia-questa-mattina-ca-farsetti-la" rel="tag" title=" Prosegue la missione dei rappresentanti dell’Unesco a Venezia: questa mattina a Ca’ Farsetti la riunione del Comitato di pilotaggio">Leggi tutto<span class="element-invisible"> su  Prosegue la missione dei rappresentanti dell’Unesco a Venezia: questa mattina a Ca’ Farsetti la riunione del Comitato di pilotaggio</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andr\u00e0 ora discussa in Consiglio",url:"https:\/\/live.comune.venezia.it\/it\/2020\/02\/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale"},
{title:"La Giunta adotta la variante al Piano degli interventi per la realizzazione del Parco fluviale del Marzenego. La delibera andr\u00e0 ora discussa in Consiglio",url:"https:\/\/live.comune.venezia.it\/it\/2020\/02\/la-giunta-approva-la-variante-al-piano-degli-interventi-la-realizzazione-del-parco-fluviale"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>