<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/04/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Domenica 10 aprile evento conclusivo della mostra Invasion: proiezione del primo sci-fi nella versione restaurata dalla Cineteca di Bologna con sonorizzazione dal vivo a cura degli Earthset." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/04/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/48142" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/04/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion" />
<meta property="og:description" content="Domenica 10 aprile evento conclusivo della mostra Invasion: proiezione del primo sci-fi nella versione restaurata dalla Cineteca di Bologna con sonorizzazione dal vivo a cura degli Earthset." />
<meta property="og:updated_time" content="2022-04-05T13:01:05+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/L%27uomo%20meccanico.png" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/L%27uomo%20meccanico.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-04-05T12:26:51+02:00" />
<meta property="article:modified_time" content="2022-04-05T13:01:05+02:00" />
    <title>L'Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?r9jpzu");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/node/node.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/search/search.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/user/user.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?r9jpzu");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?r9jpzu");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?r9jpzu");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?r9jpzu");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?r9jpzu");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?r9jpzu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?r9jpzu");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?r9jpzu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?r9jpzu"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?r9jpzu"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-48142 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/04/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-Jn9oobbwxU8iHMNrsw8Abc6W9cbZXu3tT_YV_o0k_QQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Possibile attivazione torce all'Eni di Porto Marghera</h1>
        <h2>Continua il riassetto degli impianti </h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">L&#039;Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F04%2Fluomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion&amp;title=L%27Uomo%20Meccanico%2C%20CineConcerto%20al%20Centro%20Candiani%20conclude%20la%20mostra%20Invasion"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-48142" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/L%27uomo%20meccanico.png?itok=QHed7sE6" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x877.png" width="620" height="877" alt="Locandina" title="Locandina" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion">L&#039;Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion</a>
                    </h2>
                                                05/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Domenica <strong>10 aprile </strong>alle ore 18 al Centro Candiani si terrà l'evento conclusivo della mostra <em>Invasion. Viaggio nella fantascienza. 1952-2022 da Urania a Venezia</em>. In Auditorium sarà proposto un CineConcerto con proiezione de <em>L’Uomo Meccanico </em>di André Deed, film muto in versione originale con sottotitoli in italiano, primo sci-fi nella versione restaurata dalla Cineteca di Bologna con sonorizzazione dal vivo a cura degli Earthset.</p>
<p>Autore ed interprete della pellicola, il francese André Deed affronta, tra i primi al mondo, il tema dell’automa e dei pericoli della tecnologia.</p>
<p>Testimonianza dello stretto rapporto tra Italia e Francia agli albori dello sviluppo del Cinema, L’uomo meccanico affascina per la ricchezza di elementi futuristici, impensabili all’epoca di realizzazione del film. Oltre al mostro meccanico, è presente un grande schermo che consente di comandare il robot in tempo reale (una trasmissione televisiva in diretta, quando la televisione era stata appena solo immaginata!).</p>
<p>La band Earthset è composta da Ezio Romano [voce, chitarra] // [Luigi Varanese] basso, seconda voce // Costantino Mazzoccoli [chitarra, seconda voce] // Emanuele Orsini [batteria, percussioni].</p>
<p>Ingresso libero.</p>
<p>INFO&gt; <a href="https://www.comune.venezia.it/content/luomo-meccanico">www.culturavenezia.it/candiani</a></p>
<p> </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
          <li class="field-item even">
        <a href="/it/vivivenezia">ViviVenezia</a>      </li>
          <li class="field-item odd">
        <a href="/it/vivivenezia/cultura">Cultura</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F04%2Fluomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion&amp;title=L%27Uomo%20Meccanico%2C%20CineConcerto%20al%20Centro%20Candiani%20conclude%20la%20mostra%20Invasion"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-8615726b5bd160319caf0b8b5c21d5d8">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-48150" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/fenicelaboratorio-musicale-studenti-e-famiglie-aggiunte-due-recite-straordinarie-esaudire" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_IMG-20180304-WA0001.jpg?itok=LcVWDT_h" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Laboratorio Fenice" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/fenicelaboratorio-musicale-studenti-e-famiglie-aggiunte-due-recite-straordinarie-esaudire">Fenice: laboratorio musicale per studenti e famiglie, aggiunte due recite straordinarie per esaudire tutte le richieste provenienti dalla regione</a>
                    </h2>
                                                05/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il progetto promosso dalla Fondazione Teatro La Fenice nell’ambito della programmazione La Fenice per le famiglie.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/fenicelaboratorio-musicale-studenti-e-famiglie-aggiunte-due-recite-straordinarie-esaudire" rel="tag" title="Fenice: laboratorio musicale per studenti e famiglie, aggiunte due recite straordinarie per esaudire tutte le richieste provenienti dalla regione">Leggi tutto<span class="element-invisible"> su Fenice: laboratorio musicale per studenti e famiglie, aggiunte due recite straordinarie per esaudire tutte le richieste provenienti dalla regione</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-48146" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/teatro-toniolo-stagione-di-musica-da-camera-e-sinfonica-marted-12-aprile-scena-lorchestra" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Orchestra%20del%20Teatro%20La%20Fenice.jpeg?itok=eGGt-JRP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x542.png" width="750" height="542" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/teatro-toniolo-stagione-di-musica-da-camera-e-sinfonica-marted-12-aprile-scena-lorchestra">Teatro Toniolo, stagione di musica da camera e sinfonica: martedì 12 aprile in scena l&#039;Orchestra del Teatro La Fenice diretta da Marco Angius e con Giovanni Andrea Zanon al violino</a>
                    </h2>
                                                05/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ritorna al Teatro Toniolo l’Orchestra del Teatro La Fenice, con la direzione di Marco Angius, violino solista Giovanni Andrea Zanon, che sempre al Toniolo il 12 marzo ha tenuto un concerto di grand</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/teatro-toniolo-stagione-di-musica-da-camera-e-sinfonica-marted-12-aprile-scena-lorchestra" rel="tag" title="Teatro Toniolo, stagione di musica da camera e sinfonica: martedì 12 aprile in scena l&#039;Orchestra del Teatro La Fenice diretta da Marco Angius e con Giovanni Andrea Zanon al violino">Leggi tutto<span class="element-invisible"> su Teatro Toniolo, stagione di musica da camera e sinfonica: martedì 12 aprile in scena l&#039;Orchestra del Teatro La Fenice diretta da Marco Angius e con Giovanni Andrea Zanon al violino</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-48119" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/59-esposizione-internazionale-d-arte-presentato-alloro-lallestimento-del-padiglione-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Padiglione%20Venezia%202022_%20Sala%20centrale_Lympha_GoccediAlloro_.png?itok=k_3MX1V4" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x353.png" width="750" height="353" alt="Alloro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/59-esposizione-internazionale-d-arte-presentato-alloro-lallestimento-del-padiglione-venezia">59^ Esposizione Internazionale d’Arte: presentato &quot;Alloro&quot; l&#039;allestimento del Padiglione Venezia 2022 | VIDEO</a>
                    </h2>
                                                04/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Alla presenza dell'assessore alla Promozione del territorio Paola Mar, della curatrice Giovanna Zabotti e del commissario Maurizio Carlin. </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/59-esposizione-internazionale-d-arte-presentato-alloro-lallestimento-del-padiglione-venezia" rel="tag" title="59^ Esposizione Internazionale d’Arte: presentato &quot;Alloro&quot; l&#039;allestimento del Padiglione Venezia 2022 | VIDEO">Leggi tutto<span class="element-invisible"> su 59^ Esposizione Internazionale d’Arte: presentato &quot;Alloro&quot; l&#039;allestimento del Padiglione Venezia 2022 | VIDEO</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-48145" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/venerd-15-aprile-al-teatro-del-parco-la-rassegna-youtheater-va-scena-un-doppio-concerto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/kaki%20king.png?itok=pICXMTcQ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x507.png" width="750" height="507" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/venerd-15-aprile-al-teatro-del-parco-la-rassegna-youtheater-va-scena-un-doppio-concerto">  Venerdì 15 aprile al Teatro del Parco per la rassegna YouTHeater va in scena un doppio concerto. Protagonisti sono Kaki King e Marco Centasso che a partire dalle 21 daranno vita a due concerti imperdibili</a>
                    </h2>
                                                05/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venerdì 15 aprile al Teatro del Parco per la rassegna YouTHeater va in scena un doppio concerto.</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/venerd-15-aprile-al-teatro-del-parco-la-rassegna-youtheater-va-scena-un-doppio-concerto" rel="tag" title="  Venerdì 15 aprile al Teatro del Parco per la rassegna YouTHeater va in scena un doppio concerto. Protagonisti sono Kaki King e Marco Centasso che a partire dalle 21 daranno vita a due concerti imperdibili">Leggi tutto<span class="element-invisible"> su   Venerdì 15 aprile al Teatro del Parco per la rassegna YouTHeater va in scena un doppio concerto. Protagonisti sono Kaki King e Marco Centasso che a partire dalle 21 daranno vita a due concerti imperdibili</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48143" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/sabato-9-aprile-alle-21-al-teatrino-groggia-di-venezia-il-cartellone-pesca-di-sogni-un" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/maragoni-foto1.jpg?itok=-fkEZFGm" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/sabato-9-aprile-alle-21-al-teatrino-groggia-di-venezia-il-cartellone-pesca-di-sogni-un">Sabato 9 aprile alle 21 al Teatrino Groggia per il cartellone “A pesca di sogni” un imperdibile appuntamento con la poesia</a>
                    </h2>
                                                05/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In scena un contest di “poetry slam” con il pubblico a far da giuria</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/sabato-9-aprile-alle-21-al-teatrino-groggia-di-venezia-il-cartellone-pesca-di-sogni-un" rel="tag" title="Sabato 9 aprile alle 21 al Teatrino Groggia per il cartellone “A pesca di sogni” un imperdibile appuntamento con la poesia">Leggi tutto<span class="element-invisible"> su Sabato 9 aprile alle 21 al Teatrino Groggia per il cartellone “A pesca di sogni” un imperdibile appuntamento con la poesia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48093" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/novit-nelle-sale-di-circuito-cinema-venezia-un-nuovo-sistema-di-biglietteria-online-e-sedute" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/cinemarossini%20%284%29.jpeg?itok=5pPoKp8Y" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="cinema" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/novit-nelle-sale-di-circuito-cinema-venezia-un-nuovo-sistema-di-biglietteria-online-e-sedute">Novità nelle sale di Circuito Cinema Venezia: un nuovo sistema di biglietteria online e sedute al Rossini</a>
                    </h2>
                                                01/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le sale di Circuito Cinema Venezia cambiano all’insegna dell’innovazione.</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/novit-nelle-sale-di-circuito-cinema-venezia-un-nuovo-sistema-di-biglietteria-online-e-sedute" rel="tag" title="Novità nelle sale di Circuito Cinema Venezia: un nuovo sistema di biglietteria online e sedute al Rossini">Leggi tutto<span class="element-invisible"> su Novità nelle sale di Circuito Cinema Venezia: un nuovo sistema di biglietteria online e sedute al Rossini</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48081" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/venezia-risponde-allappello-dei-musei-di-leopoli" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/SfMuseoLeopoli.png?itok=XRqMmpxg" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x629.png" width="750" height="629" alt="Museo Leopoli" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/venezia-risponde-allappello-dei-musei-di-leopoli">Venezia risponde all&#039;appello dei Musei di Leopoli</a>
                    </h2>
                                                01/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In partenza una fornitura di speciali materiali per mettere in salvo il ricco patrimonio artistico della città ucraina.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/venezia-risponde-allappello-dei-musei-di-leopoli" rel="tag" title="Venezia risponde all&#039;appello dei Musei di Leopoli">Leggi tutto<span class="element-invisible"> su Venezia risponde all&#039;appello dei Musei di Leopoli</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47974" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/morte-di-un-commesso-viaggiatore-con-michele-placido-e-alvia-reale-al-teatro-toniolo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/814A4111%20copia.jpeg?itok=y5c_CXxn" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="foto di scena" title="foto di scena" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/morte-di-un-commesso-viaggiatore-con-michele-placido-e-alvia-reale-al-teatro-toniolo">Morte di un commesso viaggiatore, con Michele Placido e Alvia Reale al Teatro Toniolo</a>
                    </h2>
                                                30/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Uno dei testi più significativi del Novecento, dal 5 al 10 aprile al Teatro Toniolo.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/morte-di-un-commesso-viaggiatore-con-michele-placido-e-alvia-reale-al-teatro-toniolo" rel="tag" title="Morte di un commesso viaggiatore, con Michele Placido e Alvia Reale al Teatro Toniolo">Leggi tutto<span class="element-invisible"> su Morte di un commesso viaggiatore, con Michele Placido e Alvia Reale al Teatro Toniolo</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-48043" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/presentato-ca-farsetti-il-libro-venezia-storie-di-mestieri-antichi-giardini-delle-spezie-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/74fa07b2-8b17-4a66-ab88-4df390ea17e0.jpg?itok=MkMql5d5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Ca&#039; Farsetti libro Serenissima Repubblica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/presentato-ca-farsetti-il-libro-venezia-storie-di-mestieri-antichi-giardini-delle-spezie-e">Presentato a Ca&#039; Farsetti il libro &quot;Venezia: Storie di Mestieri antichi, Giardini delle spezie e Gastronomia al tempo della Serenissima Repubblica&quot;</a>
                    </h2>
                                                31/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il volume è stato realizzato per i 1600 anni della città e curato dall'Associazione Pubblici Esercizi in collaborazione con la Camera di Commercio </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/presentato-ca-farsetti-il-libro-venezia-storie-di-mestieri-antichi-giardini-delle-spezie-e" rel="tag" title="Presentato a Ca&#039; Farsetti il libro &quot;Venezia: Storie di Mestieri antichi, Giardini delle spezie e Gastronomia al tempo della Serenissima Repubblica&quot;">Leggi tutto<span class="element-invisible"> su Presentato a Ca&#039; Farsetti il libro &quot;Venezia: Storie di Mestieri antichi, Giardini delle spezie e Gastronomia al tempo della Serenissima Repubblica&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-47948" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/programmazione-dal-31-marzo-al-6-aprile-2022-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Vita%20in%20fuga%20bottone.png?itok=R9lt1qwi" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Una vita in fuga" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/programmazione-dal-31-marzo-al-6-aprile-2022-0"> Programmazione dal 31 marzo al 6 aprile 2022</a>
                    </h2>
                                                31/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>I film al Rossini, al Giorgione, all'Astra e al Dante.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/programmazione-dal-31-marzo-al-6-aprile-2022-0" rel="tag" title=" Programmazione dal 31 marzo al 6 aprile 2022">Leggi tutto<span class="element-invisible"> su  Programmazione dal 31 marzo al 6 aprile 2022</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47969" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/teatro-la-fenice-i-lombardi-alla-prima-crociata-di-giuseppe-verdi-scena-1-3-5-7-9-aprile" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Teatro%20La%20FeniceDSC_6577_0.jpg?itok=fBvjL3eX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Teatro La Fenice" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/teatro-la-fenice-i-lombardi-alla-prima-crociata-di-giuseppe-verdi-scena-1-3-5-7-9-aprile">Teatro La Fenice: &quot;I lombardi alla prima crociata&quot; di Giuseppe Verdi in scena 1, 3, 5, 7, 9 aprile</a>
                    </h2>
                                                30/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La prima di venerdì 1 aprile sarà trasmessa in diretta radiofonica su Rai Radio3</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/teatro-la-fenice-i-lombardi-alla-prima-crociata-di-giuseppe-verdi-scena-1-3-5-7-9-aprile" rel="tag" title="Teatro La Fenice: &quot;I lombardi alla prima crociata&quot; di Giuseppe Verdi in scena 1, 3, 5, 7, 9 aprile">Leggi tutto<span class="element-invisible"> su Teatro La Fenice: &quot;I lombardi alla prima crociata&quot; di Giuseppe Verdi in scena 1, 3, 5, 7, 9 aprile</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47934" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/al-teatrino-groggia-di-venezia-domenica-3-aprile-prosegue-il-cartellone-pesca-di-sogni-con" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/duettoweb.jpg?itok=_oKKhyMJ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x382.png" width="750" height="382" alt="immagine spettacolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/al-teatrino-groggia-di-venezia-domenica-3-aprile-prosegue-il-cartellone-pesca-di-sogni-con">Al Teatrino Groggia domenica 3 aprile prosegue il cartellone “A pesca di sogni” con “Duetto” un appuntamento per i più piccoli e le loro famiglie</a>
                    </h2>
                                                28/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In doppia recita, alle 11 e alle 16.30, il Teatro Prova di Bergamo porterà in scena uno spettacolo per i più piccoli e le loro famiglie.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/al-teatrino-groggia-di-venezia-domenica-3-aprile-prosegue-il-cartellone-pesca-di-sogni-con" rel="tag" title="Al Teatrino Groggia domenica 3 aprile prosegue il cartellone “A pesca di sogni” con “Duetto” un appuntamento per i più piccoli e le loro famiglie">Leggi tutto<span class="element-invisible"> su Al Teatrino Groggia domenica 3 aprile prosegue il cartellone “A pesca di sogni” con “Duetto” un appuntamento per i più piccoli e le loro famiglie</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47898" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%201_9.jpeg?itok=XhcCyGw2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Immagine mostra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di">Dal 26 marzo al 29 ottobre a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer</a>
                    </h2>
                                                25/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente Damiano: “Anello di congiunzione tra presente e futuro”</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di" rel="tag" title="Dal 26 marzo al 29 ottobre a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer">Leggi tutto<span class="element-invisible"> su Dal 26 marzo al 29 ottobre a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47936" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/lassessore-de-martin-inaugura-la-oceanclimate-village-mostra-interattiva-sulloceano" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/20220328_115435.jpg?itok=nnsevNw0" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x473.png" width="750" height="473" alt="Mostra sull&#039;oceano" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/lassessore-de-martin-inaugura-la-oceanclimate-village-mostra-interattiva-sulloceano"> L&#039;assessore De Martin inaugura all&#039;Arsenale la &quot;Ocean&amp;Climate Village&quot;, mostra interattiva sull&#039;oceano</a>
                    </h2>
                                                28/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'esposizione, organizzata dall'Unesco, è visitabile gratis su prenotazione fino al 3 aprile</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/lassessore-de-martin-inaugura-la-oceanclimate-village-mostra-interattiva-sulloceano" rel="tag" title=" L&#039;assessore De Martin inaugura all&#039;Arsenale la &quot;Ocean&amp;Climate Village&quot;, mostra interattiva sull&#039;oceano">Leggi tutto<span class="element-invisible"> su  L&#039;assessore De Martin inaugura all&#039;Arsenale la &quot;Ocean&amp;Climate Village&quot;, mostra interattiva sull&#039;oceano</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47887" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/venetika-lomaggio-venezia-del-regista-ferzan-ozpetek-esposto-al-maxxi-di-roma-fino-al-30" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_58_FerzanOzpetek_Venetika.jpg?itok=I7aF5akt" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Venetika" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/venetika-lomaggio-venezia-del-regista-ferzan-ozpetek-esposto-al-maxxi-di-roma-fino-al-30">&quot;Venetika&quot; l&#039;omaggio a Venezia del regista Ferzan Ozpetek in esposizione al Maxxi di Roma fino al 30 aprile</a>
                    </h2>
                                                25/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il progetto curato da Giovanna Zabotti e ideato nel 2019 per la 58^ Biennale d’Arte di Venezia.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/venetika-lomaggio-venezia-del-regista-ferzan-ozpetek-esposto-al-maxxi-di-roma-fino-al-30" rel="tag" title="&quot;Venetika&quot; l&#039;omaggio a Venezia del regista Ferzan Ozpetek in esposizione al Maxxi di Roma fino al 30 aprile">Leggi tutto<span class="element-invisible"> su &quot;Venetika&quot; l&#039;omaggio a Venezia del regista Ferzan Ozpetek in esposizione al Maxxi di Roma fino al 30 aprile</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-47814" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/leoni-della-biennale-danza-musica-teatro-abbonamenti-e-biglietti-prezzi-speciali-fino-al-6" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Roc%C3%ADo%20Molina_390x390.jpg?itok=PnrHbJHH" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Rocío Molina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/leoni-della-biennale-danza-musica-teatro-abbonamenti-e-biglietti-prezzi-speciali-fino-al-6">Leoni della Biennale Danza Musica Teatro: abbonamenti e biglietti a prezzi speciali fino al 6 aprile</a>
                    </h2>
                                                22/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fino a mercoledì 6 aprile, sarà possibile acquistare abbonamenti e biglietti a prezzi speciali per tutti gli spettacoli dei Leoni di Danza Musica e Teatro.</p>
<p> </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/leoni-della-biennale-danza-musica-teatro-abbonamenti-e-biglietti-prezzi-speciali-fino-al-6" rel="tag" title="Leoni della Biennale Danza Musica Teatro: abbonamenti e biglietti a prezzi speciali fino al 6 aprile">Leggi tutto<span class="element-invisible"> su Leoni della Biennale Danza Musica Teatro: abbonamenti e biglietti a prezzi speciali fino al 6 aprile</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"L\u0027Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion",url:"https:\/\/live.comune.venezia.it\/it\/2022\/04\/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion"},
{title:"L\u0027Uomo Meccanico, CineConcerto al Centro Candiani conclude la mostra Invasion",url:"https:\/\/live.comune.venezia.it\/it\/2022\/04\/luomo-meccanico-cineconcerto-al-centro-candiani-conclude-la-mostra-invasion"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>