<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2021/07/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Si tratta dell&#039;opera &quot;Are you ready for the revolution Child&quot; di Tamara Zambon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2021/07/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/43092" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio &quot;Mestre di Pittura&quot;" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2021/07/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del" />
<meta property="og:description" content="Si tratta dell&#039;opera &quot;Are you ready for the revolution Child&quot; di Tamara Zambon" />
<meta property="og:updated_time" content="2021-07-08T18:31:05+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202021-07-08%20at%2018.15.08.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202021-07-08%20at%2018.15.08.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2021-07-08T18:23:21+02:00" />
<meta property="article:modified_time" content="2021-07-08T18:31:05+02:00" />
    <title>La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio "Mestre di Pittura" | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?qvex3d");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?qvex3d");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?qvex3d");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/node/node.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/search/search.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/user/user.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?qvex3d");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?qvex3d");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?qvex3d");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?qvex3d");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?qvex3d");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?qvex3d");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?qvex3d");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?qvex3d");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?qvex3d");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?qvex3d");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?qvex3d");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?qvex3d");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?qvex3d");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?qvex3d");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?qvex3d");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?qvex3d");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?qvex3d"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?qvex3d"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?qvex3d"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?qvex3d"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-43092 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2021/07/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-xPrTX9IsiNGorHOvk2MpPsS0beb8UrJF2zDAK9ciWmo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Raffineria Eni di Porto Marghera: possibile attivazione torce fino a fine luglio</h1>
        <h2>L'eventuale attivazione è legata alle attività di collaudo, successivo avviamento e messa a regime degli impianti e non a criticità</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio &quot;Mestre di Pittura&quot;</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F07%2Fla-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del&amp;title=La%20presidente%20del%20Consiglio%20Damiano%20al%20Laurentianum%20per%20la%20consegna%20di%20un%20quadro%20vincitore%20del%20premio%20%22Mestre%20di%20Pittura%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-43092" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/WhatsApp%20Image%202021-07-08%20at%2018.15.08.jpeg?itok=VYWUZMcu" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x413.png" width="620" height="413" alt="La cerimonia della consegna del quadro " /></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/07/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del">La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio &quot;Mestre di Pittura&quot;</a>
                </h2>
                    08/07/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Trova casa all'istituto di cultura "Laurentianum" della Fondazione Duomo di Mestre, in piazza Ferretto, il quadro "Are you ready for the revolution Child", opera di Tamara Zambon, terza classificata nell'edizione 2020 del Premio Mestre di Pittura. La consegna è avvenuta oggi, giovedì 8 luglio, nella sede dell'istituto, dove il quadro resterà esposto in modo permanente. Alla cerimonia era presente, per l'Amministrazione comunale, la presidente del Consiglio Ermelinda Damiano. Con lei l'autrice del quadro, il parroco del Duomo, don Gianni Bernardi e il presidente del Circolo Veneto, Cesare Campa, organizzatore del premio. </p>
<p>Il premio "Mestre di Pittura" vede il patrocinio di Regione Veneto, Città Metropolitana e Comune di Venezia e si sviluppa in collaborazione con Fondazione Muve e con il sostegno di Accademia di Belle Arti di Venezia, Fondazione Bevilacqua la Masa ed M9. L'edizione 2021 è già nella fase di raccolta delle adesioni e per gli artisti sarà possibile iscriversi entro il prossimo 15 luglio. Da lì in poi verranno scelte le 60 opere che, dal 10 settembre, resteranno esposte un mese al centro Candiani. </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
      </ul>
</div>
    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F07%2Fla-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del&amp;title=La%20presidente%20del%20Consiglio%20Damiano%20al%20Laurentianum%20per%20la%20consegna%20di%20un%20quadro%20vincitore%20del%20premio%20%22Mestre%20di%20Pittura%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-21d37220b980d322c3155a2f141de5e3">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-43087" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/07/aperto-il-nuovo-bando-della-bevilacqua-la-masa-lassegnazione-di-15-atelier" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/HOME%20Atelier%202021.png?itok=JtMZdoCc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x329.png" width="750" height="329" alt="Bando Atelier" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/07/aperto-il-nuovo-bando-della-bevilacqua-la-masa-lassegnazione-di-15-atelier">È aperto il nuovo bando della Bevilacqua La Masa per l&#039;assegnazione di 15 atelier</a>
                </h2>
                    08/07/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le domande saranno valutate da una giuria scelta dal Consiglio di Amministrazione della BLM</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/07/aperto-il-nuovo-bando-della-bevilacqua-la-masa-lassegnazione-di-15-atelier" rel="tag" title="È aperto il nuovo bando della Bevilacqua La Masa per l&#039;assegnazione di 15 atelier">Leggi tutto<span class="element-invisible"> su È aperto il nuovo bando della Bevilacqua La Masa per l&#039;assegnazione di 15 atelier</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-43075" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/07/riccardo-muti-ritorna-al-teatro-la-fenice-dove-mancava-da-18-anni" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_riccardo%20Muti%20Ph.%20%C2%A9%20Silvia%20Lelli%20.jpg?itok=JcmqAWaa" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x496.png" width="750" height="496" alt="Riccardo Muti dirige orchestra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/07/riccardo-muti-ritorna-al-teatro-la-fenice-dove-mancava-da-18-anni">Riccardo Muti ritorna al Teatro La Fenice, dove mancava da 18 anni</a>
                </h2>
                    08/07/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Appuntamento lunedì12 luglio, in programma musiche di Franz Schubert</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/07/riccardo-muti-ritorna-al-teatro-la-fenice-dove-mancava-da-18-anni" rel="tag" title="Riccardo Muti ritorna al Teatro La Fenice, dove mancava da 18 anni">Leggi tutto<span class="element-invisible"> su Riccardo Muti ritorna al Teatro La Fenice, dove mancava da 18 anni</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-43041" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/07/presentazione-stagione-lirica-e-sinfonica-2021-2022-del-teatro-la-fenice" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/_DSC2293.JPG?itok=atcNo1kV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x521.png" width="750" height="521" alt="Foto conferenza stampa" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/07/presentazione-stagione-lirica-e-sinfonica-2021-2022-del-teatro-la-fenice"> Teatro La Fenice: presentata la stagione lirico-sinfonica e di balletto 2021-22</a>
                </h2>
                    06/07/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Stagione Lirica e Balletto e la Stagione Sinfonica 2021-2022 della Fondazione Teatro La Fenice sono state presentate oggi, martedì 6 luglio 2021, dal presidente della Fondazione Teatro La Fenice</p></div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/07/presentazione-stagione-lirica-e-sinfonica-2021-2022-del-teatro-la-fenice" rel="tag" title=" Teatro La Fenice: presentata la stagione lirico-sinfonica e di balletto 2021-22">Leggi tutto<span class="element-invisible"> su  Teatro La Fenice: presentata la stagione lirico-sinfonica e di balletto 2021-22</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-42918" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/marghera-estate-dal-6-luglio-ritorna-la-kermesse-musicale-di-piazza-mercato-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bottone%20marghera%20estate_0.png?itok=gWwD3SCv" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Locandina evento" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/marghera-estate-dal-6-luglio-ritorna-la-kermesse-musicale-di-piazza-mercato-0">Marghera Estate 2021: dal 6 luglio ritorna la kermesse musicale di Piazza Mercato </a>
                </h2>
                    30/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Tutti gli spettacoli iniziano alle ore 21 e sono a ingresso gratuito fino ad esaurimento dei posti disponibili.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/marghera-estate-dal-6-luglio-ritorna-la-kermesse-musicale-di-piazza-mercato-0" rel="tag" title="Marghera Estate 2021: dal 6 luglio ritorna la kermesse musicale di Piazza Mercato ">Leggi tutto<span class="element-invisible"> su Marghera Estate 2021: dal 6 luglio ritorna la kermesse musicale di Piazza Mercato </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-42944" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/07/cinemoving-parco-san-giuliano-uno-sguardo-sul-futuro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Laguna%20e%20Natura%20a%20San%20Giuliano1833681.jpg?itok=VTn3GIw3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="parco San Giuliano" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/07/cinemoving-parco-san-giuliano-uno-sguardo-sul-futuro">Al via il Cinemoving a parco San Giuliano: sette serate dal 10 al 16 luglio</a>
                </h2>
                    01/07/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il cinema a quattro ruote approda al parco di Mestre con sette appuntamenti a tema ambientale da seguire seduti sull'erba. Spettacoli gratuiti, su prenotazione</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/07/cinemoving-parco-san-giuliano-uno-sguardo-sul-futuro" rel="tag" title="Al via il Cinemoving a parco San Giuliano: sette serate dal 10 al 16 luglio">Leggi tutto<span class="element-invisible"> su Al via il Cinemoving a parco San Giuliano: sette serate dal 10 al 16 luglio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-42911" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/e-sempre-una-bella-stagione-gli-spettacoli-di-luglio-al-parco-del-teatrino-groggia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/100x70%20giugno%20luglio.jpg?itok=jvIOXqbi" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1072.png" width="750" height="1072" alt="è sempre una bella stagione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/e-sempre-una-bella-stagione-gli-spettacoli-di-luglio-al-parco-del-teatrino-groggia">E’ sempre una bella stagione: gli spettacoli di luglio al parco del Teatrino Groggia</a>
                </h2>
                    30/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Tre giorni di spettacoli teatrali a Venezia, nel parco del Teatrino Groggia a Sant’Alvise, dal 9 all’11 luglio</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/e-sempre-una-bella-stagione-gli-spettacoli-di-luglio-al-parco-del-teatrino-groggia" rel="tag" title="E’ sempre una bella stagione: gli spettacoli di luglio al parco del Teatrino Groggia">Leggi tutto<span class="element-invisible"> su E’ sempre una bella stagione: gli spettacoli di luglio al parco del Teatrino Groggia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-42711" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/al-la-rassegna-sottocasa-fiabe-clown-e-burattini-tra-terra-e-laguna" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sottocasa_2021-06-21%20at%2018.09.10.jpeg?itok=XH3idukq" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="spettacolo a Chirignago" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/al-la-rassegna-sottocasa-fiabe-clown-e-burattini-tra-terra-e-laguna">Al via la rassegna “Sottocasa”, fiabe, clown e burattini tra terra e laguna</a>
                </h2>
                    21/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>All'inaugurazione l'assessore Mar.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/al-la-rassegna-sottocasa-fiabe-clown-e-burattini-tra-terra-e-laguna" rel="tag" title="Al via la rassegna “Sottocasa”, fiabe, clown e burattini tra terra e laguna">Leggi tutto<span class="element-invisible"> su Al via la rassegna “Sottocasa”, fiabe, clown e burattini tra terra e laguna</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-42697" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/dal-24-gugno-parte-cinemoving-il-cinema-itinerante-che-arriva-sotto-casa-la-prima-tappa-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1080x1080%20INSTAGRAM%20Cinemoving%202021.jpg?itok=dFAlpzDd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="cinemoving" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/dal-24-gugno-parte-cinemoving-il-cinema-itinerante-che-arriva-sotto-casa-la-prima-tappa-di">Dal 24 giugno parte Cinemoving, il cinema itinerante che arriva sotto casa</a>
                </h2>
                    21/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Per il quarto anno consecutivo torna la rassegna cinematografica a cura del Settore Cultura del Comune di Venezia.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/dal-24-gugno-parte-cinemoving-il-cinema-itinerante-che-arriva-sotto-casa-la-prima-tappa-di" rel="tag" title="Dal 24 giugno parte Cinemoving, il cinema itinerante che arriva sotto casa">Leggi tutto<span class="element-invisible"> su Dal 24 giugno parte Cinemoving, il cinema itinerante che arriva sotto casa</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-42680" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/letture-sulla-sabbia-la-biblioteca-va-al-mare-ogni-marted-dal-22-giugno-al-24-agosto-la-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Letture%20sulla%20Sabbia_locandinaA3%20DEF%20PIX_0.jpg?itok=pGlz_wLu" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1058.png" width="750" height="1058" alt="locandina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/letture-sulla-sabbia-la-biblioteca-va-al-mare-ogni-marted-dal-22-giugno-al-24-agosto-la-1">Letture sulla sabbia, la biblioteca va al mare</a>
                </h2>
                    18/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ogni martedì, dal 22 giugno al 24 agosto, la biblioteca Hugo Pratt sarà presente nei principali stabilimenti balneari del Lido.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/letture-sulla-sabbia-la-biblioteca-va-al-mare-ogni-marted-dal-22-giugno-al-24-agosto-la-1" rel="tag" title="Letture sulla sabbia, la biblioteca va al mare">Leggi tutto<span class="element-invisible"> su Letture sulla sabbia, la biblioteca va al mare</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-42659" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/venezia-vetrina-internazionale-le-opere-vincitrici-del-concorso-artefici-del-nostro-tempo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/index_12.jpeg?itok=9qIVvzH_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Inaugurazione delle due mostre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/venezia-vetrina-internazionale-le-opere-vincitrici-del-concorso-artefici-del-nostro-tempo">Venezia vetrina internazionale per le opere vincitrici del concorso &quot;Artefici del Nostro Tempo&quot;. Inaugurate le mostre alla Fondazione Bevilacqua La Masa e a Forte Marghera</a>
                </h2>
                    18/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente del Consiglio comunale Ermelinda Damiano alle due cerimonie di inaugurazione.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/venezia-vetrina-internazionale-le-opere-vincitrici-del-concorso-artefici-del-nostro-tempo" rel="tag" title="Venezia vetrina internazionale per le opere vincitrici del concorso &quot;Artefici del Nostro Tempo&quot;. Inaugurate le mostre alla Fondazione Bevilacqua La Masa e a Forte Marghera">Leggi tutto<span class="element-invisible"> su Venezia vetrina internazionale per le opere vincitrici del concorso &quot;Artefici del Nostro Tempo&quot;. Inaugurate le mostre alla Fondazione Bevilacqua La Masa e a Forte Marghera</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-42654" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/premio-mestre-di-pittura-esposto-palazzo-il-quadro-vincitore-della-categoria-citta-di-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202021-06-18%20at%2013.12.40.jpeg?itok=--I8sUKj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="La consegna del quadro " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/premio-mestre-di-pittura-esposto-palazzo-il-quadro-vincitore-della-categoria-citta-di-mestre">Premio &quot;Mestre di Pittura&quot;: esposto in via Palazzo il quadro vincitore della categoria &quot;Città di Mestre&quot;</a>
                </h2>
                    18/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Alla cerimonia di consegna la presidente del Consiglio comunale Ermelinda Damiano</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/premio-mestre-di-pittura-esposto-palazzo-il-quadro-vincitore-della-categoria-citta-di-mestre" rel="tag" title="Premio &quot;Mestre di Pittura&quot;: esposto in via Palazzo il quadro vincitore della categoria &quot;Città di Mestre&quot;">Leggi tutto<span class="element-invisible"> su Premio &quot;Mestre di Pittura&quot;: esposto in via Palazzo il quadro vincitore della categoria &quot;Città di Mestre&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-42629" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/node/42629" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1_4.jpg?itok=fe8CKUtR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x575.png" width="750" height="575" alt="grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/node/42629">#Veneziaperimmagini Cittadini e turisti raccontano Venezia con i propri scatti</a>
                </h2>
                    17/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La rubrica fotografica, lanciata dall'Ufficio stampa del Comune nel 2018, è alimentata ogni giorno con le foto inviate alla mail <a href="mailto:social@comune.venezia.it">social@comune.venezia.it</a></p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/node/42629" rel="tag" title="#Veneziaperimmagini Cittadini e turisti raccontano Venezia con i propri scatti">Leggi tutto<span class="element-invisible"> su #Veneziaperimmagini Cittadini e turisti raccontano Venezia con i propri scatti</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-42590" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/bibliociurma-allarrembaggio-lassessore-venturini-alla-conferenza-di-lancio-delle-letture" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202021-06-15%20at%2013.00.43.jpeg?itok=agx3DJaZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x516.png" width="750" height="516" alt="foto conferenza" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/bibliociurma-allarrembaggio-lassessore-venturini-alla-conferenza-di-lancio-delle-letture">&quot;Bibliociurma all&#039;arrembaggio&quot;. L&#039;assessore Venturini alla conferenza di lancio delle letture animate estive per l&#039;infanzia | VIDEO </a>
                </h2>
                    15/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un programma di 12 tappe cittadine, per bambini e bambine di età compresa tra 5 e 10 anni. Dal 17 giugno al 9 settembre 2021, ogni giovedì della settimana, la nave pirata della rete Biblioteche Venezia attraccherà in prossimità di un campo veneziano</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/bibliociurma-allarrembaggio-lassessore-venturini-alla-conferenza-di-lancio-delle-letture" rel="tag" title="&quot;Bibliociurma all&#039;arrembaggio&quot;. L&#039;assessore Venturini alla conferenza di lancio delle letture animate estive per l&#039;infanzia | VIDEO ">Leggi tutto<span class="element-invisible"> su &quot;Bibliociurma all&#039;arrembaggio&quot;. L&#039;assessore Venturini alla conferenza di lancio delle letture animate estive per l&#039;infanzia | VIDEO </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-42542" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/il-teatrino-groggia-riapre-le-sue-porte-al-pubblico-adulto-sabato-19-giugno-con-una" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto_il%20quadro%20parlante_Alessio.jpeg?itok=WRUgZrGt" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x721.png" width="750" height="721" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/il-teatrino-groggia-riapre-le-sue-porte-al-pubblico-adulto-sabato-19-giugno-con-una">Il Teatrino Groggia riapre le sue porte al pubblico adulto sabato 19 giugno con una performance per un solo spettatore intitolata &quot;Il Quadro Parlante&quot;</a>
                </h2>
                    14/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'accesso all’installazione è consentita ad una persona per volta mentre gli attori impegnati ruoteranno all’interno della struttura per garantire nel tempo la qualità e l’energia delle diverse performance.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/il-teatrino-groggia-riapre-le-sue-porte-al-pubblico-adulto-sabato-19-giugno-con-una" rel="tag" title="Il Teatrino Groggia riapre le sue porte al pubblico adulto sabato 19 giugno con una performance per un solo spettatore intitolata &quot;Il Quadro Parlante&quot;">Leggi tutto<span class="element-invisible"> su Il Teatrino Groggia riapre le sue porte al pubblico adulto sabato 19 giugno con una performance per un solo spettatore intitolata &quot;Il Quadro Parlante&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41809" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/mappa%20centri%20estivi.jpeg?itok=I-MGEurT" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x479.png" width="750" height="479" alt="mappa centri estivi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1">Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio</a>
                </h2>
                    22/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Uno strumento informativo per consentire alle famiglie di scegliere tra le tante realtà presenti, comunali e non.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1" rel="tag" title="Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio">Leggi tutto<span class="element-invisible"> su Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-42413" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/06/riapre-ufficialmente-al-pubblico-la-torre-civica-di-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/White%20Simple%20Camera%20Photo%20Collage_1.jpg?itok=p4L2rOkk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x600.png" width="750" height="600" alt="Torre civica di Mestre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/06/riapre-ufficialmente-al-pubblico-la-torre-civica-di-mestre">Riapre ufficialmente al pubblico la Torre Civica di Mestre</a>
                </h2>
                    05/06/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Boraso: "Ripartiamo aprendo un patrimonio importante della nostra storia"</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/06/riapre-ufficialmente-al-pubblico-la-torre-civica-di-mestre" rel="tag" title="Riapre ufficialmente al pubblico la Torre Civica di Mestre">Leggi tutto<span class="element-invisible"> su Riapre ufficialmente al pubblico la Torre Civica di Mestre</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio \u0022Mestre di Pittura\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2021\/07\/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del"},
{title:"La presidente del Consiglio Damiano al Laurentianum per la consegna di un quadro vincitore del premio \u0022Mestre di Pittura\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2021\/07\/la-presidente-del-consiglio-damiano-al-laurentianum-la-consegna-di-un-quadro-vincitore-del"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>