<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2020/09/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della?amp" />
<meta name="description" content="    Due mostre e un percorso espositivo che da via Palazzo porta a piazza Ferretto, tutte nel segno di Francesco Morosini, in occasione del 400° anniversario della sua nascita." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2020/09/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/38301" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Con l&#039;inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400° della nascita di Francesco Morosini" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2020/09/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della" />
<meta property="og:description" content="    Due mostre e un percorso espositivo che da via Palazzo porta a piazza Ferretto, tutte nel segno di Francesco Morosini, in occasione del 400° anniversario della sua nascita." />
<meta property="og:updated_time" content="2020-09-08T13:50:34+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/0908%20Mor%2000.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/0908%20Mor%2000.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-09-08T13:27:45+02:00" />
<meta property="article:modified_time" content="2020-09-08T13:50:34+02:00" />
    <title>Con l'inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400° della nascita di Francesco Morosini | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?qbmcec");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/node/node.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/search/search.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/user/user.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?qbmcec");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?qbmcec");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?qbmcec");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?qbmcec");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?qbmcec");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?qbmcec");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?qbmcec");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?qbmcec");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?qbmcec");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?qbmcec");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?qbmcec");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.70"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.70"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?qbmcec"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?qbmcec"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?qbmcec"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-38301 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2020/09/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-WmA2nOGWWLqzcBT18e-Y1hf6-LEPYRNJ7pOO7YYv46Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Parcheggi di piazzale Roma al completo </h1>
        <h2>Lo comunica la Centrale operativa della Polizia locale</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Con l&#039;inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400° della nascita di Francesco Morosini </h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F09%2Fcon-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della&amp;title=Con%20l%27inaugurazione%20della%20mostra%20in%20Torre%20civica%20aperti%20a%20Mestre%20gli%20eventi%20per%20celebrare%20il%20400%C2%B0%20della%20nascita%20di%20Francesco%20Morosini%20"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-38301" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/0908%20Mor%2000.jpg?itok=TJyQLCHQ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x827.png" width="620" height="827" alt="stampa di Morosini" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della">Con l&#039;inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400° della nascita di Francesco Morosini </a>
                </h2>
                                    08/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Due mostre e un percorso espositivo che da via Palazzo porta a piazza Ferretto, tutte nel segno di Francesco Morosini, in occasione del 400° anniversario della sua nascita.</p>
<p>    Si sono aperte ufficialmente questa mattina a Mestre, con il taglio del nastro della mostra, ospitata nella Torre civica, “Francesco Morosini: la difesa di Venezia tra mare e terra a Creta e nel Peloponneso”, le celebrazioni in onore del doge e condottiero veneziano promosse dal Comando regionale della Guardia di Finanza, in collaborazione con il Comune di Venezia, l'Archivio di Stato di Venezia, il Museo storico della Guardia di Finanza e la Pro Loco di Mestre, ed il sostegno della Fondazione Musei civici, di Vela e della Confcommercio di Mestre.</p>
<p>    L'esposizione, che resterà aperta sino al 6 gennaio, con orario di apertura dal mercoledì alla domenica dalle 10.30 alle 12.30 e dalle 17 alle 19, raccoglie materiale iconografico e reperti secenteschi di grande valore storico.</p>
<p>    Aperta inoltre, al piano terra della Provvederia, in via Torre Belfredo, la mostra “Francesco Morosini 1619-1694, una vita veneziana”, che sarà visitabile, anche questa gratuitamente, sino al 7 ottobre.</p>
<p>    Molto suggestivo il percorso espositivo realizzato tra via Palazzo e piazza Ferretto, grazie alla collaborazione di una cinquantina di negozi del centro, che ospitano dei “totem” informativi su Francesco Morosini e la sua epoca.</p>
<p>    Sarà invece visitabile solo sino a domani, nel camper parcheggiato ai piedi della Torre civica, davanti all'ex scuola “De Amicis”, la mostra di reperti archeologici recuperati in Veneto dalla Guardia di Finanza, che testimoniano l'impegno del Corpo per la tutela e la conservazione del nostro patrimonio artistico e culturale.</p>
<p>    Oltre al normale orario di apertura, sarà possibile richiedere apposite visite guidate della mostra ospitata in Torre civica contattando il Comando Regionale veneto della Guardia di Finanza ai seguenti recapiti:</p>
<p>telefono: 041 7712289<br />
mail: <a href="mailto:0220013@gdf.it">0220013@gdf.it</a></p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F09%2Fcon-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della&amp;title=Con%20l%27inaugurazione%20della%20mostra%20in%20Torre%20civica%20aperti%20a%20Mestre%20gli%20eventi%20per%20celebrare%20il%20400%C2%B0%20della%20nascita%20di%20Francesco%20Morosini%20"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-898bde2b05d2dc4de86c0daf8789988b">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-celeste">
    <div id="article-38285" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/programmazione-toniolo-2020-2021" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/toniolo%20ok.jpg?itok=Bwlu8I51" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Il Toniolo riparte" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/programmazione-toniolo-2020-2021">Il Toniolo riparte: da ottobre si alza il sipario sul teatro all&#039;insegna di grandi nomi e spettacoli di caratura nazionale | VIDEO</a>
                </h2>
                                    07/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>I dettagli sulle date, sugli abbonamenti e sui biglietti: per ulteriori informazioni visita il sito del Settore Cultura</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/programmazione-toniolo-2020-2021" rel="tag" title="Il Toniolo riparte: da ottobre si alza il sipario sul teatro all&#039;insegna di grandi nomi e spettacoli di caratura nazionale | VIDEO">Leggi tutto<span class="element-invisible"> su Il Toniolo riparte: da ottobre si alza il sipario sul teatro all&#039;insegna di grandi nomi e spettacoli di caratura nazionale | VIDEO</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-38135" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/08/clone-teatro-comicit-e-cinema-gli-eventi-programma-dal-31-agosto-al-6-settembre-tra-laguna-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/GRAFICA%20EVENTI.jpg.png?itok=4w0G1YWh" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Grafica eventi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/08/clone-teatro-comicit-e-cinema-gli-eventi-programma-dal-31-agosto-al-6-settembre-tra-laguna-e">Teatro, comicità, cinema e tradizioni: gli eventi in programma dal 7 al 13 settembre tra laguna e terraferma</a>
                </h2>
                                    07/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Numerose iniziative in città che spaziano dal grande schermo alla recitazione, passando per la tradizione del vetro e il "glamour" del Lido.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/08/clone-teatro-comicit-e-cinema-gli-eventi-programma-dal-31-agosto-al-6-settembre-tra-laguna-e" rel="tag" title="Teatro, comicità, cinema e tradizioni: gli eventi in programma dal 7 al 13 settembre tra laguna e terraferma">Leggi tutto<span class="element-invisible"> su Teatro, comicità, cinema e tradizioni: gli eventi in programma dal 7 al 13 settembre tra laguna e terraferma</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-38255" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/il-12-e-il-19-settembre-continuano-i-tour-i-fili-di-arianna" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-20200901-WA0039.jpg?itok=Bgjx7x5m" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Canal Salso" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/il-12-e-il-19-settembre-continuano-i-tour-i-fili-di-arianna">Il 12 e il 19 settembre continuano i tour “I Fili di Arianna”</a>
                </h2>
                                    04/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Partendo dagli atelier di Dedalo, passeggiando all'interno di Forte Marghera, i partecipanti saranno poi accompagnati a Venezia navigando il Canal Salso, alla scoperta di calli e campi. Ingresso libero con prenotazione.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/il-12-e-il-19-settembre-continuano-i-tour-i-fili-di-arianna" rel="tag" title="Il 12 e il 19 settembre continuano i tour “I Fili di Arianna”">Leggi tutto<span class="element-invisible"> su Il 12 e il 19 settembre continuano i tour “I Fili di Arianna”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-38190" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/marted-8-settembre-la-fenice-piazza-san-marco-inaugura-i-festeggiamenti-i-1600-della" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Eg5vfvoWoAU5Hmr.jpg?itok=mXhPJg26" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x491.png" width="750" height="491" alt="locandina " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/marted-8-settembre-la-fenice-piazza-san-marco-inaugura-i-festeggiamenti-i-1600-della">Martedì 8 settembre la Fenice in Piazza San Marco inaugura i festeggiamenti per i 1600 dalla fondazione di Venezia</a>
                </h2>
                                    02/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sarà un concerto del Coro e dell’Orchestra del Teatro La Fenice in Piazza San Marco ad aprire i festeggiamenti e le celebrazioni per i 1600 anni dalla fondazione di Venezia.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/marted-8-settembre-la-fenice-piazza-san-marco-inaugura-i-festeggiamenti-i-1600-della" rel="tag" title="Martedì 8 settembre la Fenice in Piazza San Marco inaugura i festeggiamenti per i 1600 dalla fondazione di Venezia">Leggi tutto<span class="element-invisible"> su Martedì 8 settembre la Fenice in Piazza San Marco inaugura i festeggiamenti per i 1600 dalla fondazione di Venezia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-38221" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/al-sabato-il-mondo-una-perla-quarta-edizione-di-venice-glass-week" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-09-05%20at%2012.22.19.jpeg?itok=JJW7gp8u" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="collana di perle" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/al-sabato-il-mondo-una-perla-quarta-edizione-di-venice-glass-week">Al via “Il mondo in una perla”, quarta edizione di “The Venice Glass Week”</a>
                </h2>
                                    03/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le iniziative in programma vogliono raccontare l’antica tradizione muranese delle conterie, perle in vetro che le impiraresse utilizzavano per creare piccoli monili.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/al-sabato-il-mondo-una-perla-quarta-edizione-di-venice-glass-week" rel="tag" title="Al via “Il mondo in una perla”, quarta edizione di “The Venice Glass Week”">Leggi tutto<span class="element-invisible"> su Al via “Il mondo in una perla”, quarta edizione di “The Venice Glass Week”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-38233" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/cartoncini-2020-evento-finale" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/immagine%20per%20cartoncini.jpg?itok=CjL9O5SI" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Grafica" title="Grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/cartoncini-2020-evento-finale">Cartoncini 2020 - Evento finale</a>
                </h2>
                                    04/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sabato 12 settembre 2020, nel giardino della Biblioteca VEZ, una serata di viaggi a colori da Venezia… alla Cina con Peng. I disegni animati realizzati da bambini e ragazzi saranno proiettati all’interno del Cinemoving.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/cartoncini-2020-evento-finale" rel="tag" title="Cartoncini 2020 - Evento finale">Leggi tutto<span class="element-invisible"> su Cartoncini 2020 - Evento finale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-38252" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/la-mostra-giacomelli-fotografo-immagini-inedite-del-fondo-fotografico-giacomelli-forte" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0721%20Gia%203.jpg?itok=H3EpQsbp" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="la sala espositiva" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/la-mostra-giacomelli-fotografo-immagini-inedite-del-fondo-fotografico-giacomelli-forte">Prorogata al 30 settembre la mostra “Giacomelli fotografo – Immagini inedite del Fondo fotografico Giacomelli” a Forte Marghera</a>
                </h2>
                                    04/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La mostra sarà visitabile sino al 30 settembre con orario di apertura, nei giorni che vanno da mercoledì a domenica, dalle ore 11 alle 20.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/la-mostra-giacomelli-fotografo-immagini-inedite-del-fondo-fotografico-giacomelli-forte" rel="tag" title="Prorogata al 30 settembre la mostra “Giacomelli fotografo – Immagini inedite del Fondo fotografico Giacomelli” a Forte Marghera">Leggi tutto<span class="element-invisible"> su Prorogata al 30 settembre la mostra “Giacomelli fotografo – Immagini inedite del Fondo fotografico Giacomelli” a Forte Marghera</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-38248" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/apre-la-mostra-finalisti-premio-mestre-di-pittura" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-09-04%20at%2013.13.58.jpeg?itok=9olOlKoa" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Quadri in esposizione per il premio Mestre di Pittura" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/apre-la-mostra-finalisti-premio-mestre-di-pittura">Premio &quot;Mestre di Pittura&quot;: per un mese il Candiani ospita le opere dei 54 finalisti</a>
                </h2>
                                    04/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nel ricordo di Philippe Daverio apre la mostra sul concorso che ha visto partecipare 900 artisti</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/apre-la-mostra-finalisti-premio-mestre-di-pittura" rel="tag" title="Premio &quot;Mestre di Pittura&quot;: per un mese il Candiani ospita le opere dei 54 finalisti">Leggi tutto<span class="element-invisible"> su Premio &quot;Mestre di Pittura&quot;: per un mese il Candiani ospita le opere dei 54 finalisti</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-38260" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/venice-glass-week-aperta-oggi-alla-vez-la-mostra-fotografica-perlere-e-impiraresse-immagini" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-09-05%20at%2010.43.08.jpeg?itok=uEI_gb5n" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="mostra fotografica “Perlere e impiraresse&quot;" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/venice-glass-week-aperta-oggi-alla-vez-la-mostra-fotografica-perlere-e-impiraresse-immagini">The Venice Glass Week: aperta oggi alla Vez la mostra fotografica “Perlere e impiraresse. Immagini storiche per raccontare un’arte”</a>
                </h2>
                                    05/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La mostra - che rimarrà aperta fino al 4 ottobre -  racconta l’evoluzione dell’arte delle perle di vetro dal Novecento ad oggi. L'ingresso è libero.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/venice-glass-week-aperta-oggi-alla-vez-la-mostra-fotografica-perlere-e-impiraresse-immagini" rel="tag" title="The Venice Glass Week: aperta oggi alla Vez la mostra fotografica “Perlere e impiraresse. Immagini storiche per raccontare un’arte”">Leggi tutto<span class="element-invisible"> su The Venice Glass Week: aperta oggi alla Vez la mostra fotografica “Perlere e impiraresse. Immagini storiche per raccontare un’arte”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-38132" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/08/inaugurazione-di-aperture-straordinarie-al-padiglione-venezia-un-salotto-veneziano-il-mondo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Fotolive29.jpg?itok=PU-vxKhN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="L&#039;orchestra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/08/inaugurazione-di-aperture-straordinarie-al-padiglione-venezia-un-salotto-veneziano-il-mondo">Inaugurazione di &quot;Aperture Straordinarie&quot; al Padiglione Venezia: &quot;Un salotto per il mondo delle arti&quot;</a>
                </h2>
                                    29/08/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fino al 31 dicembre incontri con ospiti di alto profilo del mondo del cinema, del teatro, dell’arte ma anche della musica e del giornalismo. Un connubio tra tutte le arti, che si snoderà lungo un ricco programma organizzato dalla curatrice Giovanna Zabotti</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/08/inaugurazione-di-aperture-straordinarie-al-padiglione-venezia-un-salotto-veneziano-il-mondo" rel="tag" title="Inaugurazione di &quot;Aperture Straordinarie&quot; al Padiglione Venezia: &quot;Un salotto per il mondo delle arti&quot;">Leggi tutto<span class="element-invisible"> su Inaugurazione di &quot;Aperture Straordinarie&quot; al Padiglione Venezia: &quot;Un salotto per il mondo delle arti&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-38174" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/piazza-san-marco-si-illumina-con-le-cascate-doro-di-fabrizio-plessi-la-nuova-installazione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Cascated%27OroPlessi.jpg?itok=4aJc3hVY" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="cascated&#039;Oro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/piazza-san-marco-si-illumina-con-le-cascate-doro-di-fabrizio-plessi-la-nuova-installazione">Piazza San Marco si illumina con le cascate d&#039;oro di Fabrizio Plessi, la nuova installazione sulla facciata del Museo Correr</a>
                </h2>
                                    01/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' stata presentata questa mattina, martedì 1 settembre, nella sala delle Quattro Porte del Museo Correr, "L'Età dell'Oro" la nuova installazione dell'artista Fabrizio Plessi.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/piazza-san-marco-si-illumina-con-le-cascate-doro-di-fabrizio-plessi-la-nuova-installazione" rel="tag" title="Piazza San Marco si illumina con le cascate d&#039;oro di Fabrizio Plessi, la nuova installazione sulla facciata del Museo Correr">Leggi tutto<span class="element-invisible"> su Piazza San Marco si illumina con le cascate d&#039;oro di Fabrizio Plessi, la nuova installazione sulla facciata del Museo Correr</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-38171" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/itinerari-educativi-didattici-psicopedagogici-e-ludici-proposte-alle-scuole-2020-2021" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/images_13.jpg?itok=7BC6hOAL" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x590.png" width="750" height="590" alt="bambini su leone alato" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/itinerari-educativi-didattici-psicopedagogici-e-ludici-proposte-alle-scuole-2020-2021">Itinerari educativi didattici, psicopedagogici e ludici: le proposte alle scuole 2020-2021 </a>
                </h2>
                                    01/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Iscrizioni dall'1 al 30 settembre 2020.</p>
<p> </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/itinerari-educativi-didattici-psicopedagogici-e-ludici-proposte-alle-scuole-2020-2021" rel="tag" title="Itinerari educativi didattici, psicopedagogici e ludici: le proposte alle scuole 2020-2021 ">Leggi tutto<span class="element-invisible"> su Itinerari educativi didattici, psicopedagogici e ludici: le proposte alle scuole 2020-2021 </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-38160" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/io-sono-teatrotra-la-gente-ultimi-4-appuntamenti-settembrini" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bottone%20ios_0.png?itok=ncyxM04O" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Grafica" title="Grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/io-sono-teatrotra-la-gente-ultimi-4-appuntamenti-settembrini">Io Sono Teatro....tra la gente: ultimi 4 appuntamenti settembrini</a>
                </h2>
                                    01/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Con l'arrivo del mese di settembre si conclude anche il lungo viaggio estivo di Io Sono Teatro... tra la gente, cominciato a giugno. Ultimi quattro appuntamenti per concludere in bellezza un'estate di spettacolo che ha portato grandi nomi sui palchi all'aperto in città.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/io-sono-teatrotra-la-gente-ultimi-4-appuntamenti-settembrini" rel="tag" title="Io Sono Teatro....tra la gente: ultimi 4 appuntamenti settembrini">Leggi tutto<span class="element-invisible"> su Io Sono Teatro....tra la gente: ultimi 4 appuntamenti settembrini</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-38155" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/09/fuori-musica-riparte-e-conclude-la-prima-settimana-di-settembre-la-kermesse-musicale" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/fuori%20bottone.png?itok=IAGV8U7z" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Grafica" title="Grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/09/fuori-musica-riparte-e-conclude-la-prima-settimana-di-settembre-la-kermesse-musicale">Fuori Musica: riparte e conclude la prima settimana di settembre la kermesse musicale</a>
                </h2>
                                    01/09/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ultima coda d’estate con i concerti della rassegna dedicata al jazz e alla musica etnica, promossa dal Settore Cultura del Comune di Venezia, con tre serate condotte da grandi interpreti, tra Piazzetta Malipiero e il giardino della Biblioteca Civica VEZ.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/09/fuori-musica-riparte-e-conclude-la-prima-settimana-di-settembre-la-kermesse-musicale" rel="tag" title="Fuori Musica: riparte e conclude la prima settimana di settembre la kermesse musicale">Leggi tutto<span class="element-invisible"> su Fuori Musica: riparte e conclude la prima settimana di settembre la kermesse musicale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-38115" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/08/biennale-cinema-ricco-calendario-di-proiezioni-con-circuito-cinema-mostra-al-rossini-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_CIRCUITO%20CINEMA%20IN%20MOSTRA%20orizzontale%202020%20DEFINITIVO_Layout%201-1.jpg?itok=-Tz2di0E" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x355.png" width="750" height="355" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/08/biennale-cinema-ricco-calendario-di-proiezioni-con-circuito-cinema-mostra-al-rossini-di">Biennale Cinema: ricco calendario di proiezioni con “Circuito Cinema in Mostra” al Rossini di Venezia e all’IMG di Mestre</a>
                </h2>
                                    28/08/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 2 al 13 settembre nuove possibilità e occasioni per vedere i film della Mostra del Cinema del Cinema. Da quest'anno è possibile iscriversi al servizio Whatsapp per rimanere aggiornati su tutti i film e le variazioni di programma.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/08/biennale-cinema-ricco-calendario-di-proiezioni-con-circuito-cinema-mostra-al-rossini-di" rel="tag" title="Biennale Cinema: ricco calendario di proiezioni con “Circuito Cinema in Mostra” al Rossini di Venezia e all’IMG di Mestre">Leggi tutto<span class="element-invisible"> su Biennale Cinema: ricco calendario di proiezioni con “Circuito Cinema in Mostra” al Rossini di Venezia e all’IMG di Mestre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-38128" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/08/biennale-di-venezia-fino-all8-dicembre-al-padiglione-centrale-dei-giardini-la-mostra-le-muse" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-08-29%20at%2011.56.35.jpeg?itok=5K0hMiH7" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1000.png" width="750" height="1000" alt="Locandina della mostra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/08/biennale-di-venezia-fino-all8-dicembre-al-padiglione-centrale-dei-giardini-la-mostra-le-muse">Biennale di Venezia: fino all&#039;8 dicembre al Padiglione centrale dei Giardini la mostra &quot;Le muse inquiete. La Biennale di fronte alla storia&quot;</a>
                </h2>
                                    29/08/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>È stata inaugurata questa mattina al Padiglione centrale dei Giardini della Biennale, nella ricorrenza dei 125 anni dalla sua fondazione, la mostra "Le muse inquiete.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/08/biennale-di-venezia-fino-all8-dicembre-al-padiglione-centrale-dei-giardini-la-mostra-le-muse" rel="tag" title="Biennale di Venezia: fino all&#039;8 dicembre al Padiglione centrale dei Giardini la mostra &quot;Le muse inquiete. La Biennale di fronte alla storia&quot;">Leggi tutto<span class="element-invisible"> su Biennale di Venezia: fino all&#039;8 dicembre al Padiglione centrale dei Giardini la mostra &quot;Le muse inquiete. La Biennale di fronte alla storia&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Con l\u0027inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400\u00b0 della nascita di Francesco Morosini ",url:"https:\/\/live.comune.venezia.it\/it\/2020\/09\/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della"},
{title:"Con l\u0027inaugurazione della mostra in Torre civica aperti a Mestre gli eventi per celebrare il 400\u00b0 della nascita di Francesco Morosini ",url:"https:\/\/live.comune.venezia.it\/it\/2020\/09\/con-linaugurazione-della-mostra-torre-civica-aperti-mestre-gli-eventi-celebrare-il-400-della"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>