<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/12/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="lnfo e orari presso tutti gli approdi, nel sito www.actv.it, nel sito di Venezia Unica www.veneziaunica.it e sui canali social istituzionali @muoversivenezia." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/12/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/53785" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/12/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre" />
<meta property="og:description" content="lnfo e orari presso tutti gli approdi, nel sito www.actv.it, nel sito di Venezia Unica www.veneziaunica.it e sui canali social istituzionali @muoversivenezia." />
<meta property="og:updated_time" content="2022-12-28T14:10:03+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/fuochi%20a%20venezia%2001_0.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/fuochi%20a%20venezia%2001_0.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-12-28T14:10:03+01:00" />
<meta property="article:modified_time" content="2022-12-28T14:10:03+01:00" />
    <title>Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?rnlysh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?rnlysh");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?rnlysh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/node/node.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/search/search.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/user/user.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?rnlysh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?rnlysh");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?rnlysh");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?rnlysh");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?rnlysh");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?rnlysh");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?rnlysh");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?rnlysh");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?rnlysh");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?rnlysh");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?rnlysh");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?rnlysh");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?rnlysh");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?rnlysh");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?rnlysh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?rnlysh");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?rnlysh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?rnlysh"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?rnlysh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?rnlysh"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
    <script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'EN0V4VWprl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
    
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-53785 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>



  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">

        <h3 style="">Citt&agrave; di Venezia</h1>
      </a>
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">

        <div id="header" class="clearfix">

                      <div id="neon"><a href="/it" title="Home" id="logo">
                <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>
              </a></div>
          
                    
          <div id="main_socials">
            <span id="scritta-social">Seguici su:</span>
            <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
            <a title="" target="_blank" id="fbLink" href="https://it-it.facebook.com/ComunediVenezia" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
            <a title="" target="_blank" id="instLink" href="https://www.instagram.com/comunevenezia/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
            <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>

          </div>
          <!--            <div id="languagesWrapper">
                          </div>-->
                        <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/12/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-rW_EyKNL4sXMiHeyMXUOtn_fK-lmzHQHvPvvo91BUsU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          

                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

      <div id="emergency-wrapper" class="wrapper alert_01">
      <div class="container grid-24">
        <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
            <h1>Evento visivo: possibilità di attivazione torce della bioraffineria Eni di Porto Marghera</h1>
            <h2>Lo comunica la stessa società</h2>
                      </a>
        </div>
      </div>
    </div>
  

  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
      <div id="menu-left-wrapper" class="wrapper">
        <div id="menu-left-inner" class="clearfix">
            <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
<li class="last leaf"><a href="/it/argomenti/le-citta-in-festa" title="Le Città in festa">Le Città in festa</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
      <!-- /#MENU LEFT -->
        <div class="container main-container left-menu-existed grid-24 clearfix">
      

      <div class="page-inner group-cols-1 group-14 grid grid-14">
        <div class="page-main-inner clearfix">
          <div class="page-inner-wrapper clearfix">
                        <div class=" group-cols-1 group-14 grid grid-14">
              <div class="content_page grid-inner clearfix">
                                                  <!-- MAIN CONTENT -->
                  <div id="main-content" class="grid grid-14 section">
                    <div class="main-content-inner grid-inner clearfix">
                      
                      
                                                                    <h1 id="page-title">Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre</h1>
                      
                      
                      
                                                <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F12%2Fdoppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre&amp;title=Doppio%20appuntamento%20per%20la%20notte%20di%20San%20Silvestro%3A%20spettacolo%20pirotecnico%20a%20Venezia%20e%20musica%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-53785" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/fuochi%20a%20venezia%2001_0.jpg?itok=mhd_wQdR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x404.png" width="620" height="404" alt="Fuochi d&#039;artificio" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre">Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre</a>
                    </h2>
                                                28/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Capodanno si festeggia insieme, a Venezia e a Mestre. Fuochi d’artificio da una parte, musica dall’altra: il centro storico e la terraferma si preparano a salutare l’anno vecchio e ad accogliere il 2023. Promosso da Vela Spa per conto dell’Amministrazione comunale in partnership con la Camera di Commercio Venezia Rovigo e il Consorzio di tutela della DOC Prosecco, il Capodanno 2023 propone un’ampia possibilità di scelta per cittadini e visitatori di ogni età.</p>
<p>Uno spettacolo pirotecnico caratterizzerà la notte di San Silvestro a Venezia. Allo scoccare della mezzanotte, il Bacino di San Marco si accenderà grazie allo spettacolo, firmato da Parente Fireworks, ideato per accogliere in uno scenario emozionante e suggestivo la notte più attesa dell’anno.</p>
<p>Venti minuti circa di fuochi, dove una serie di quadri si susseguirà in maniera rapida e incalzante, intervallati da chiusure e intermezzi più importanti che ne spezzeranno il ritmo, con un crescendo fino alla grande chiusura finale. Colori, coreografie, disegni più alti e più bassi daranno vita a un mix emozionale imperdibile. Lo spettacolo si svolgerà da un pontone sfruttando al massimo l’ampiezza del fronte disponibile costruendo grandi archi con gli effetti, in maniera di allargarsi il più possibile. I fuochi si rifletteranno quindi sull’acqua, con suggestivi giochi di luce, facendo da cornice ai rintocchi della mezzanotte.</p>
<p>La visuale migliore per godere dello spettacolo sarà in prossimità dell’Arsenale e lungo Riva degli Schiavoni, Riva Ca’ di Dio, Riva San Biagio, Riva dei Sette Martiri mentre i fuochi non saranno visibili da Piazza e Piazzetta San Marco. A partire dalle ore 23.30 verranno lanciati alcuni artifici singoli per agevolare il posizionamento del pubblico lungo le rive da parte degli steward.  Saranno istituiti dei varchi d'accesso alle aree presso i quali saranno effettuati i controlli di sicurezza. La capienza nelle aree è contingentata e limitata per pubblica sicurezza. </p>
<p>Per favorire chi volesse assistere allo spettacolo dalla terraferma, nella serata del 31 dicembre, saranno effettuate delle corse di rinforzo lungo le principali direttrici, così come per il deflusso al termine dello spettacolo pirotecnico. </p>
<p>I festeggiamenti a Mestre saranno invece all’insegna della musica di Virgin Radio Tv. Si intitola “Rockin’ New Year con i Dj di Virgin Radio”, l'evento che Dj Ringo condurrà dalle ore 22 sul palco di Piazza Ferretto, animato anche da Timothy Rock Cavicchini, già protagonista del celebre programma “The Voice”, che proporrà un divertente live “light” coinvolgendo in stile talent il pubblico presente.</p>
<p>Ringo porterà sul palco di Piazza Ferretto il suo storico programma “Revolver”: personaggio televisivo e radiofonico amatissimo, è direttore artistico e creativo nonché fondatore di Virgin Radio, attualmente conduttore del programma di Italia 1 Drive Up. Negli anni, i suoi Dj set hanno animato i più grandi festival e club italiani precedendo i live degli artisti durante Firenze Rocks, Idays Milano e altre decine di concerti dei più famosi artisti internazionali.</p>
<p>Insieme a Ringo e Cavicchini, ci saranno Alteria – cantante ma anche punta di diamante di Virgin Radio, che conduce con successo Morning Glory e che ha da poco terminato un tour mondiale con Ian Paice dei Deep Purple – e Alessandro Toky, un altro Dj storico di Virgin Radio, ma anche produttore e tecnico del suono, in onda su Virgin con Revolver, Morning Glory e Rock Party Toky. Ospite nei più importanti club di tutta Italia, da Milano alla Sardegna, Toky assieme a Ringo ha aperto importanti concerti rock come quello degli AC/DC e Guns &amp; Roses e di Vasco Rossi.</p>
<p>E allo scoccare della mezzanotte, il palco si unirà al pubblico in un brindisi simbolico.</p>
<p>Per chi vuole festeggiare a teatro, invece, il Teatro Toniolo propone due appuntamenti a tutta musica, energia ed allegria: sabato 31 dicembre alle ore 21.30 e domenica 1° gennaio alle ore 16.30, andrà in scena “Black Blues Brothers”, un tributo acrobatico al leggendario film The Blues Brothers portato in scena da cinque acrobati kenioti il cui tour mondiale ha superato le 750 date e con più di 300.000 spettatori.</p>
<p>Dopo i festeggiamenti notturni il 1° gennaio 2023 si aprirà con il tradizionale Concerto della Fenice, diretto dal Maestro Daniel Harding, che, come consuetudine, verrà trasmesso in diretta su Rai 1. Suddiviso in una prima esclusivamente orchestrale e una seconda dedicata al melodramma, il concerto proporrà una carrellata di arie, duetti e passi corali interpretati da solisti di assoluto prestigio e dal Coro del Teatro La Fenice. L’esibizione musicale si chiuderà con due pagine celeberrime di Giuseppe Verdi, capisaldi del patrimonio musicale italiano: il Coro “Va’ pensiero sull’ali dorate” da Nabucco e il festoso brindisi “Libiam ne’ lieti calici” da La traviata.</p>
<p>lnfo e orari presso tutti gli approdi, nel sito <a href="https://urlsand.esvalabs.com/?u=http%3A%2F%2Fwww.actv.it%2F&amp;e=ff2c52d6&amp;h=98ccf0bb&amp;f=n&amp;p=y" target="_blank" title="www.actv.it">www.actv.it</a>, nel sito di Venezia Unica <a href="http://www.veneziaunica.it">www.veneziaunica.it</a> e sui canali social istituzionali @muoversivenezia.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/eventi">Eventi</a>      </li>
          <li class="field-item odd">
        <a href="/it/venezia-murano-burano">Venezia Murano Burano</a>      </li>
          <li class="field-item even">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F12%2Fdoppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre&amp;title=Doppio%20appuntamento%20per%20la%20notte%20di%20San%20Silvestro%3A%20spettacolo%20pirotecnico%20a%20Venezia%20e%20musica%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
                                          
                    </div>
                  </div>
              </div>
            </div>
          </div>




        </div>
        <!-- /#MAIN CONTENT -->


      </div>

              <!-- SIDEBAR FIRST -->
        <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-8335475d407d5c6ada9b03b4f8efe030">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-53554" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/Capodanno-venezia-mestre-2023" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/fuochi399_0.jpg?itok=Iz_JTDWN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x389.png" width="750" height="389" alt="fuochi d&#039;artificio bacino san marco" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/Capodanno-venezia-mestre-2023">Capodanno 2023 a Venezia</a>
                    </h2>
                                                18/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venezia raddoppia il Capodanno offrendo due diverse proposte per salutare il vecchio anno e accogliere il 2023, in laguna e in terraferma.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/Capodanno-venezia-mestre-2023" rel="tag" title="Capodanno 2023 a Venezia">Leggi tutto<span class="element-invisible"> su Capodanno 2023 a Venezia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-53619" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/alla-fenice-torna-l-iniziativa-un-palco-famiglia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Fenice.jpeg?itok=eqJeWQ_t" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="teatro Fenice" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/alla-fenice-torna-l-iniziativa-un-palco-famiglia">Alla Fenice torna l’iniziativa &quot;Un palco in famiglia&quot;</a>
                    </h2>
                                                20/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Prezzo agevolato per due opere e due balletti al Teatro La Fenice e al Teatro Malibran da gennaio a ottobre 2023.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/alla-fenice-torna-l-iniziativa-un-palco-famiglia" rel="tag" title="Alla Fenice torna l’iniziativa &quot;Un palco in famiglia&quot;">Leggi tutto<span class="element-invisible"> su Alla Fenice torna l’iniziativa &quot;Un palco in famiglia&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-53232" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/teatro-toniolo-il-22-marzo-angelo-duro-sceglie-il-teatro-mestrino-la-tappa-del-suo-tour-sono" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/AngeloDuro_220214_11765_72dpi.jpg?itok=1RHhLoYX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1125.png" width="750" height="1125" alt="Angelo Duro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/teatro-toniolo-il-22-marzo-angelo-duro-sceglie-il-teatro-mestrino-la-tappa-del-suo-tour-sono">Teatro Toniolo: il 22 marzo Angelo Duro sceglie il teatro mestrino per la tappa del suo tour “Sono Cambiato”</a>
                    </h2>
                                                06/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Biglietti in vendita sul circuito Ticketone </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/teatro-toniolo-il-22-marzo-angelo-duro-sceglie-il-teatro-mestrino-la-tappa-del-suo-tour-sono" rel="tag" title="Teatro Toniolo: il 22 marzo Angelo Duro sceglie il teatro mestrino per la tappa del suo tour “Sono Cambiato”">Leggi tutto<span class="element-invisible"> su Teatro Toniolo: il 22 marzo Angelo Duro sceglie il teatro mestrino per la tappa del suo tour “Sono Cambiato”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52438" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/teatro-toniolo-un-posto-platea-o-galleria-al-prezzo-simbolico-di-250-giovani-under-26" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Toniolo_interno.jpg?itok=0OPlOMSd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1126.png" width="750" height="1126" alt="Teatro Toniolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/teatro-toniolo-un-posto-platea-o-galleria-al-prezzo-simbolico-di-250-giovani-under-26">Teatro Toniolo: un posto in platea o in galleria al prezzo simbolico  di € 2,50 per giovani under 26 residenti nei 44 comuni della Città metropolitana e per gli studenti universitari</a>
                    </h2>
                                                05/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’offerta è valida per tutti gli spettacoli di prosa e danza della stagione teatrale 2022/23</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/teatro-toniolo-un-posto-platea-o-galleria-al-prezzo-simbolico-di-250-giovani-under-26" rel="tag" title="Teatro Toniolo: un posto in platea o in galleria al prezzo simbolico  di € 2,50 per giovani under 26 residenti nei 44 comuni della Città metropolitana e per gli studenti universitari">Leggi tutto<span class="element-invisible"> su Teatro Toniolo: un posto in platea o in galleria al prezzo simbolico  di € 2,50 per giovani under 26 residenti nei 44 comuni della Città metropolitana e per gli studenti universitari</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-51540" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/09/cultura-al-candiani-kandinsky-e-le-avanguardie-europee-mostra-fino-21-febbraio-2023" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-09-29%20at%2013.52.21.jpeg?itok=deIrYM50" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Il sindaco Brugaro alla mostra di Kandinsky " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/09/cultura-al-candiani-kandinsky-e-le-avanguardie-europee-mostra-fino-21-febbraio-2023">Cultura: &quot;Kandinsky e le avanguardie europee&quot; in mostra al Candiani fino a 21 febbraio 2023</a>
                    </h2>
                                                29/09/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Brugnaro: "Un'esposizione che merita di essere visitata e un dono a Mestre che proprio oggi festeggia il patrono"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/09/cultura-al-candiani-kandinsky-e-le-avanguardie-europee-mostra-fino-21-febbraio-2023" rel="tag" title="Cultura: &quot;Kandinsky e le avanguardie europee&quot; in mostra al Candiani fino a 21 febbraio 2023">Leggi tutto<span class="element-invisible"> su Cultura: &quot;Kandinsky e le avanguardie europee&quot; in mostra al Candiani fino a 21 febbraio 2023</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47898" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%201_9.jpeg?itok=XhcCyGw2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Immagine mostra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di">Dal 26 marzo al 6 gennaio a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer</a>
                    </h2>
                                                25/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente Damiano: “Anello di congiunzione tra presente e futuro”</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/dal-26-marzo-al-29-ottobre-l-arte-contemporanea-entra-palazzo-ducale-con-l-installazione-di" rel="tag" title="Dal 26 marzo al 6 gennaio a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer">Leggi tutto<span class="element-invisible"> su Dal 26 marzo al 6 gennaio a Palazzo Ducale spazio all’arte contemporanea con l’installazione di Anselm Kiefer</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-53703" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/Carvenale_Venezia_2023_programma_e_iniziative" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Nebula%20Solaris%20-%20Arsenale.jpg?itok=5nAk_hTb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Spettacolo Nebula Solaris" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/Carvenale_Venezia_2023_programma_e_iniziative">“Take your Time for the Original Signs”. Venezia si fa teatro a cielo aperto per un’edizione all’insegna della libera espressione e della creatività</a>
                    </h2>
                                                22/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><em>Dal 4 al 21 febbraio 2023, torna il Carnevale di Venezia diffuso in campi, piazze, calli e strade della città con l’Arsenale ancora protagonista di un grande scenografico spettacolo sull’acqua e il ritorno delle parate dei carri mascherati in terraferma e nelle isole. </em></p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/Carvenale_Venezia_2023_programma_e_iniziative" rel="tag" title="“Take your Time for the Original Signs”. Venezia si fa teatro a cielo aperto per un’edizione all’insegna della libera espressione e della creatività">Leggi tutto<span class="element-invisible"> su “Take your Time for the Original Signs”. Venezia si fa teatro a cielo aperto per un’edizione all’insegna della libera espressione e della creatività</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-53632" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/la-giunta-stanzia-80mila-euro-sostegno-delle-sagre-fiere-tradizionali-e-feste-locali" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/20190907_195900_0_0.jpg?itok=j2c2ML7l" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Sagra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/la-giunta-stanzia-80mila-euro-sostegno-delle-sagre-fiere-tradizionali-e-feste-locali">La Giunta stanzia 80mila euro a sostegno delle sagre, fiere tradizionali e feste locali organizzate in città nel 2022</a>
                    </h2>
                                                20/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'importo del contributo da erogarsi sarà nella misura del 50% dei costi sostenuti e dichiarati ammissibili</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/la-giunta-stanzia-80mila-euro-sostegno-delle-sagre-fiere-tradizionali-e-feste-locali" rel="tag" title="La Giunta stanzia 80mila euro a sostegno delle sagre, fiere tradizionali e feste locali organizzate in città nel 2022">Leggi tutto<span class="element-invisible"> su La Giunta stanzia 80mila euro a sostegno delle sagre, fiere tradizionali e feste locali organizzate in città nel 2022</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-53622" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/gli-eventi-delle-feste-di-cultura-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-12-20%20at%2014.42.27.jpeg?itok=vDBaP2I5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x519.png" width="750" height="519" alt="Grafica" title="Grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/gli-eventi-delle-feste-di-cultura-venezia">Gli eventi delle feste di Cultura Venezia</a>
                    </h2>
                                                20/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Teatro, musica, danza, incontri negli spazi del Settore Cultura del Comune di Venezia: gli appuntamenti delle feste dal 22 dicembre 2022 all'11 gennaio 2023.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/gli-eventi-delle-feste-di-cultura-venezia" rel="tag" title="Gli eventi delle feste di Cultura Venezia">Leggi tutto<span class="element-invisible"> su Gli eventi delle feste di Cultura Venezia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-53583" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/nasce-mestre-book-fest-il-primo-grande-evento-dedicato-al-libro-e-alla-letteratura" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_0288.jpg?itok=AYqOwOpu" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Mestre Book fest" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/nasce-mestre-book-fest-il-primo-grande-evento-dedicato-al-libro-e-alla-letteratura">Nasce &quot;Mestre Book Fest&quot; il primo grande evento dedicato al libro e alla letteratura</a>
                    </h2>
                                                19/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il progetto, illustrato dall'assessore alla Promozione del territorio Paola Mar, nasce dalla collaborazione tra Comune di Venezia, Confcommercio Mestre e Vela Spa.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/nasce-mestre-book-fest-il-primo-grande-evento-dedicato-al-libro-e-alla-letteratura" rel="tag" title="Nasce &quot;Mestre Book Fest&quot; il primo grande evento dedicato al libro e alla letteratura">Leggi tutto<span class="element-invisible"> su Nasce &quot;Mestre Book Fest&quot; il primo grande evento dedicato al libro e alla letteratura</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-53573" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/al-teatro-toniolo-il-natale-alza-il-sipario-con-una-speciale-selezione-di-spettacoli-dalla" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Anbeta%20e%20Macario%20in%20Copp%C3%A9lia%20%C2%AE%20rosellina%20garbo_49A8723.jpg?itok=Z7VdeNOk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Coppélia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/al-teatro-toniolo-il-natale-alza-il-sipario-con-una-speciale-selezione-di-spettacoli-dalla">Al Teatro Toniolo il Natale alza il sipario con una speciale selezione di spettacoli. Dalla danza, allo show acrobatico e alle favole</a>
                    </h2>
                                                19/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: “Spettacoli che rientrano in un ampio cartellone per riscoprire, a livello metropolitano, la tradizione natalizia"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/al-teatro-toniolo-il-natale-alza-il-sipario-con-una-speciale-selezione-di-spettacoli-dalla" rel="tag" title="Al Teatro Toniolo il Natale alza il sipario con una speciale selezione di spettacoli. Dalla danza, allo show acrobatico e alle favole">Leggi tutto<span class="element-invisible"> su Al Teatro Toniolo il Natale alza il sipario con una speciale selezione di spettacoli. Dalla danza, allo show acrobatico e alle favole</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-53569" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/il-concerto-di-natale-della-fenice-nella-basilica-di-san-marco-il-20-e-21-dicembre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail__DSC8176.png?itok=ERiOh-6t" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x475.png" width="750" height="475" alt="Concerto Natale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/il-concerto-di-natale-della-fenice-nella-basilica-di-san-marco-il-20-e-21-dicembre">Il Concerto di Natale della Fenice nella Basilica di San Marco il 20 e 21 dicembre</a>
                    </h2>
                                                19/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si rinnova il suggestivo appuntamento con l’esecuzione di una serie di brani che ripercorrono le tracce di una liturgia natalizia.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/il-concerto-di-natale-della-fenice-nella-basilica-di-san-marco-il-20-e-21-dicembre" rel="tag" title="Il Concerto di Natale della Fenice nella Basilica di San Marco il 20 e 21 dicembre">Leggi tutto<span class="element-invisible"> su Il Concerto di Natale della Fenice nella Basilica di San Marco il 20 e 21 dicembre</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-53550" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/consegnato-oggi-zelarino-ai-black-lions-finanziare-la-loro-attivit-il-ricavato-del-live" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1217%20Mar%201.jpg?itok=f2Ke-MN6" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x409.png" width="750" height="409" alt="foto di gruppo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/consegnato-oggi-zelarino-ai-black-lions-finanziare-la-loro-attivit-il-ricavato-del-live">Consegnato oggi a Zelarino, ai Black Lions, per finanziare la loro attività, il ricavato del “Live Ciani Aid” </a>
                    </h2>
                                                17/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Presente anche l'assessore comunale Paola Mar</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/consegnato-oggi-zelarino-ai-black-lions-finanziare-la-loro-attivit-il-ricavato-del-live" rel="tag" title="Consegnato oggi a Zelarino, ai Black Lions, per finanziare la loro attività, il ricavato del “Live Ciani Aid” ">Leggi tutto<span class="element-invisible"> su Consegnato oggi a Zelarino, ai Black Lions, per finanziare la loro attività, il ricavato del “Live Ciani Aid” </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-53546" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/lassessore-besio-all-incontro-conviviale-di-natale-dell-associazione-amici-del-cuore" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1217%20Am%201.jpg?itok=Vsm2gJDr" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="un momento dell&#039;intervento della Besio" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/lassessore-besio-all-incontro-conviviale-di-natale-dell-associazione-amici-del-cuore">L&#039;assessore Besio all’incontro conviviale di Natale  dell’associazione “Amici del cuore” della Terraferma veneziana</a>
                    </h2>
                                                17/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'associazione promuove dal 1999 iniziative nel campo dell’informazione medica, della salute e della prevenzione</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/lassessore-besio-all-incontro-conviviale-di-natale-dell-associazione-amici-del-cuore" rel="tag" title="L&#039;assessore Besio all’incontro conviviale di Natale  dell’associazione “Amici del cuore” della Terraferma veneziana">Leggi tutto<span class="element-invisible"> su L&#039;assessore Besio all’incontro conviviale di Natale  dell’associazione “Amici del cuore” della Terraferma veneziana</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-53544" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/cinquant-anni-di-servizio-civile-italia-al-candiani-un-convegno-ripercorrerne-la-storia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1217%20Bes%201_0.jpg?itok=v46sShVd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="un momento del convegno" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/cinquant-anni-di-servizio-civile-italia-al-candiani-un-convegno-ripercorrerne-la-storia">“Cinquant’anni di Servizio civile in Italia”:  al Candiani un convegno per ripercorrerne la storia</a>
                    </h2>
                                                17/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Mezzo secolo di vita e di intensa attività: è un traguardo importante quello raggiunto, nel nostro Paese, dal Servizio civile</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/cinquant-anni-di-servizio-civile-italia-al-candiani-un-convegno-ripercorrerne-la-storia" rel="tag" title="“Cinquant’anni di Servizio civile in Italia”:  al Candiani un convegno per ripercorrerne la storia">Leggi tutto<span class="element-invisible"> su “Cinquant’anni di Servizio civile in Italia”:  al Candiani un convegno per ripercorrerne la storia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-53540" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/12/intitolato-don-franco-de-pieri-il-ponte-ciclopedonale-di-colombo-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1217%20Dep%200.jpg?itok=GzyAbbos" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Foto di gruppo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/12/intitolato-don-franco-de-pieri-il-ponte-ciclopedonale-di-colombo-mestre">Intitolato a don Franco De Pieri il ponte ciclopedonale  di via Colombo a Mestre</a>
                    </h2>
                                                17/12/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Presenti alla cerimonia, con gli assessori Mar e Boraso, numerosi cittadini</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/12/intitolato-don-franco-de-pieri-il-ponte-ciclopedonale-di-colombo-mestre" rel="tag" title="Intitolato a don Franco De Pieri il ponte ciclopedonale  di via Colombo a Mestre">Leggi tutto<span class="element-invisible"> su Intitolato a don Franco De Pieri il ponte ciclopedonale  di via Colombo a Mestre</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- /#SIDEBAR FIRST -->
                    <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
          </div>
  </div>

  </div>    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2022\/12\/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre"},
{title:"Doppio appuntamento per la notte di San Silvestro: spettacolo pirotecnico a Venezia e musica a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2022\/12\/doppio-appuntamento-la-notte-di-san-silvestro-spettacolo-pirotecnico-venezia-e-musica-mestre"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>