<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/11/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Il meeting, promosso dal Comune, con il vicesindaco Tomaello, rientra nel programma di &quot;Salta, Cori, Zoga in autunno&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/11/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/52964" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Sport, misure per la ripartenza&quot;: a Forte Marghera un confronto tra enti locali e associazioni sportive" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/11/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni" />
<meta property="og:description" content="Il meeting, promosso dal Comune, con il vicesindaco Tomaello, rientra nel programma di &quot;Salta, Cori, Zoga in autunno&quot;" />
<meta property="og:updated_time" content="2022-11-25T18:13:07+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/IMG-20221125-WA0061.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/IMG-20221125-WA0061.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-11-25T15:43:20+01:00" />
<meta property="article:modified_time" content="2022-11-25T18:13:07+01:00" />
    <title>"Sport, misure per la ripartenza": a Forte Marghera un confronto tra enti locali e associazioni sportive | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?rj607v");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?rj607v");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?rj607v");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?rj607v");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?rj607v");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?rj607v");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?rj607v");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rj607v");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?rj607v");
@import url("https://live.comune.venezia.it/modules/node/node.css?rj607v");
@import url("https://live.comune.venezia.it/modules/search/search.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?rj607v");
@import url("https://live.comune.venezia.it/modules/user/user.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?rj607v");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?rj607v");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?rj607v");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?rj607v");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?rj607v");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?rj607v");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?rj607v");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?rj607v");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?rj607v");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?rj607v");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?rj607v");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?rj607v");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?rj607v");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?rj607v");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?rj607v");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?rj607v");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?rj607v"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?rj607v"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?rj607v"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?rj607v"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
    <script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'EN0V4VWprl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
    
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-52964 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>



  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">

        <h3 style="">Citt&agrave; di Venezia</h1>
      </a>
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">

        <div id="header" class="clearfix">

                      <div id="neon"><a href="/it" title="Home" id="logo">
                <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>
              </a></div>
          
                    
          <div id="main_socials">
            <span id="scritta-social">Seguici su:</span>
            <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
            <a title="" target="_blank" id="fbLink" href="https://it-it.facebook.com/ComunediVenezia" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
            <a title="" target="_blank" id="instLink" href="https://www.instagram.com/comunevenezia/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
            <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>

          </div>
          <!--            <div id="languagesWrapper">
                          </div>-->
                        <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/11/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-zxKJKl34ZZZ1tfxBJngN-T8NsM4EPlcpx9L90my5uWg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          

                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>
  </div>
  <!-- /#HEADER -->

  

  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
      <div id="menu-left-wrapper" class="wrapper">
        <div id="menu-left-inner" class="clearfix">
            <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
<li class="last leaf"><a href="/it/argomenti/le-citta-in-festa" title="Le Città in festa">Le Città in festa</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        </div>
      </div>
      <!-- /#MENU LEFT -->
        <div class="container main-container left-menu-existed grid-24 clearfix">
      

      <div class="page-inner group-cols-1 group-14 grid grid-14">
        <div class="page-main-inner clearfix">
          <div class="page-inner-wrapper clearfix">
                        <div class=" group-cols-1 group-14 grid grid-14">
              <div class="content_page grid-inner clearfix">
                                                  <!-- MAIN CONTENT -->
                  <div id="main-content" class="grid grid-14 section">
                    <div class="main-content-inner grid-inner clearfix">
                      
                      
                                                                    <h1 id="page-title">&quot;Sport, misure per la ripartenza&quot;: a Forte Marghera un confronto tra enti locali e associazioni sportive</h1>
                      
                      
                      
                                                <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F11%2Fsport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni&amp;title=%22Sport%2C%20misure%20per%20la%20ripartenza%22%3A%20a%20Forte%20Marghera%20un%20confronto%20tra%20enti%20locali%20e%20associazioni%20sportive"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-52964" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/IMG-20221125-WA0061.jpg?itok=OolXUhWi" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x465.png" width="620" height="465" alt="Sport" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni">&quot;Sport, misure per la ripartenza&quot;: a Forte Marghera un confronto tra enti locali e associazioni sportive</a>
                    </h2>
                                                25/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fare il punto sugli strumenti a disposizione di Amministrazioni e associazioni per pianificare eventi sportivi, dopo il lungo periodo di pandemia. E' il focus del convegno "Sport, misure per la ripartenza" tenuto nel pomeriggio di oggi alla fondazione Forte Marghera e promosso dal Comune, con la presenza del vicesindaco e assessore allo Sport Andrea Tomaello.</p>
<p>L'evento, moderato dal caporedattore de "Il Gazzettino" Tiziano Graziottin, rientra nel programma di "Salta, Cori, Zoga in autunno", manifestazione promossa dal Comune in collaborazione con Venicemarathon. </p>
<p>L'obiettivo è creare un'occasione di confronto tra le Amministrazioni locali della Città Metropolitana di Venezia e le società sportive del territorio. Presenti al meeting: Francesca Scatto, consigliera regionale della Regione Veneto, Nicoletta Grandesso, funzionaria Città Metropolitana di Venezia, Rossano Galtarossa, vicepresidente del Comitato Regionale Veneto CONI Giuseppe Pagani, Responsabile Settore Sviluppo e key account dell'Istituto del Credito Sportivo. Collegato in videoconferenza inoltre, anche Michele Sciscioli, capo dipartimento Ministero Sport e Giovani.</p>
<p>Andrea Tomaello: "La finalità di questo convegno è, insieme alla Venicemarathon, importante partner del Comune, avviare il dialogo per esaminare le opportunità per i ragazzi, per il territorio e per sostenere le realtà sportive. Riunire intorno ad un tavolo le istituzioni pubbliche e non che hanno a che fare con lo sport è utile per avere una visione delle opportunità future".</p>
<p>Il vicesindaco si è poi soffermato sull'importanza delle attività sportive, non solo per i giovani: "Lo sport va incentivato, dobbiamo domandarci cosa fare per guardare avanti dopo questo periodo di grande difficoltà, tra pandemia e caro-energia. Fare squadra tra chi amministra e le società sportive. Il progetto del Comune "Salta, cori, zoga", calendario di eventi sportivi nei parchi d nelle piazze cittadine sta crescendo. È un'iniziativa utile a rivitalizzare alcune aree della città, sottrarle al degrado e alle associazioni sportive che organizzano le attività a farsi conoscere e promuoversi. Vogliamo coinvolgerle per favorirne la collaborazione con il Comune". </p>
<p>Nel corso del convegno è emersa da più parti la necessità di sostenere le realtà sportive, in questo momento storico in grande difficoltà. Si è accennato inoltre alle risorse stanziate dall'attuale governo per rilanciare associazioni, società ed eventi sportivi.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sport">Sport</a>      </li>
          <li class="field-item odd">
        <a href="/it/partecipazione">Partecipazione</a>      </li>
          <li class="field-item even">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F11%2Fsport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni&amp;title=%22Sport%2C%20misure%20per%20la%20ripartenza%22%3A%20a%20Forte%20Marghera%20un%20confronto%20tra%20enti%20locali%20e%20associazioni%20sportive"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
                                          
                    </div>
                  </div>
              </div>
            </div>
          </div>




        </div>
        <!-- /#MAIN CONTENT -->


      </div>

              <!-- SIDEBAR FIRST -->
        <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
          <div class="grid-inner clearfix">
              <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-7fff1cc1c5235e12b742fa446ff718cb">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-sabbia">
    <div id="article-52826" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/torna-la-coppa-faganelli-la-gara-di-corsa-campestre-riservata-agli-alunni-delle-scuole" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Coppa%20Faganelli_ok.jpg?itok=o3REJaZk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x518.png" width="750" height="518" alt="studenti della secondaria di primo grado alla partenza di una corsa campestre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/torna-la-coppa-faganelli-la-gara-di-corsa-campestre-riservata-agli-alunni-delle-scuole">Torna la “Coppa Faganelli”, la gara di corsa campestre riservata agli alunni delle scuole secondarie di primo grado della Città</a>
                    </h2>
                                                22/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si disputa mercoledì 23 novembre nella pineta di Sant’Elena</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/torna-la-coppa-faganelli-la-gara-di-corsa-campestre-riservata-agli-alunni-delle-scuole" rel="tag" title="Torna la “Coppa Faganelli”, la gara di corsa campestre riservata agli alunni delle scuole secondarie di primo grado della Città">Leggi tutto<span class="element-invisible"> su Torna la “Coppa Faganelli”, la gara di corsa campestre riservata agli alunni delle scuole secondarie di primo grado della Città</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-52408" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/le-citt-festa-da-oggi-al-10-dicembre-possibile-presentare-le-iniziative-il-palinsesto-del" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/colorato%20Nero.JPG?itok=TJf_vnz3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x536.png" width="750" height="536" alt="logo Le Città in Festa, con nome del contenitore e stemma di Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/le-citt-festa-da-oggi-al-10-dicembre-possibile-presentare-le-iniziative-il-palinsesto-del">“Le Città in Festa”, è possibile presentare le iniziative per il palinsesto 2023</a>
                    </h2>
                                                04/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le domande possono essere presentate on line entro il 10 dicembre 2022.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/le-citt-festa-da-oggi-al-10-dicembre-possibile-presentare-le-iniziative-il-palinsesto-del" rel="tag" title="“Le Città in Festa”, è possibile presentare le iniziative per il palinsesto 2023">Leggi tutto<span class="element-invisible"> su “Le Città in Festa”, è possibile presentare le iniziative per il palinsesto 2023</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-49826" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/avviso-pubblico-rivolto-ad-associazioni-e-societ-sportive-l-affidamento-del-servizio-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/5.1%20Avviso%20proroga%20Salta%20Cori%20Zoga%20IG.jpg?itok=AY7OYc0X" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Immagine logo Salta Cori Zoga 2022 su pavimento sportivo" title="Immagine logo Salta Cori Zoga 2022 su pavimento sportivo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/avviso-pubblico-rivolto-ad-associazioni-e-societ-sportive-l-affidamento-del-servizio-di">Prorogato l&#039;Avviso pubblico rivolto ad associazioni e società sportive per l’affidamento del servizio di organizzazione di eventi e manifestazioni nell’ambito dell’iniziativa “Salta Cori Zoga”</a>
                    </h2>
                                                10/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> Il termine per la presentazione della domanda di partecipazione è stato prorogato al giorno 28 giugno 2022 entro le ore 18</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/avviso-pubblico-rivolto-ad-associazioni-e-societ-sportive-l-affidamento-del-servizio-di" rel="tag" title="Prorogato l&#039;Avviso pubblico rivolto ad associazioni e società sportive per l’affidamento del servizio di organizzazione di eventi e manifestazioni nell’ambito dell’iniziativa “Salta Cori Zoga”">Leggi tutto<span class="element-invisible"> su Prorogato l&#039;Avviso pubblico rivolto ad associazioni e società sportive per l’affidamento del servizio di organizzazione di eventi e manifestazioni nell’ambito dell’iniziativa “Salta Cori Zoga”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-49634" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/avviso-lassegnazione-di-spazi-sportivi-nelle-palestre-scolastiche-del-comune-e-della-citt" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Avviso%20pubblico%20SPORT.jpg?itok=D5rfnKUA" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Immagine di un megafono simbolo dell&#039;avviso" title="Immagine di un megafono simbolo dell&#039;avviso" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/avviso-lassegnazione-di-spazi-sportivi-nelle-palestre-scolastiche-del-comune-e-della-citt">Avviso per l&#039;assegnazione di spazi nelle palestre scolastiche del Comune e della Città Metropolitana di Venezia e negli impianti sportivi ad uso non esclusivo, anno sportivo 2022/2023</a>
                    </h2>
                                                16/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il termine per la presentazione delle domande è fissato per le ore 23.59 del 7 luglio.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/avviso-lassegnazione-di-spazi-sportivi-nelle-palestre-scolastiche-del-comune-e-della-citt" rel="tag" title="Avviso per l&#039;assegnazione di spazi nelle palestre scolastiche del Comune e della Città Metropolitana di Venezia e negli impianti sportivi ad uso non esclusivo, anno sportivo 2022/2023">Leggi tutto<span class="element-invisible"> su Avviso per l&#039;assegnazione di spazi nelle palestre scolastiche del Comune e della Città Metropolitana di Venezia e negli impianti sportivi ad uso non esclusivo, anno sportivo 2022/2023</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-52819" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/il-vicesindaco-tomaello-alla-cerimonia-di-consegna-del-41-premio-citt-di-mestre-lo-sport" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1121%20Tom%201.jpg?itok=aU5oKO1a" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="un momento della cerimonia " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/il-vicesindaco-tomaello-alla-cerimonia-di-consegna-del-41-premio-citt-di-mestre-lo-sport">Il vicesindaco Tomaello alla cerimonia di consegna  del 41° Premio “Città di Mestre per lo Sport”, promosso dal Panathlon </a>
                    </h2>
                                                21/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Questi ragazzi sono esempi da seguiire per i loro coetanei: un grazie non solo a loro, ma anche alle loro famiglie"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/il-vicesindaco-tomaello-alla-cerimonia-di-consegna-del-41-premio-citt-di-mestre-lo-sport" rel="tag" title="Il vicesindaco Tomaello alla cerimonia di consegna  del 41° Premio “Città di Mestre per lo Sport”, promosso dal Panathlon ">Leggi tutto<span class="element-invisible"> su Il vicesindaco Tomaello alla cerimonia di consegna  del 41° Premio “Città di Mestre per lo Sport”, promosso dal Panathlon </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52742" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/viaggi-verticali-serata-dedicata-storie-imprese-e-avventure-alpinistiche-del-gruppo-roccia-4" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/4%20gatti%20Arsiero_1.jpg?itok=CTmzLyUx" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="due alpinisti su una cengia innevata" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/viaggi-verticali-serata-dedicata-storie-imprese-e-avventure-alpinistiche-del-gruppo-roccia-4">“Viaggi verticali”, serata dedicata a storie, imprese e avventure alpinistiche del Gruppo Roccia 4 Gatti </a>
                    </h2>
                                                17/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Martedì 22 novembre al Teatro dei Frari di Venezia</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/viaggi-verticali-serata-dedicata-storie-imprese-e-avventure-alpinistiche-del-gruppo-roccia-4" rel="tag" title="“Viaggi verticali”, serata dedicata a storie, imprese e avventure alpinistiche del Gruppo Roccia 4 Gatti ">Leggi tutto<span class="element-invisible"> su “Viaggi verticali”, serata dedicata a storie, imprese e avventure alpinistiche del Gruppo Roccia 4 Gatti </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-52719" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/sport-la-presidente-damiano-ai-festeggiamenti-dei-150-anni-della-reyer-venezia-allistituto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-11-16%20at%2011.55.57.jpeg?itok=aaPm6Wk-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Un momento della cerimonia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/sport-la-presidente-damiano-ai-festeggiamenti-dei-150-anni-della-reyer-venezia-allistituto">Sport: la presidente Damiano ai festeggiamenti dei 150 anni della Reyer Venezia all&#039;Istituto Barbarigo</a>
                    </h2>
                                                16/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Dalla città il ringraziamento per una realtà che fa sport in un contesto sano e formativo"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/sport-la-presidente-damiano-ai-festeggiamenti-dei-150-anni-della-reyer-venezia-allistituto" rel="tag" title="Sport: la presidente Damiano ai festeggiamenti dei 150 anni della Reyer Venezia all&#039;Istituto Barbarigo">Leggi tutto<span class="element-invisible"> su Sport: la presidente Damiano ai festeggiamenti dei 150 anni della Reyer Venezia all&#039;Istituto Barbarigo</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-52714" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/inaugurazione-della-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/pista%20sera%203.jpg?itok=XIa90GqX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="pista di pattinaggio sul ghiaccio vista dall&#039;alto" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/inaugurazione-della-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera">Inaugurazione della pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera</a>
                    </h2>
                                                16/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sabato 19 novembre alle ore 11</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/inaugurazione-della-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera" rel="tag" title="Inaugurazione della pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera">Leggi tutto<span class="element-invisible"> su Inaugurazione della pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52707" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/venezia-incontra-shaolin-conferenza-dedicata-al-mondo-della-cultura-shaolin" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_Shaolin%20Temple.jpg?itok=V9Ui8liI" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="antico tempio Shaolin" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/venezia-incontra-shaolin-conferenza-dedicata-al-mondo-della-cultura-shaolin">“Venezia incontra Shaolin”, conferenza dedicata al mondo della cultura Shaolin</a>
                    </h2>
                                                16/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Lunedì 21 novembre a Mestre, nell’auditorium Città Metropolitana di Venezia</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/venezia-incontra-shaolin-conferenza-dedicata-al-mondo-della-cultura-shaolin" rel="tag" title="“Venezia incontra Shaolin”, conferenza dedicata al mondo della cultura Shaolin">Leggi tutto<span class="element-invisible"> su “Venezia incontra Shaolin”, conferenza dedicata al mondo della cultura Shaolin</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-52640" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/fotonotizia-il-vicesindaco-tomaello-ricorda-valeria-solesin-allo-stadio-penzo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-11-12%20at%2013.55.49.jpeg?itok=udljamGW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x423.png" width="750" height="423" alt="un momento della commemorazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/fotonotizia-il-vicesindaco-tomaello-ricorda-valeria-solesin-allo-stadio-penzo">FOTONOTIZIA – Il vicesindaco Tomaello ricorda Valeria Solesin allo stadio “Penzo”</a>
                    </h2>
                                                12/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nel 2016 il Venezia Calcio aveva intitolato a Valeria il settore distinti all’interno dello stadio.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/fotonotizia-il-vicesindaco-tomaello-ricorda-valeria-solesin-allo-stadio-penzo" rel="tag" title="FOTONOTIZIA – Il vicesindaco Tomaello ricorda Valeria Solesin allo stadio “Penzo”">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA – Il vicesindaco Tomaello ricorda Valeria Solesin allo stadio “Penzo”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-52597" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/tornano-le-acriadi-giornata-di-giochi-tema-san-martino-bambini-dai-sei-ai-tredici-anni" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/acr%203.jpeg?itok=9Dvb9zIC" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="una schiera di bambini di spalle di fronte a una chiesa dall&#039;architettura moderna" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/tornano-le-acriadi-giornata-di-giochi-tema-san-martino-bambini-dai-sei-ai-tredici-anni">Tornano le “ACR...iadi”, giornata di giochi a tema san Martino per bambini dai sei ai tredici anni</a>
                    </h2>
                                                10/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Domenica 13 novembre alla parrocchia Sacro Cuore di Mestre</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/tornano-le-acriadi-giornata-di-giochi-tema-san-martino-bambini-dai-sei-ai-tredici-anni" rel="tag" title="Tornano le “ACR...iadi”, giornata di giochi a tema san Martino per bambini dai sei ai tredici anni">Leggi tutto<span class="element-invisible"> su Tornano le “ACR...iadi”, giornata di giochi a tema san Martino per bambini dai sei ai tredici anni</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52581" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/domenica-13-novembre-il-xiii-corteo-acqueo-votivo-alla-madonna-della-salute" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/corteo%20salute%201.jpg?itok=Y-QaCpNZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="corteo di barche in Canal Grande" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/domenica-13-novembre-il-xiii-corteo-acqueo-votivo-alla-madonna-della-salute">Domenica 13 novembre il XIII “Corteo acqueo votivo alla Madonna della Salute”</a>
                    </h2>
                                                10/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Promosso dal  Gruppo Sportivo Artigiani Venezia, l’evento commemora il voto del 1630 contro la peste</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/domenica-13-novembre-il-xiii-corteo-acqueo-votivo-alla-madonna-della-salute" rel="tag" title="Domenica 13 novembre il XIII “Corteo acqueo votivo alla Madonna della Salute”">Leggi tutto<span class="element-invisible"> su Domenica 13 novembre il XIII “Corteo acqueo votivo alla Madonna della Salute”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52573" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/la-giunta-approva-lavori-di-efficientamentto-energetico-23-milioni-12-impianti-sportivi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Impianti%20sportivi.jpg?itok=NaPMjAWG" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="Alcuni impianti sportivi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/la-giunta-approva-lavori-di-efficientamentto-energetico-23-milioni-12-impianti-sportivi">La Giunta approva lavori di efficientamento energetico per 2,3 milioni in 12 impianti sportivi della città</a>
                    </h2>
                                                09/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Zaccariotto: "Risparmi pari al 26% dei consumi". Tomaello: "Un reale sostegno alle associazioni sportive"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/la-giunta-approva-lavori-di-efficientamentto-energetico-23-milioni-12-impianti-sportivi" rel="tag" title="La Giunta approva lavori di efficientamento energetico per 2,3 milioni in 12 impianti sportivi della città">Leggi tutto<span class="element-invisible"> su La Giunta approva lavori di efficientamento energetico per 2,3 milioni in 12 impianti sportivi della città</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-52528" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/citt-e-universit-insieme-lo-sport-ca-farsetti-presentato-luniversity-open-sport-day" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Immagine%205_0.jpeg?itok=ZbFv9YkK" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x468.png" width="750" height="468" alt="Presentazione University Open Sport" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/citt-e-universit-insieme-lo-sport-ca-farsetti-presentato-luniversity-open-sport-day">Città e Università insieme per lo sport: a Ca&#039; Farsetti presentato l&#039;University Open Sport Day</a>
                    </h2>
                                                08/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Giovedì 10 novembre un fitto programma di iniziative per la conoscenza, l’approfondimento e la divulgazione della pratica sportiva nelle sedi universitarie del Centro storico e della Terraferma.</p>
<p> </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/citt-e-universit-insieme-lo-sport-ca-farsetti-presentato-luniversity-open-sport-day" rel="tag" title="Città e Università insieme per lo sport: a Ca&#039; Farsetti presentato l&#039;University Open Sport Day">Leggi tutto<span class="element-invisible"> su Città e Università insieme per lo sport: a Ca&#039; Farsetti presentato l&#039;University Open Sport Day</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52509" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/i-complimenti-dellassessore-venturini-nome-della-citt-alla-neocampionessa-italiana-under-15" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1108%20Ven%201.jpg?itok=3XFeB07P" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="un momento dell&#039;incontro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/i-complimenti-dellassessore-venturini-nome-della-citt-alla-neocampionessa-italiana-under-15">I complimenti dell&#039;assessore Venturini, a nome della Città, alla neocampionessa italiana Under 15 di judo Carlotta Schiavon</a>
                    </h2>
                                                08/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ieri la quattordicenne muranese è stata festeggiata da allenatori e compagni di squadra</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/i-complimenti-dellassessore-venturini-nome-della-citt-alla-neocampionessa-italiana-under-15" rel="tag" title="I complimenti dell&#039;assessore Venturini, a nome della Città, alla neocampionessa italiana Under 15 di judo Carlotta Schiavon">Leggi tutto<span class="element-invisible"> su I complimenti dell&#039;assessore Venturini, a nome della Città, alla neocampionessa italiana Under 15 di judo Carlotta Schiavon</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-52484" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/11/venerd-11-novembre-apre-la-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/pista%20pattinaggio%202021_2.jpg?itok=0E_iRXx2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="pista di pattinaggio su ghiaccio all&#039;aperto, di sera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/11/venerd-11-novembre-apre-la-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera">Venerdì 11 novembre apre la pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera</a>
                    </h2>
                                                07/11/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Aperta fino al 21 febbraio, sarà il fulcro degli eventi di "Marghera On Ice"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/11/venerd-11-novembre-apre-la-pista-di-pattinaggio-sul-ghiaccio-di-piazza-mercato-marghera" rel="tag" title="Venerdì 11 novembre apre la pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera">Leggi tutto<span class="element-invisible"> su Venerdì 11 novembre apre la pista di pattinaggio sul ghiaccio di piazza Mercato a Marghera</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
        </div>
        <!-- /#SIDEBAR FIRST -->
                    <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
          </div>
  </div>

  </div>    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u0022Sport, misure per la ripartenza\u0022: a Forte Marghera un confronto tra enti locali e associazioni sportive",url:"https:\/\/live.comune.venezia.it\/it\/2022\/11\/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni"},
{title:"\u0022Sport, misure per la ripartenza\u0022: a Forte Marghera un confronto tra enti locali e associazioni sportive",url:"https:\/\/live.comune.venezia.it\/it\/2022\/11\/sport-misure-la-ripartenza-forte-marghera-un-confronto-tra-enti-locali-e-associazioni"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>