<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/06/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Pomeriggio di gala, oggi, all’Auditorium del Centro Candiani, che ha ospitato la cerimonia finale del Premio Intercontinentale di Arte Letteraria Le Nove Muse, promosso dall’associazione‘Culturalmente Toscana e Dintorni’" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/06/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/49508" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questo pomeriggio al Candiani la cerimonia conclusiva del Premio Intercontinentale di Arte letteraria Le Nove Muse" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/06/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte" />
<meta property="og:description" content="Pomeriggio di gala, oggi, all’Auditorium del Centro Candiani, che ha ospitato la cerimonia finale del Premio Intercontinentale di Arte Letteraria Le Nove Muse, promosso dall’associazione‘Culturalmente Toscana e Dintorni’" />
<meta property="og:updated_time" content="2022-06-11T17:14:48+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/0611%20Pre%201.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/0611%20Pre%201.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-06-11T16:55:37+02:00" />
<meta property="article:modified_time" content="2022-06-11T17:14:48+02:00" />
    <title>Questo pomeriggio al Candiani la cerimonia conclusiva del Premio Intercontinentale di Arte letteraria Le Nove Muse | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?rcp3fz");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?rcp3fz");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?rcp3fz");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/node/node.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/search/search.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/user/user.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?rcp3fz");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?rcp3fz");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?rcp3fz");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?rcp3fz");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?rcp3fz");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?rcp3fz");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?rcp3fz");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?rcp3fz");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?rcp3fz");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?rcp3fz");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?rcp3fz");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?rcp3fz");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?rcp3fz");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?rcp3fz");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?rcp3fz"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?rcp3fz"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?rcp3fz"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?rcp3fz"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
    <script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'EN0V4VWprl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
    
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49508 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/06/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-HdcdrxfYrm1tdnZJIC5rPKMVyePz0gQ_Y3Fph9Ekyso" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Versalis S.p.A.: possibile attivazione delle torce di Fusina</h1>
        <h2>Lo comunica la società in vista  dell'avvio delle operazioni di fermata degli impianti di Cracking e di produzione aromatici</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Questo pomeriggio al Candiani la cerimonia conclusiva del  Premio Intercontinentale di Arte letteraria Le Nove Muse </h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F06%2Fquesto-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte&amp;title=Questo%20pomeriggio%20al%20Candiani%20la%20cerimonia%20conclusiva%20del%20%20Premio%20Intercontinentale%20di%20Arte%20letteraria%20Le%20Nove%20Muse%20"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-49508" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/0611%20Pre%201.jpg?itok=zRrp69z9" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x465.png" width="620" height="465" alt="un momento della cerimonia" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte">Questo pomeriggio al Candiani la cerimonia conclusiva del  Premio Intercontinentale di Arte letteraria Le Nove Muse </a>
                    </h2>
                                                11/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><strong>    </strong>Pomeriggio di gala, oggi, all’Auditorium del Centro Candiani, che ha ospitato la cerimonia finale del Premio Intercontinentale di Arte Letteraria Le Nove Muse, promosso dall’associazione‘Culturalmente Toscana e Dintorni’, in collaborazione con il Cenacolo Intercontinentale ‘Le Nove Muse’ e con l’Union Mundial de poetas por la paz y la libertad’, con il Patrocinio Culturale di WikiPoesia e del Comune di Venezia.</p>
<p>    A portare il saluto della città a organizzatori, giurati e premiati, sono stati in apertura dei lavori, la presidente del Consiglio comunale ed il presidente della Municipalità di Mestre Carpenedo.</p>
<p>   Oltre ai vincitori delle sezioni “Poesie inedite” e “Narrativa inedita”, che avranno la possibilità di veder pubblicati gratuitamente i loro lavori, e a quelli delle sezioni "Poesie edite" e Narrativa edita", in apertura della cerimonia sono stati conferiti due importanti riconoscimenti: il primo “alla carriera” a Ottavia Piccolo, ed il secondo “For culture and for peace", all’artista iraniana Elham Hamedi.</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F06%2Fquesto-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte&amp;title=Questo%20pomeriggio%20al%20Candiani%20la%20cerimonia%20conclusiva%20del%20%20Premio%20Intercontinentale%20di%20Arte%20letteraria%20Le%20Nove%20Muse%20"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-1304c3be1620004e3a5095d1419e4528">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-sabbia">
    <div id="article-49504" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/all-isola-di-san-giorgio-il-convegno-la-trasformazione-sostenibile-ambiente-economia-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0611%20Zui%201.jpg?itok=cKpGrY7P" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="un momento del convegno" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/all-isola-di-san-giorgio-il-convegno-la-trasformazione-sostenibile-ambiente-economia-e">All’isola di San Giorgio il convegno  “La trasformazione sostenibile: ambiente economia e società” </a>
                    </h2>
                                                11/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><strong>    </strong>A quali condizioni è possibile realizzare il processo di trasformazione verso la sostenibilità integrale riducendo gli impatti negativi sui Paesi e le persone più fragili?</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/all-isola-di-san-giorgio-il-convegno-la-trasformazione-sostenibile-ambiente-economia-e" rel="tag" title="All’isola di San Giorgio il convegno  “La trasformazione sostenibile: ambiente economia e società” ">Leggi tutto<span class="element-invisible"> su All’isola di San Giorgio il convegno  “La trasformazione sostenibile: ambiente economia e società” </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-49501" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/cultura-presentata-forte-marghera-rickypedia-autobiografia-foto-di-riccardo-scalise" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_1247.JPG?itok=Inkg0Efl" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Mr Selfie tra le sue immagini " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/cultura-presentata-forte-marghera-rickypedia-autobiografia-foto-di-riccardo-scalise">Cultura: presentata a Forte Marghera &quot;Rickypedia&quot; autobiografia in foto di Riccardo Scalise</a>
                    </h2>
                                                10/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il 38enne di Favaro è conosciuto come "Mr Selfie"</p>
<p> </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/cultura-presentata-forte-marghera-rickypedia-autobiografia-foto-di-riccardo-scalise" rel="tag" title="Cultura: presentata a Forte Marghera &quot;Rickypedia&quot; autobiografia in foto di Riccardo Scalise">Leggi tutto<span class="element-invisible"> su Cultura: presentata a Forte Marghera &quot;Rickypedia&quot; autobiografia in foto di Riccardo Scalise</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-49489" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/lo-spettacolo-dal-vivo-tra-covid-e-pnrr-ca-foscari-una-tavola-rotonda-sul-nuovo-codice-dello" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-06-10%20at%2009.53.15.jpeg?itok=u-eVrdJt" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x605.png" width="750" height="605" alt="Tavola rotonda" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/lo-spettacolo-dal-vivo-tra-covid-e-pnrr-ca-foscari-una-tavola-rotonda-sul-nuovo-codice-dello">&quot;Lo spettacolo dal vivo tra Covid e Pnrr&quot;: a Ca&#039; Foscari una tavola rotonda sul nuovo Codice dello spettacolo</a>
                    </h2>
                                                10/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il mondo dell'intrattenimento a colloquio sulle proprie prospettive future, dopo le difficoltà della pandemia</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/lo-spettacolo-dal-vivo-tra-covid-e-pnrr-ca-foscari-una-tavola-rotonda-sul-nuovo-codice-dello" rel="tag" title="&quot;Lo spettacolo dal vivo tra Covid e Pnrr&quot;: a Ca&#039; Foscari una tavola rotonda sul nuovo Codice dello spettacolo">Leggi tutto<span class="element-invisible"> su &quot;Lo spettacolo dal vivo tra Covid e Pnrr&quot;: a Ca&#039; Foscari una tavola rotonda sul nuovo Codice dello spettacolo</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-49434" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/batisto-coco-roof-piazzale-candiani" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/__Bottone_batisto.png?itok=D99XkXWa" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Grafica" title="Grafica" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/batisto-coco-roof-piazzale-candiani">Batisto Coco On the Roof in Piazzale Candiani</a>
                    </h2>
                                                08/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Giovedì 23 giugno il concerto della band veneziana.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/batisto-coco-roof-piazzale-candiani" rel="tag" title="Batisto Coco On the Roof in Piazzale Candiani">Leggi tutto<span class="element-invisible"> su Batisto Coco On the Roof in Piazzale Candiani</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-49436" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/fabio-biondi-dirige-lorchestra-del-teatro-la-fenice-due-concerti-al-malibran" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_Biondi%20Fabio%201.jpg?itok=r1WCh9op" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x515.png" width="750" height="515" alt="Fabio Biondi Teatro La Fenice Malibran" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/fabio-biondi-dirige-lorchestra-del-teatro-la-fenice-due-concerti-al-malibran">Fabio Biondi dirige l&#039;Orchestra del Teatro La Fenice in due concerti al Malibran</a>
                    </h2>
                                                08/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In programma, venerdì 10 e sabato 11 giugno, musiche di Vivaldi e Haydn</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/fabio-biondi-dirige-lorchestra-del-teatro-la-fenice-due-concerti-al-malibran" rel="tag" title="Fabio Biondi dirige l&#039;Orchestra del Teatro La Fenice in due concerti al Malibran">Leggi tutto<span class="element-invisible"> su Fabio Biondi dirige l&#039;Orchestra del Teatro La Fenice in due concerti al Malibran</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-49418" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/stand-me-un-estate-da-ricordare-leggendo-insieme-al-parco" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto%20ragazzi%20lettura.jpg?itok=WRAIr8jy" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x512.png" width="750" height="512" alt="ragazzi lettura" title="ragazzi lettura" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/stand-me-un-estate-da-ricordare-leggendo-insieme-al-parco">Stand by me: un’estate da ricordare leggendo insieme al Parco</a>
                    </h2>
                                                07/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un gruppo di lettura straordinario dedicato a ragazze e ragazzi tra i 14 e i 19 anni, alla Pagoda del Parco di Villa Franchin.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/stand-me-un-estate-da-ricordare-leggendo-insieme-al-parco" rel="tag" title="Stand by me: un’estate da ricordare leggendo insieme al Parco">Leggi tutto<span class="element-invisible"> su Stand by me: un’estate da ricordare leggendo insieme al Parco</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-49422" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/scuola-alla-media-manuzio-si-impara-con-l-arte-l-ecologia-e-la-legalit" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-06-07%20at%2013.28.49.jpeg?itok=LttTGf-A" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Padiglione Terra" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/scuola-alla-media-manuzio-si-impara-con-l-arte-l-ecologia-e-la-legalit">Scuola: alla Media “Manuzio” si impara con l’arte, l’ecologia e la legalità</a>
                    </h2>
                                                07/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un momento di festa e condivisione questa mattina a Mestre.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/scuola-alla-media-manuzio-si-impara-con-l-arte-l-ecologia-e-la-legalit" rel="tag" title="Scuola: alla Media “Manuzio” si impara con l’arte, l’ecologia e la legalità">Leggi tutto<span class="element-invisible"> su Scuola: alla Media “Manuzio” si impara con l’arte, l’ecologia e la legalità</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-48964" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/venezia-torna-la-bibliociruma-con-letture-animate-nei-campi-tutta-lestate" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bibliociurma_sito.png?itok=SUU3blcr" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="immagine locandina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/venezia-torna-la-bibliociruma-con-letture-animate-nei-campi-tutta-lestate">A Venezia torna la &quot;Bibliociurma&quot; con letture animate nei campi per tutta l&#039;estate</a>
                    </h2>
                                                09/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fino all’8 settembre ritorna per i bambini e le loro famiglie la rassegna di letture animate nei campi di Venezia.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/venezia-torna-la-bibliociruma-con-letture-animate-nei-campi-tutta-lestate" rel="tag" title="A Venezia torna la &quot;Bibliociurma&quot; con letture animate nei campi per tutta l&#039;estate">Leggi tutto<span class="element-invisible"> su A Venezia torna la &quot;Bibliociurma&quot; con letture animate nei campi per tutta l&#039;estate</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-49264" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/sabato-18-giugno-torna-venezi-art-night-la-notte-dell-arte-veneziana" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-05-31%20at%2010.38.58%20%281%29_0.jpeg?itok=NlZPYdz5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Conferenza stampa di presentazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/sabato-18-giugno-torna-venezi-art-night-la-notte-dell-arte-veneziana">Sabato 18 giugno torna a Venezia Art Night, la notte dell’arte veneziana</a>
                    </h2>
                                                31/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Musei, istituzioni culturali, teatri, librerie, gallerie. Eventi gratuiti in tutta la città</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/sabato-18-giugno-torna-venezi-art-night-la-notte-dell-arte-veneziana" rel="tag" title="Sabato 18 giugno torna a Venezia Art Night, la notte dell’arte veneziana">Leggi tutto<span class="element-invisible"> su Sabato 18 giugno torna a Venezia Art Night, la notte dell’arte veneziana</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-49385" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/06/biennale-teatro-dal-24-giugno-al-3-luglio-i-protagonisti-della-scena-teatrale-contemporanea" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/TEATRO_390x390.jpg?itok=TkS9GNN_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x750.png" width="750" height="750" alt="biennale teatro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/06/biennale-teatro-dal-24-giugno-al-3-luglio-i-protagonisti-della-scena-teatrale-contemporanea">Biennale Teatro: dal 24 giugno al 3 luglio i protagonisti della scena teatrale contemporanea</a>
                    </h2>
                                                06/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Al via il 50. Festival internazionale del Teatro intitolato “Rot”, con la direzione di Stefano Ricci e Gianni Forte. </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/06/biennale-teatro-dal-24-giugno-al-3-luglio-i-protagonisti-della-scena-teatrale-contemporanea" rel="tag" title="Biennale Teatro: dal 24 giugno al 3 luglio i protagonisti della scena teatrale contemporanea">Leggi tutto<span class="element-invisible"> su Biennale Teatro: dal 24 giugno al 3 luglio i protagonisti della scena teatrale contemporanea</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-49280" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/programmazione-dal-2-all8-giugno-2022" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Jurassic%20World.png?itok=QKNWEjq8" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Jurassic World" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/programmazione-dal-2-all8-giugno-2022">Programmazione dal 2 all&#039;8 giugno 2022</a>
                    </h2>
                                                01/06/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>I film al Rossini, al Giorgione, all'Astra e al Dante.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/programmazione-dal-2-all8-giugno-2022" rel="tag" title="Programmazione dal 2 all&#039;8 giugno 2022">Leggi tutto<span class="element-invisible"> su Programmazione dal 2 all&#039;8 giugno 2022</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-49286" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/art-night-2022-la-rete-biblioteche-venezia-libera-la-notte-con-parole-e-musiche-che-ci" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Cattura_19.JPG?itok=KZrhge1U" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x612.png" width="750" height="612" alt="locandina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/art-night-2022-la-rete-biblioteche-venezia-libera-la-notte-con-parole-e-musiche-che-ci">Art Night 2022: la Rete Biblioteche Venezia libera la notte con parole e musiche</a>
                    </h2>
                                                31/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sabato 18 giugno alle ore 21 nel salone d’ingresso della Biblioteca Civica VEZ (Villa Erizzo).</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/art-night-2022-la-rete-biblioteche-venezia-libera-la-notte-con-parole-e-musiche-che-ci" rel="tag" title="Art Night 2022: la Rete Biblioteche Venezia libera la notte con parole e musiche">Leggi tutto<span class="element-invisible"> su Art Night 2022: la Rete Biblioteche Venezia libera la notte con parole e musiche</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-48466" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/al-padiglione-venezia-linaugurazione-di-alloro-il-percorso-espositivo-occasione-della-59" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_6641.JPG?itok=jFoLx3l7" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Padiglione Venezia &quot;Alloro&quot;" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/al-padiglione-venezia-linaugurazione-di-alloro-il-percorso-espositivo-occasione-della-59">Al Padiglione Venezia l&#039;inaugurazione di &quot;Alloro&quot;, il percorso espositivo in occasione della 59^ Esposizione Internazionale d’Arte della Biennale di Venezia | VIDEO</a>
                    </h2>
                                                22/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Padiglione aprirà al pubblico domani, sabato 23 aprile.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/al-padiglione-venezia-linaugurazione-di-alloro-il-percorso-espositivo-occasione-della-59" rel="tag" title="Al Padiglione Venezia l&#039;inaugurazione di &quot;Alloro&quot;, il percorso espositivo in occasione della 59^ Esposizione Internazionale d’Arte della Biennale di Venezia | VIDEO">Leggi tutto<span class="element-invisible"> su Al Padiglione Venezia l&#039;inaugurazione di &quot;Alloro&quot;, il percorso espositivo in occasione della 59^ Esposizione Internazionale d’Arte della Biennale di Venezia | VIDEO</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48407" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/inaugurata-alla-galleria-internazionale-d-arte-moderna-di-ca-pesaro-la-mostra-afro-1950-1970" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/09%20AFRO%20Paese%20giallo%201957.jpg?itok=Y_Pc3Eo3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x610.png" width="750" height="610" alt="Paese giallo - dipinto" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/inaugurata-alla-galleria-internazionale-d-arte-moderna-di-ca-pesaro-la-mostra-afro-1950-1970">Inaugurata alla Galleria Internazionale d’arte moderna di Ca’ Pesaro la mostra “Afro 1950-1970. Dall’Italia all’America e ritorno”</a>
                    </h2>
                                                20/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 21 aprile al 23 ottobre 2022 a Ca’ Pesaro l’esposizione dell’artista italiano più conosciuto e apprezzato dal collezionismo americano.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/inaugurata-alla-galleria-internazionale-d-arte-moderna-di-ca-pesaro-la-mostra-afro-1950-1970" rel="tag" title="Inaugurata alla Galleria Internazionale d’arte moderna di Ca’ Pesaro la mostra “Afro 1950-1970. Dall’Italia all’America e ritorno”">Leggi tutto<span class="element-invisible"> su Inaugurata alla Galleria Internazionale d’arte moderna di Ca’ Pesaro la mostra “Afro 1950-1970. Dall’Italia all’America e ritorno”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-48393" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/cultura-alle-gallerie-dellaccademia-inaugurata-la-mostra-dello-scultore-britannico-anish" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Gallerie1.jpeg?itok=iGDuDLXk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Mostra " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/cultura-alle-gallerie-dellaccademia-inaugurata-la-mostra-dello-scultore-britannico-anish">Cultura: alle Gallerie dell&#039;Accademia inaugurata la mostra dello scultore britannico Anish Kapoor</a>
                    </h2>
                                                19/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'esposizione sarà visitabile fino al 9 ottobre prossimo</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/cultura-alle-gallerie-dellaccademia-inaugurata-la-mostra-dello-scultore-britannico-anish" rel="tag" title="Cultura: alle Gallerie dell&#039;Accademia inaugurata la mostra dello scultore britannico Anish Kapoor">Leggi tutto<span class="element-invisible"> su Cultura: alle Gallerie dell&#039;Accademia inaugurata la mostra dello scultore britannico Anish Kapoor</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-48300" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/04/59-biennale-arte-accredito-50-euro-i-veneziani" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Giardini%202019_Photo%20Andrea%20Avezzu%20%281%29.jpeg?itok=SqpLTwF2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="giardini Biennale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/04/59-biennale-arte-accredito-50-euro-i-veneziani">59. Biennale Arte: accredito a 50 euro per i veneziani</a>
                    </h2>
                                                12/04/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Senza limiti sugli accessi ad entrambe le sedi espositive e per tutti i 197 giorni di apertura.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/04/59-biennale-arte-accredito-50-euro-i-veneziani" rel="tag" title="59. Biennale Arte: accredito a 50 euro per i veneziani">Leggi tutto<span class="element-invisible"> su 59. Biennale Arte: accredito a 50 euro per i veneziani</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Questo pomeriggio al Candiani la cerimonia conclusiva del  Premio Intercontinentale di Arte letteraria Le Nove Muse ",url:"https:\/\/live.comune.venezia.it\/it\/2022\/06\/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte"},
{title:"Questo pomeriggio al Candiani la cerimonia conclusiva del  Premio Intercontinentale di Arte letteraria Le Nove Muse ",url:"https:\/\/live.comune.venezia.it\/it\/2022\/06\/questo-pomeriggio-al-candiani-la-cerimonia-conclusiva-del-premio-intercontinentale-di-arte"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>