<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2020/07/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa?amp" />
<meta name="description" content="Qualità dell&#039;aria stabile, con valori massimi localmente scadenti su pianura e costa" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2020/07/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/37820" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Previsione del disagio fisico e della qualità dell&#039;aria: anche venerdì 31 luglio disagio intenso su tutta la regione" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2020/07/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa" />
<meta property="og:description" content="Qualità dell&#039;aria stabile, con valori massimi localmente scadenti su pianura e costa" />
<meta property="og:updated_time" content="2020-07-30T15:11:53+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202020-07-30%20at%2013.36.55.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202020-07-30%20at%2013.36.55.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-07-29T14:51:41+02:00" />
<meta property="article:modified_time" content="2020-07-30T15:11:53+02:00" />
    <title>Previsione del disagio fisico e della qualità dell'aria: anche venerdì 31 luglio disagio intenso su tutta la regione | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?qbmcec");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/node/node.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/search/search.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/user/user.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?qbmcec");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?qbmcec");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?qbmcec");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?qbmcec");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?qbmcec");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?qbmcec");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?qbmcec");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?qbmcec");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?qbmcec");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?qbmcec");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?qbmcec");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?qbmcec");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?qbmcec");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?qbmcec");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?qbmcec");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.70"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.70"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?qbmcec"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?qbmcec"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?qbmcec"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?qbmcec"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-37820 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2020/07/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-_j724tKDajad8xrxn5EX-hwwF4Ysvp-gB7hJaLWfgaI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Parcheggi esauriti in Piazzale Roma</h1>
        <h2>Veicoli deviati nelle aree parcheggio del Tronchetto</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Previsione del disagio fisico e della qualità dell&#039;aria: anche venerdì 31 luglio disagio intenso su tutta la regione</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F07%2Faumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa&amp;title=Previsione%20del%20disagio%20fisico%20e%20della%20qualit%C3%A0%20dell%27aria%3A%20anche%20venerd%C3%AC%2031%20luglio%20disagio%20intenso%20su%20tutta%20la%20regione"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-37820" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/WhatsApp%20Image%202020-07-30%20at%2013.36.55.jpeg?itok=NzbUZT8M" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x310.png" width="620" height="310" alt="disagio fisico intenso 31 luglio" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa">Previsione del disagio fisico e della qualità dell&#039;aria: anche venerdì 31 luglio disagio intenso su tutta la regione</a>
                </h2>
                                    30/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Protezione civile del Comune di Venezia ha confermato per domani, venerdì 31 luglio, la previsione di disagio fisico intenso in tutto il Veneto.</p>
<p>I dati rilevati dal Centro meteorologico di Teolo dell'Arpav confermano il persistere dell'allerta caldo, con temperature elevate associate a un alto tasso di umidità, che determineranno un disagio fisico intenso in tutto il Veneto.</p>
<p>La qualità dell'aria sarà dell'aria stabile, con valori massimi in prevalenza scadenti sulla pedemontana e localmente scadenti su pianura e costa.</p>
<p>Per sabato 1 agosto prevista un'altra giornata molto calda e afosa, con disagio fisico intenso ovunque e qualità dell'aria localmente scadente. Domenica 2 agosto la situazione di afa subirà una battuta di arresto a partire dalle zone montane, mentre altrove il disagio si manterrà ancora in prevalenza intenso.</p>
<p>Per ulteriori informazioni è possibile consultare il sito della protezione civile comunale:<a href="https://www.comune.venezia.it/it/content/ondate-calore"> https://www.comune.venezia.it/it/content/ondate-calore</a></p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/ambiente">Ambiente</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F07%2Faumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa&amp;title=Previsione%20del%20disagio%20fisico%20e%20della%20qualit%C3%A0%20dell%27aria%3A%20anche%20venerd%C3%AC%2031%20luglio%20disagio%20intenso%20su%20tutta%20la%20regione"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-1a0017079b2028152f5282526ea95ddc">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-sabbia">
    <div id="article-37844" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/qualit-dell-aria-superata-la-soglia-di-informazione-l-ozono-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ondate%20di%20calore%20termometro1.jpg?itok=jaduAfo3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x540.png" width="750" height="540" alt="termometro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/qualit-dell-aria-superata-la-soglia-di-informazione-l-ozono-1">Qualità dell’aria: superata la soglia di informazione per l’ozono</a>
                </h2>
                                    30/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sul sito di Arpav - Agenzia Regionale per la Prevenzione e Protezione Ambientale del Veneto tutte le informazioni utili.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/qualit-dell-aria-superata-la-soglia-di-informazione-l-ozono-1" rel="tag" title="Qualità dell’aria: superata la soglia di informazione per l’ozono">Leggi tutto<span class="element-invisible"> su Qualità dell’aria: superata la soglia di informazione per l’ozono</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-37840" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/versalis-di-porto-marghera-gioved-30-luglio-cambio-compressore-del-ciclo-frigo-propilene-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Porto%20Marghera%20torce%20Versalis.jpg?itok=7znvgH9I" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Versalis Porto Marghera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/versalis-di-porto-marghera-gioved-30-luglio-cambio-compressore-del-ciclo-frigo-propilene-e">Versalis di Porto Marghera: giovedì 30 luglio cambio compressore del ciclo frigo propilene e attività di manutenzione</a>
                </h2>
                                    30/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Possibili brevi attivazioni delle torce di Fusina </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/versalis-di-porto-marghera-gioved-30-luglio-cambio-compressore-del-ciclo-frigo-propilene-e" rel="tag" title="Versalis di Porto Marghera: giovedì 30 luglio cambio compressore del ciclo frigo propilene e attività di manutenzione">Leggi tutto<span class="element-invisible"> su Versalis di Porto Marghera: giovedì 30 luglio cambio compressore del ciclo frigo propilene e attività di manutenzione</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-37832" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/raffineria-di-eni-di-porto-marghera-dal-2-agosto-fermata-parziale-degli-impianti-iso-benzina" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Bioraffineria%20Eni_3.jpg?itok=LwLUDvFw" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Bioraffineria Eni di Porto Marghera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/raffineria-di-eni-di-porto-marghera-dal-2-agosto-fermata-parziale-degli-impianti-iso-benzina">Raffineria di Eni di Porto Marghera: dal 2 agosto fermata parziale degli impianti Iso benzina per la sostituzione dei catalizzatori</a>
                </h2>
                                    30/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Possibili variazioni della torcia non legate a situazioni di criticità.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/raffineria-di-eni-di-porto-marghera-dal-2-agosto-fermata-parziale-degli-impianti-iso-benzina" rel="tag" title="Raffineria di Eni di Porto Marghera: dal 2 agosto fermata parziale degli impianti Iso benzina per la sostituzione dei catalizzatori">Leggi tutto<span class="element-invisible"> su Raffineria di Eni di Porto Marghera: dal 2 agosto fermata parziale degli impianti Iso benzina per la sostituzione dei catalizzatori</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-37776" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/il-consiglio-comunale-recepisce-la-proposta-di-accordo-pubblico-privato-la-realizzazione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/arca%20fenice2_location.png?itok=X4GIAoSQ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x748.png" width="750" height="748" alt="Immagine aerea dell&#039;area interessata dagli interventi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/il-consiglio-comunale-recepisce-la-proposta-di-accordo-pubblico-privato-la-realizzazione">Il Consiglio comunale recepisce la proposta di accordo pubblico privato per la realizzazione dell&#039;impianto di cremazione “Arca Fenice” in via Orlanda</a>
                </h2>
                                    29/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Adottata anche la relativa Variante n.69 al Piano degli Interventi</p>
<p> </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/il-consiglio-comunale-recepisce-la-proposta-di-accordo-pubblico-privato-la-realizzazione" rel="tag" title="Il Consiglio comunale recepisce la proposta di accordo pubblico privato per la realizzazione dell&#039;impianto di cremazione “Arca Fenice” in via Orlanda">Leggi tutto<span class="element-invisible"> su Il Consiglio comunale recepisce la proposta di accordo pubblico privato per la realizzazione dell&#039;impianto di cremazione “Arca Fenice” in via Orlanda</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-37771" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/sant-erasmo-il-consiglio-comunale-approva-gli-indirizzi-la-realizzazione-di-opere-la" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/sant%20erasmo%202.png?itok=iQpYm_u5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x389.png" width="750" height="389" alt="Sant&#039;Erasmo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/sant-erasmo-il-consiglio-comunale-approva-gli-indirizzi-la-realizzazione-di-opere-la">Sant’Erasmo: il Consiglio comunale approva gli indirizzi per la realizzazione di opere per la promozione della cultura e dei prodotti dell’isola</a>
                </h2>
                                    29/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Consiglio comunale nella seduta odierna con 30 voti a favore,1 astenuto, ha approvato gli indirizzi per la concessione venticinquennale di un’area di proprietà comunale a Sant’Erasmo, per la rea</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/sant-erasmo-il-consiglio-comunale-approva-gli-indirizzi-la-realizzazione-di-opere-la" rel="tag" title="Sant’Erasmo: il Consiglio comunale approva gli indirizzi per la realizzazione di opere per la promozione della cultura e dei prodotti dell’isola">Leggi tutto<span class="element-invisible"> su Sant’Erasmo: il Consiglio comunale approva gli indirizzi per la realizzazione di opere per la promozione della cultura e dei prodotti dell’isola</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-37759" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/presentata-la-nuova-ordinanza-del-commissario-delegato-allemergenza-lacqua-alta-sullo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Annotazione%202020-07-24%20115725.png?itok=MGKsp3xC" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x380.png" width="750" height="380" alt="totale liquidato" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/presentata-la-nuova-ordinanza-del-commissario-delegato-allemergenza-lacqua-alta-sullo">Presentata la nuova ordinanza del commissario delegato all&#039;emergenza per l&#039;acqua alta sullo sblocco dei lavori in &quot;Lettera C&quot;: dall&#039;1 agosto sarà possibile delegare alla struttura commissariale il pagamento delle imprese fornitrici di beni o lavori</a>
                </h2>
                                    24/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' stata presentata oggi nella Smart control room del Tronchetto l'ordinanza numero 11 del commissario delegato all'emergenza per l'acqua alta.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/presentata-la-nuova-ordinanza-del-commissario-delegato-allemergenza-lacqua-alta-sullo" rel="tag" title="Presentata la nuova ordinanza del commissario delegato all&#039;emergenza per l&#039;acqua alta sullo sblocco dei lavori in &quot;Lettera C&quot;: dall&#039;1 agosto sarà possibile delegare alla struttura commissariale il pagamento delle imprese fornitrici di beni o lavori">Leggi tutto<span class="element-invisible"> su Presentata la nuova ordinanza del commissario delegato all&#039;emergenza per l&#039;acqua alta sullo sblocco dei lavori in &quot;Lettera C&quot;: dall&#039;1 agosto sarà possibile delegare alla struttura commissariale il pagamento delle imprese fornitrici di beni o lavori</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-37812" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-29-luglio-disagio-intenso-pianura-e-sulla-costa-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/high-temperatures.jpg?itok=2AyNWUEY" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="termometro e sole" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-29-luglio-disagio-intenso-pianura-e-sulla-costa-0">Disagio fisico e qualità dell’aria: mercoledì 29 luglio disagio intenso in pianura e sulla costa</a>
                </h2>
                                    28/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Per giovedì 30 e venerdì 31 luglio si prevedono poche variazioni nelle temperature massime, con condizioni di disagio fisico che tenderanno a intensificarsi su gran parte della regione.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-29-luglio-disagio-intenso-pianura-e-sulla-costa-0" rel="tag" title="Disagio fisico e qualità dell’aria: mercoledì 29 luglio disagio intenso in pianura e sulla costa">Leggi tutto<span class="element-invisible"> su Disagio fisico e qualità dell’aria: mercoledì 29 luglio disagio intenso in pianura e sulla costa</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-36869" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/06/zanzare-prosegue-la-campagna-di-distribuzione-pastiglie-antilarvali" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto-zanzara-tigre-2-2.jpg_221268035_4.jpg?itok=h9lYp0k2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x505.png" width="750" height="505" alt="immagine zanzara tigre" title="zanzara tigre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/06/zanzare-prosegue-la-campagna-di-distribuzione-pastiglie-antilarvali">Zanzare: prosegue la campagna di distribuzione delle pastiglie antilarvali</a>
                </h2>
                                    21/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il kit del prodotto antilarvale, composto da 30 capsule, si può ritirare<strong>, </strong>fino a esaurimento scorte,<strong> </strong>nei punti di distribuzione indicati, previa compilazione del modulo dedicato.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/06/zanzare-prosegue-la-campagna-di-distribuzione-pastiglie-antilarvali" rel="tag" title="Zanzare: prosegue la campagna di distribuzione delle pastiglie antilarvali">Leggi tutto<span class="element-invisible"> su Zanzare: prosegue la campagna di distribuzione delle pastiglie antilarvali</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-35518" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/raccolta-e-gestione-dei-rifiuti-domestici-la-guida-dellistituto-superiore-di-sanit" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Rifiuti.jpg?itok=GyGoNNlr" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Raccolta rifiuti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/raccolta-e-gestione-dei-rifiuti-domestici-la-guida-dellistituto-superiore-di-sanit">Raccolta e gestione dei rifiuti domestici, la guida dell&#039;Istituto superiore di Sanità</a>
                </h2>
                                    25/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>A seguito dell’emergenza Coronavirus, l’Istituto superiore di Sanità ha definito una guida pratica con alcune regole da seguire, soprattutto per chi si trova in quarantena perché risultato positivo al Covid-19.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/raccolta-e-gestione-dei-rifiuti-domestici-la-guida-dellistituto-superiore-di-sanit" rel="tag" title="Raccolta e gestione dei rifiuti domestici, la guida dell&#039;Istituto superiore di Sanità">Leggi tutto<span class="element-invisible"> su Raccolta e gestione dei rifiuti domestici, la guida dell&#039;Istituto superiore di Sanità</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36678" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/06/allerta-meteo-da-stasera-domani-previste-precipitazioni-intense" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/allerta%20meteo%20ok_0.jpg?itok=Doi-cV6c" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x667.png" width="750" height="667" alt="logo allerta meteo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/06/allerta-meteo-da-stasera-domani-previste-precipitazioni-intense">Allerta meteo: previste precipitazioni intense</a>
                </h2>
                                    13/11/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dalla serata di sabato 13 a tutta domenica 14 giugno previste precipitazioni con possibili rovesci o temporali.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/06/allerta-meteo-da-stasera-domani-previste-precipitazioni-intense" rel="tag" title="Allerta meteo: previste precipitazioni intense">Leggi tutto<span class="element-invisible"> su Allerta meteo: previste precipitazioni intense</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-37746" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/allerta-meteo-venerd-24-luglio-previsti-rovesci-e-temporali-con-possibilit-di-locali" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/allerta%20meteo%20ok_0_2.jpg?itok=jEtPKmXZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x667.png" width="750" height="667" alt="Allerta meteo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/allerta-meteo-venerd-24-luglio-previsti-rovesci-e-temporali-con-possibilit-di-locali">Allerta meteo: venerdì 24 luglio previsti rovesci e temporali, con possibilità di locali fenomeni intensi</a>
                </h2>
                                    23/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Protezione civile del Comune di Venezia comunica che nella giornata di domani, venerdì 24 luglio, sono previsti rovesci e temporali, con possibilità di locali fenomeni intensi.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/allerta-meteo-venerd-24-luglio-previsti-rovesci-e-temporali-con-possibilit-di-locali" rel="tag" title="Allerta meteo: venerdì 24 luglio previsti rovesci e temporali, con possibilità di locali fenomeni intensi">Leggi tutto<span class="element-invisible"> su Allerta meteo: venerdì 24 luglio previsti rovesci e temporali, con possibilità di locali fenomeni intensi</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-37730" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/lazzaretto-nuovo-la-giunta-proroga-di-due-anni-la-concessione-allarcheoclub-e-ekos-club" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/LiveLazzareto%20NuovoDSC_9387.JPG?itok=qPg7sDi2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x488.png" width="750" height="488" alt="Lazzareto" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/lazzaretto-nuovo-la-giunta-proroga-di-due-anni-la-concessione-allarcheoclub-e-ekos-club">Lazzaretto Nuovo: la Giunta proroga di due anni la concessione all&#039;Archeoclub e a Ekos Club</a>
                </h2>
                                    23/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale, riunita nei giorni scorsi in web conference, ha approvato la delibera che concede per due anni l'Ex Polveriera - Lazzaretto Nuovo, ad esclusione della porzione di Tezon Grande, </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/lazzaretto-nuovo-la-giunta-proroga-di-due-anni-la-concessione-allarcheoclub-e-ekos-club" rel="tag" title="Lazzaretto Nuovo: la Giunta proroga di due anni la concessione all&#039;Archeoclub e a Ekos Club">Leggi tutto<span class="element-invisible"> su Lazzaretto Nuovo: la Giunta proroga di due anni la concessione all&#039;Archeoclub e a Ekos Club</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-37696" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/il-consiglio-comunale-approva-la-variante-n-52-al-piano-degli-interventi-con-apposizione-del" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0723%20marzenego.jpg?itok=ayPftCYj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Il Marzenego" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/il-consiglio-comunale-approva-la-variante-n-52-al-piano-degli-interventi-con-apposizione-del">Il Consiglio comunale approva la variante n. 52 al Piano degli Interventi con apposizione del vincolo di esproprio e definizione degli indirizzi per la realizzazione del Parco Fluviale del Marzenego</a>
                </h2>
                                    22/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Consiglio comunale ha approvato all'unanimità, con 31 voti, la delibera che dà il via libera al passaggio tecnico per la realizzazione del parco fluviale del Marzenego.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/il-consiglio-comunale-approva-la-variante-n-52-al-piano-degli-interventi-con-apposizione-del" rel="tag" title="Il Consiglio comunale approva la variante n. 52 al Piano degli Interventi con apposizione del vincolo di esproprio e definizione degli indirizzi per la realizzazione del Parco Fluviale del Marzenego">Leggi tutto<span class="element-invisible"> su Il Consiglio comunale approva la variante n. 52 al Piano degli Interventi con apposizione del vincolo di esproprio e definizione degli indirizzi per la realizzazione del Parco Fluviale del Marzenego</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-37691" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-22-luglio-disagio-intenso-sulle-zone-costiere" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/high-temperatures.jpg?itok=2AyNWUEY" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="termometro e sole" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-22-luglio-disagio-intenso-sulle-zone-costiere"> Disagio fisico e qualità dell’aria: mercoledì 22 luglio disagio intenso sulle zone costiere</a>
                </h2>
                                    21/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Per giovedì 23 luglio le condizioni di maggiore variabilità potranno determinare un lieve miglioramento. Venerdì generale calo termico e netto miglioramento delle condizioni di disagio fisico.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/disagio-fisico-e-qualit-dell-aria-mercoled-22-luglio-disagio-intenso-sulle-zone-costiere" rel="tag" title=" Disagio fisico e qualità dell’aria: mercoledì 22 luglio disagio intenso sulle zone costiere">Leggi tutto<span class="element-invisible"> su  Disagio fisico e qualità dell’aria: mercoledì 22 luglio disagio intenso sulle zone costiere</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-37648" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/evento-visivo-dalle-8-di-luned-20-luglio-attivazione-della-torcia-arkema" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Torce%20Marghera_2_0_0_0.jpg?itok=O79t2-bk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x751.png" width="750" height="751" alt="Torce porto marghera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/evento-visivo-dalle-8-di-luned-20-luglio-attivazione-della-torcia-arkema">Evento visivo: dalle 8 di lunedì 20 luglio attivazione della torcia Arkema</a>
                </h2>
                                    19/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La durata dell'accensione è prevista per 24 ore</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/evento-visivo-dalle-8-di-luned-20-luglio-attivazione-della-torcia-arkema" rel="tag" title="Evento visivo: dalle 8 di lunedì 20 luglio attivazione della torcia Arkema">Leggi tutto<span class="element-invisible"> su Evento visivo: dalle 8 di lunedì 20 luglio attivazione della torcia Arkema</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-37499" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/07/consiglio-comunale-adottata-la-variante-66-al-piano-degli-interventi-il-riassetto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/cafarsetti_1_0.jpg?itok=XVeP4nxV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x524.png" width="750" height="524" alt="Ca&#039; Farsetti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/07/consiglio-comunale-adottata-la-variante-66-al-piano-degli-interventi-il-riassetto">Consiglio comunale: adottata la Variante 66 al Piano degli interventi per il riassetto urbanistico di due ambiti in via Vallenari e in via Ca&#039; D&#039;Oro</a>
                </h2>
                                    16/07/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Consiglio comunale di Venezia ha dato il via libera, con 20 voti favorevoli e 8 contrari, all'adozione della Variante al Piano degli Interventi numero 66, con la quale l’Amministrazione comunale</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/07/consiglio-comunale-adottata-la-variante-66-al-piano-degli-interventi-il-riassetto" rel="tag" title="Consiglio comunale: adottata la Variante 66 al Piano degli interventi per il riassetto urbanistico di due ambiti in via Vallenari e in via Ca&#039; D&#039;Oro">Leggi tutto<span class="element-invisible"> su Consiglio comunale: adottata la Variante 66 al Piano degli interventi per il riassetto urbanistico di due ambiti in via Vallenari e in via Ca&#039; D&#039;Oro</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Previsione del disagio fisico e della qualit\u00e0 dell\u0027aria: anche venerd\u00ec 31 luglio disagio intenso su tutta la regione",url:"https:\/\/live.comune.venezia.it\/it\/2020\/07\/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa"},
{title:"Previsione del disagio fisico e della qualit\u00e0 dell\u0027aria: anche venerd\u00ec 31 luglio disagio intenso su tutta la regione",url:"https:\/\/live.comune.venezia.it\/it\/2020\/07\/aumento-delle-temperature-gioved-30-luglio-disagio-intenso-pianura-e-sulla-costa"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>