<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2019/07/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2019/07/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/29585" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La vicepresidente della Commissione Cultura Onisto all’inaugurazione della mostra “Francesco Morosini in guerra a Candia e in Morea”" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2019/07/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco" />
<meta property="og:updated_time" content="2019-07-12T19:12:55+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/dce8219e-22a8-4201-aba5-2ad9ee19c847.JPG" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/dce8219e-22a8-4201-aba5-2ad9ee19c847.JPG" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2019-07-12T18:26:12+02:00" />
<meta property="article:modified_time" content="2019-07-12T19:12:55+02:00" />
    <title>La vicepresidente della Commissione Cultura Onisto all’inaugurazione della mostra “Francesco Morosini in guerra a Candia e in Morea” | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_s4_35687GoXUASSwZCtLd5A--kWWZPwSr7XrV531XaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_BsylD1EJgJQw7_LhDSTlNTQVTFA6wsnE5tfPjS5h8ZE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?psdnzq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?psdnzq"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?psdnzq"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?psdnzq"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-29585 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2019/07/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-UwW6qm8s6BKwUDVS7AVcHkg1SanqPRx_uALkwELiMvU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Raffineria Eni di Porto Marghera, fermata impianto HF1 per manutenzione: possibile attivazione torcia</h1>
        <h2>Dal pomeriggio di mercoledì 10 luglio</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La vicepresidente della Commissione Cultura Onisto all’inaugurazione della mostra “Francesco Morosini in guerra a Candia e in Morea”</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F07%2Fla-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco&amp;title=La%20vicepresidente%20della%20Commissione%20Cultura%20Onisto%20all%E2%80%99inaugurazione%20della%20mostra%20%E2%80%9CFrancesco%20Morosini%20in%20guerra%20a%20Candia%20e%20in%20Morea%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-29585" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/dce8219e-22a8-4201-aba5-2ad9ee19c847.JPG?itok=RyJJazFy" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x413.png" width="620" height="413" alt="Comando guardia di finanza - sede della mostra" /></div></div></div>
    
    <div id="jwplayer_29585"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco">La vicepresidente della Commissione Cultura Onisto all’inaugurazione della mostra “Francesco Morosini in guerra a Candia e in Morea”</a>
                </h2>
                                    12/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><div>
<div>
<div>
<p>Aprirà ufficialmente al pubblico sabato 13 luglio a Palazzo Corner Mocenigo, sede del Comando Regionale Veneto della Guardia di Finanza, la mostra “Francesco Morosini in guerra a Candia e in Morea”. L’inaugurazione dell’esposizione è avvenuta questo pomeriggio alla presenza, tra gli altri, del Comandante Interregionale dell’Italia Nord-Orientale della Guardia di Finanza, Bruno Buratti, del Comandante Regionale Veneto della Guardia di Finanza Giovanni Mainolfi, della Soprintendente alle belle arti Emanuela Carpani. All’appuntamento è intervenuta, in rappresentanza dell'Amministrazione comunale, la vicepresidente della Commissione Cultura Deborah Onisto. Presenti inoltre numerose autorità militari e cittadine e i rappresentanti delle istituzioni che hanno collaborato alla realizzazione dell'iniziativa.</p>
<p>Promosso nell’ambito degli eventi culturali in occasione delle celebrazioni per i 400 anni dalla nascita di Francesco Morosini, il percorso espositivo, distribuito su entrambi i piani nobili del palazzo Corner Mocenigo, propone dipinti, documenti, materiali cartografici, cimeli d’epoca e testimonianze, forniti dall’Archivio di Stato di Venezia, dal Museo Correr e dall’Università Ca’ Foscari.</p>
<p>Esposte, per la prima volta insieme, ventitré delle quarantotto tele restaurate per l’occasione che, originariamente collocate nel palazzo Morosini di Venezia, celebrano le imprese militari compiute da Francesco Morosini nel corso dei due principali conflitti della seconda metà del XVII secolo.</p>
<p>Suddiviso in sei sezioni, il ciclo pittorico (<em>Immagini di guerra. La celebrazione di Francesco Morosini; La scienza della guerra. Il sapere dei capi militari; Galee e vascelli: la guerra sul mare; Battaglie e artiglierie; La città di Candia e le fortezze di Morea; Imprese memorabili. La conquista di Lepanto, Patrasso e Atene</em>) conduce il visitatore sui luoghi del Mediterraneo che furono teatro degli scontri, presentandone le metodologie, gli strumenti e i materiali impiegati dall’apparato militare del tempo nelle operazioni di assedio, negli assalti alle fortezze e nella guerra navale.</p>
<p>Nel ringraziare le istituzioni culturali della città, che hanno dato vita a questo significativo percorso celebrativo, la consigliera Onisto ha avuto modo di sottolinare, a margine della presentazione, come “Francesco Morosini, Capitano generale da Mar per ben quattro volte, una vita spesa all’interno dell’istituzione militare a sperimentare nuove forme di organizzazione della flotta di guerra e nuove tecniche di combattimento, dopo l’onta della resa di Candia, sancì un nuovo e più efficace modo di fare la guerra per mare che lo portò meritatamente all’apice del successo e del potere. Un personaggio illuminato per il senso dello Stato e per quanto avesse a cuore il bene della comunità”.</p>
<p>La mostra,  realizzata con il sostegno della Fondazione di Venezia, del Museo Storico della Guardia di Finanza, della Fondazione Venetian Heritage Onlus e della Regione Veneto, sarà visitabile fino al 5 novembre, con visite gratuite e programmate nei fine settimana, nell’arco orario 10 – 18, con interruzione dalle ore 13.30 alle ore 14.30.</p>
<p>Al termine dell'inaugurazione il concerto dell’Orchestra di Fiati del Conservatorio di Musica “Nicola Sala” di Benevento alla Scuola Grande di San Rocco.</p>
<p> </p>
</div>
</div>
</div>
<p>Venezia, 12 luglio 2019</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
          <li class="field-item even">
        <a href="/it/venezia-murano-burano">Venezia Murano Burano</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F07%2Fla-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco&amp;title=La%20vicepresidente%20della%20Commissione%20Cultura%20Onisto%20all%E2%80%99inaugurazione%20della%20mostra%20%E2%80%9CFrancesco%20Morosini%20in%20guerra%20a%20Candia%20e%20in%20Morea%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-429c966fda1c9e136e7e941a6eafad16">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-celeste">
    <div id="article-29502" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/dal-16-al-19-luglio-la-rassegna-sottocasa-il-teatro-nelle-citt-andr-scena-fabbrica-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sottocasa_1.jpg?itok=YTJ2n7NW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x165.png" width="250" height="165" alt="bambina con megafono" /></a></div></div></div>
    
    <div id="jwplayer_29502"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/dal-16-al-19-luglio-la-rassegna-sottocasa-il-teatro-nelle-citt-andr-scena-fabbrica-di">Dal 16 al 19 luglio per la rassegna “Sottocasa - Il teatro nelle città” andrà in scena &quot;Fabbrica&quot; di Ascanio Celestini</a>
                </h2>
                                    09/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La rassegna estiva "Sottocasa - Il teatro nelle città" prosegue dal 16 al 19 luglio con Fabbrica, di Ascanio Celestini, canti di Giovanna Marini, il racconto di vita operaia (ma non solo) in forma </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/dal-16-al-19-luglio-la-rassegna-sottocasa-il-teatro-nelle-citt-andr-scena-fabbrica-di" rel="tag" title="Dal 16 al 19 luglio per la rassegna “Sottocasa - Il teatro nelle città” andrà in scena &quot;Fabbrica&quot; di Ascanio Celestini">Leggi tutto<span class="element-invisible"> su Dal 16 al 19 luglio per la rassegna “Sottocasa - Il teatro nelle città” andrà in scena &quot;Fabbrica&quot; di Ascanio Celestini</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29164" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/candiani-estate-libri-musica-2019-calendario-eventi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/candiani%20musica.jpg?itok=-VHEvtqz" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x179.png" width="250" height="179" alt="La locandina di Candiani estate Musica" /></a></div></div></div>
    
    <div id="jwplayer_29164"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/candiani-estate-libri-musica-2019-calendario-eventi">&quot;Candiani Estate libri e musica 2019&quot;: il calendario degli eventi in programma</a>
                </h2>
                                    25/06/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 26 giugno al 31 luglio piazzale Candiani a Mestre diventa un palcoscenico a cielo aperto: una rassegna di qualità sia per generi che per stili, che animerà il centro di Mestre due sere la settimana.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/candiani-estate-libri-musica-2019-calendario-eventi" rel="tag" title="&quot;Candiani Estate libri e musica 2019&quot;: il calendario degli eventi in programma">Leggi tutto<span class="element-invisible"> su &quot;Candiani Estate libri e musica 2019&quot;: il calendario degli eventi in programma</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29165" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/06/marghera-estate-2019-il-programma-e-gli-eventi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/marghera%20estate%20ok.jpg?itok=rxAvJLEn" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x166.png" width="250" height="166" alt="Marghera estate 2019" /></a></div></div></div>
    
    <div id="jwplayer_29165"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/06/marghera-estate-2019-il-programma-e-gli-eventi">&quot;Marghera estate&quot; 2019: il programma e gli eventi</a>
                </h2>
                                    25/06/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Musica, buon cibo e cultura. Un'estate tutta da vivere in piazza Mercato, dove torna l'ormai consueta rassegna con un programma ricco ed eterogeneo rivolto a tutte le età.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/06/marghera-estate-2019-il-programma-e-gli-eventi" rel="tag" title="&quot;Marghera estate&quot; 2019: il programma e gli eventi">Leggi tutto<span class="element-invisible"> su &quot;Marghera estate&quot; 2019: il programma e gli eventi</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29430" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/il-9-16-e-23-luglio-tre-pomeriggi-di-svago-un-pubblico-di-tutte-le-et-allm9" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Lab%20M9.png?itok=shRqe0eZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x191.png" width="250" height="191" alt="Immagine tratta dalla locandina dell&#039;iniziativa" /></a></div></div></div>
    
    <div id="jwplayer_29430"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/il-9-16-e-23-luglio-tre-pomeriggi-di-svago-un-pubblico-di-tutte-le-et-allm9">Il 9, 16 e 23 luglio tre pomeriggi di svago per un pubblico di tutte le età all&#039;M9</a>
                </h2>
                                    05/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si potranno ascoltare storie dall'Italia e dal mondo e inventarne di nuove storie, partecipare a giochi e costruzioni, infarinarsi le mani e imparare a fare la pasta in casa, rinfrescarsi con un buon gelato.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/il-9-16-e-23-luglio-tre-pomeriggi-di-svago-un-pubblico-di-tutte-le-et-allm9" rel="tag" title="Il 9, 16 e 23 luglio tre pomeriggi di svago per un pubblico di tutte le età all&#039;M9">Leggi tutto<span class="element-invisible"> su Il 9, 16 e 23 luglio tre pomeriggi di svago per un pubblico di tutte le età all&#039;M9</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-29157" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/06/al-la-rassegna-restate-citt-tanti-appuntamenti-laguna-e-terraferma" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/marghera%20estate%202019.jpg?itok=dsSzDf7p" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x166.png" width="250" height="166" alt="La locandina di Marghera Estate" /></a></div></div></div>
    
    <div id="jwplayer_29157"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/06/al-la-rassegna-restate-citt-tanti-appuntamenti-laguna-e-terraferma">Al via la rassegna “rEstate in città”: tanti appuntamenti in laguna e in terraferma</a>
                </h2>
                                    25/06/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Due mesi di eventi per valorizzare tutte le iniziative che il territorio offre e coinvolgere sia la terraferma che il centro storico.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/06/al-la-rassegna-restate-citt-tanti-appuntamenti-laguna-e-terraferma" rel="tag" title="Al via la rassegna “rEstate in città”: tanti appuntamenti in laguna e in terraferma">Leggi tutto<span class="element-invisible"> su Al via la rassegna “rEstate in città”: tanti appuntamenti in laguna e in terraferma</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29442" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/teatro-toniolo-al-la-stagione-teatrale-20192020-con-un-cartellone-costruito-confermare-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/TONIOLO%2070x100%205_page-0001.jpg?itok=-kYefw-5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x357.png" width="250" height="357" alt="immagine" /></a></div></div></div>
    
    <div id="jwplayer_29442"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/teatro-toniolo-al-la-stagione-teatrale-20192020-con-un-cartellone-costruito-confermare-il">Teatro Toniolo: al via la stagione teatrale 2019-2020</a>
                </h2>
                                    05/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un cartellone costruito per confermare il posizionamento del teatro ai vertici del panorama nazionale, ma soprattutto per rispondere alle esigenze di un pubblico affezionato.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/teatro-toniolo-al-la-stagione-teatrale-20192020-con-un-cartellone-costruito-confermare-il" rel="tag" title="Teatro Toniolo: al via la stagione teatrale 2019-2020">Leggi tutto<span class="element-invisible"> su Teatro Toniolo: al via la stagione teatrale 2019-2020</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-29525" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/festa-redentore-venezia-origini-storia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PonteRedentoreDSC_0266_0.jpg?itok=p0-12Alb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x166.png" width="250" height="166" alt="CHIESA REDENTORE" /></a></div></div></div>
    
    <div id="jwplayer_29525"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/festa-redentore-venezia-origini-storia">Festa del Redentore: origini e storia</a>
                </h2>
                                    10/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Da più di quattro secoli, una delle ricorrenze più sentite dai veneziani, che abbina, all'originario spirito religioso, anche tradizione, cultura e spettacolo.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/festa-redentore-venezia-origini-storia" rel="tag" title="Festa del Redentore: origini e storia">Leggi tutto<span class="element-invisible"> su Festa del Redentore: origini e storia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-29334" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/torna-dal-3-al-14-luglio-il-venice-open-stage-san-sebastiano" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/VOS.png?itok=3n9cPdCW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x270.png" width="250" height="270" alt="Locandina VOS" /></a></div></div></div>
    
    <div id="jwplayer_29334"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/torna-dal-3-al-14-luglio-il-venice-open-stage-san-sebastiano">Torna dal 3 al 14 luglio il “Venice Open Stage” a San Sebastiano</a>
                </h2>
                                    02/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Mar: “Vos ci piace perché coinvolge i giovani, crea comunità e fa rete tra associazioni ed è di respiro internazionale”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/torna-dal-3-al-14-luglio-il-venice-open-stage-san-sebastiano" rel="tag" title="Torna dal 3 al 14 luglio il “Venice Open Stage” a San Sebastiano">Leggi tutto<span class="element-invisible"> su Torna dal 3 al 14 luglio il “Venice Open Stage” a San Sebastiano</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-29215" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/06/nasce-il-club-del-libro-cura-degli-operatori-volontari-di-servizio-civile-unaltra-lettura" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/primo%20incontro%20generica.png?itok=OYow_V7A" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x354.png" width="250" height="354" alt="Locandina Club del Libro: Un&#039;altra lettura è possibile" title="Locandina Club del Libro: Un&#039;altra lettura è possibile" /></a></div></div></div>
    
    <div id="jwplayer_29215"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/06/nasce-il-club-del-libro-cura-degli-operatori-volontari-di-servizio-civile-unaltra-lettura">Nasce il Club del libro a cura degli operatori volontari di Servizio Civile: un&#039;altra lettura è possibile</a>
                </h2>
                                    27/06/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nato per avvicinare le persone alla lettura quale fonte di arricchimento personale e sociale, il Club del libro offre l'occasione di condividere e dibattere vari temi d'impronta civica e di Servizio civile.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/06/nasce-il-club-del-libro-cura-degli-operatori-volontari-di-servizio-civile-unaltra-lettura" rel="tag" title="Nasce il Club del libro a cura degli operatori volontari di Servizio Civile: un&#039;altra lettura è possibile">Leggi tutto<span class="element-invisible"> su Nasce il Club del libro a cura degli operatori volontari di Servizio Civile: un&#039;altra lettura è possibile</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29460" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/marghera-estate-musica-moda-lirica" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/csmargheraestate_page-0001.jpg?itok=6_bJ0iBz" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x354.png" width="250" height="354" alt="Manifesto" title="Manifesto" /></a></div></div></div>
    
    <div id="jwplayer_29460"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/marghera-estate-musica-moda-lirica">Marghera Estate: la terza settimana all&#039;insegna della musica e della lirica. E quest&#039;anno in piazza Mercato si festeggia anche il Redentore</a>
                </h2>
                                    15/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Terza settimana di Marghera Estate 2019. La manifestazione entra nel vivo con quattro serate dedicate alla musica e alla lirica con il Rigoletto.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/marghera-estate-musica-moda-lirica" rel="tag" title="Marghera Estate: la terza settimana all&#039;insegna della musica e della lirica. E quest&#039;anno in piazza Mercato si festeggia anche il Redentore">Leggi tutto<span class="element-invisible"> su Marghera Estate: la terza settimana all&#039;insegna della musica e della lirica. E quest&#039;anno in piazza Mercato si festeggia anche il Redentore</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-29485" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/film-programmazione-dall11-al-17-luglio-2019" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG%20CIRCUITO%20CINEMA%2011-17%20LUGLIO%202019_0.png?itok=B7BIi1ox" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x177.png" width="250" height="177" alt="Film in programmazione dall&#039;11 al 17 luglio 2019" /></a></div><div class="field-item even"><a href="/it/2019/07/film-programmazione-dall11-al-17-luglio-2019" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG%20CIRCUITO%20CINEMA%2011-17%20LUGLIO%2020192_0.png?itok=Q_q6GyPj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x177.png" width="250" height="177" alt="Film in programmazione dall&#039;11 al 17 luglio 2019" /></a></div></div></div>
    
    <div id="jwplayer_29485"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/film-programmazione-dall11-al-17-luglio-2019">Programmazione settimanale del Circuito cinema comunale</a>
                </h2>
                                    11/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Film in programmazione dall'11 al 17 luglio 2019</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/film-programmazione-dall11-al-17-luglio-2019" rel="tag" title="Programmazione settimanale del Circuito cinema comunale">Leggi tutto<span class="element-invisible"> su Programmazione settimanale del Circuito cinema comunale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-29538" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/le-citt-festa-programma-di-sabato-13-e-domenica-14-luglio" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/logo%20citta%CC%80%20in%20festa_386.jpg?itok=kARFLPaB" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x154.png" width="250" height="154" alt="Le città in festa" /></a></div></div></div>
    
    <div id="jwplayer_29538"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/le-citt-festa-programma-di-sabato-13-e-domenica-14-luglio">“Le Città in Festa”, programma di sabato 13 e domenica 14 luglio</a>
                </h2>
                                    11/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> <br />
    Continuano gli eventi delle “Città in Festa”, il ricco programma che coinvolge, con svariate iniziative, Venezia, le isole e la terraferma:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/le-citt-festa-programma-di-sabato-13-e-domenica-14-luglio" rel="tag" title="“Le Città in Festa”, programma di sabato 13 e domenica 14 luglio">Leggi tutto<span class="element-invisible"> su “Le Città in Festa”, programma di sabato 13 e domenica 14 luglio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-29536" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/le-citt-festa-programma-di-domenica-14-e-luned-15-luglio" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/logo%20citta%CC%80%20in%20festa_385.jpg?itok=xyU2J7xH" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x154.png" width="250" height="154" alt="Le città in festa" /></a></div></div></div>
    
    <div id="jwplayer_29536"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/le-citt-festa-programma-di-domenica-14-e-luned-15-luglio">“Le Città in Festa”, programma di domenica 14 e lunedì 15 luglio</a>
                </h2>
                                    11/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> <br />
    Continuano gli eventi delle “Città in Festa”, il ricco programma che coinvolge, con svariate iniziative, Venezia, le isole e la terraferma:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/le-citt-festa-programma-di-domenica-14-e-luned-15-luglio" rel="tag" title="“Le Città in Festa”, programma di domenica 14 e lunedì 15 luglio">Leggi tutto<span class="element-invisible"> su “Le Città in Festa”, programma di domenica 14 e lunedì 15 luglio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-29533" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/le-citt-festa-programma-di-venerd-12-e-sabato-13-luglio" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/logo%20citta%CC%80%20in%20festa_384.jpg?itok=RW5HUrZ5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x154.png" width="250" height="154" alt="Le città in festa" /></a></div></div></div>
    
    <div id="jwplayer_29533"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/le-citt-festa-programma-di-venerd-12-e-sabato-13-luglio">“Le Città in Festa”, programma di venerdì 12 e sabato 13 luglio</a>
                </h2>
                                    11/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Continuano gli eventi delle “Città in Festa”, il ricco programma che coinvolge, con svariate iniziative, Venezia, le isole e la terraferma:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/le-citt-festa-programma-di-venerd-12-e-sabato-13-luglio" rel="tag" title="“Le Città in Festa”, programma di venerdì 12 e sabato 13 luglio">Leggi tutto<span class="element-invisible"> su “Le Città in Festa”, programma di venerdì 12 e sabato 13 luglio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-29516" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/le-citt-festa-programma-di-gioved-11-e-venerd-12-luglio" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/logo%20citta%CC%80%20in%20festa_383.jpg?itok=OE7YUM3s" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x154.png" width="250" height="154" alt="Le città in festa" /></a></div></div></div>
    
    <div id="jwplayer_29516"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/le-citt-festa-programma-di-gioved-11-e-venerd-12-luglio">“Le Città in Festa”, programma di giovedì 11 e venerdì 12 luglio</a>
                </h2>
                                    10/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> <br />
    Continuano gli eventi delle “Città in Festa”, il ricco programma che coinvolge, con svariate iniziative, Venezia, le isole e la terraferma:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/le-citt-festa-programma-di-gioved-11-e-venerd-12-luglio" rel="tag" title="“Le Città in Festa”, programma di giovedì 11 e venerdì 12 luglio">Leggi tutto<span class="element-invisible"> su “Le Città in Festa”, programma di giovedì 11 e venerdì 12 luglio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-29291" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/07/marghera-estate-2019-il-programma-della-seconda-settimana" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/65611280_2416580298573069_1109857207559651328_n.jpg?itok=B5dWIDxK" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="Cartelloni" title="Cartelloni" /></a></div></div></div>
    
    <div id="jwplayer_29291"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/07/marghera-estate-2019-il-programma-della-seconda-settimana">Marghera Estate 2019: il programma della seconda settimana inizia con Dj Fargetta</a>
                </h2>
                                    09/07/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Tutti gli appuntamento dal 9 al 13 luglio, in Piazza Mercato.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/07/marghera-estate-2019-il-programma-della-seconda-settimana" rel="tag" title="Marghera Estate 2019: il programma della seconda settimana inizia con Dj Fargetta">Leggi tutto<span class="element-invisible"> su Marghera Estate 2019: il programma della seconda settimana inizia con Dj Fargetta</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La vicepresidente della Commissione Cultura Onisto all\u2019inaugurazione della mostra \u201cFrancesco Morosini in guerra a Candia e in Morea\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2019\/07\/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco"},
{title:"La vicepresidente della Commissione Cultura Onisto all\u2019inaugurazione della mostra \u201cFrancesco Morosini in guerra a Candia e in Morea\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2019\/07\/la-vicepresidente-della-commissione-cultura-onisto-all-inaugurazione-della-mostra-francesco"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>