<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2019/09/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita?amp" />
<meta name="description" content="Venerdì 18 ottobre al Toniolo Antonella Ruggiero porta in scena “La vita imprevedibile delle canzoni”, live dell’omonimo album del 2016 (Sony Music Classical ), con il maestro Andrea Bacchetti a dirigere un ensemble d’archi sulle celebri canzoni dei Matia Bazar." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2019/09/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/30967" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venerdì 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto &quot;La vita imprevedibile delle canzoni&quot;" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2019/09/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita" />
<meta property="og:description" content="Venerdì 18 ottobre al Toniolo Antonella Ruggiero porta in scena “La vita imprevedibile delle canzoni”, live dell’omonimo album del 2016 (Sony Music Classical ), con il maestro Andrea Bacchetti a dirigere un ensemble d’archi sulle celebri canzoni dei Matia Bazar." />
<meta property="og:updated_time" content="2019-09-16T11:58:49+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Sacile_FCH_Ruggiero_Bacchetti_327_LdA_COLOMBO%2001%20-%20Copia%20-%20OK.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Sacile_FCH_Ruggiero_Bacchetti_327_LdA_COLOMBO%2001%20-%20Copia%20-%20OK.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2019-09-16T10:59:43+02:00" />
<meta property="article:modified_time" content="2019-09-16T11:58:49+02:00" />
    <title>Venerdì 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto "La vita imprevedibile delle canzoni" | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_s4_35687GoXUASSwZCtLd5A--kWWZPwSr7XrV531XaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_BsylD1EJgJQw7_LhDSTlNTQVTFA6wsnE5tfPjS5h8ZE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?pxd2fo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?pxd2fo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?pxd2fo"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?pxd2fo"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-30967 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2019/09/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-nI1VlTE5bJoHIwAIhzJWZFJOLwOOKrvXx2rHURPm9mg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Venerdì 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto &quot;La vita imprevedibile delle canzoni&quot;</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F09%2Fvenerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita&amp;title=Venerd%C3%AC%2018%20ottobre%20al%20Teatro%20Toniolo%20Antonella%20Ruggiero%20porta%20in%20scena%20il%20suo%20concerto%20%22La%20vita%20imprevedibile%20delle%20canzoni%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-30967" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/Sacile_FCH_Ruggiero_Bacchetti_327_LdA_COLOMBO%2001%20-%20Copia%20-%20OK.jpeg?itok=t6uvvrDY" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x414.png" width="620" height="414" alt="Immagine Antonella Ruggero" /></div></div></div>
    
    <div id="jwplayer_30967"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita">Venerdì 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto &quot;La vita imprevedibile delle canzoni&quot;</a>
                </h2>
                                    16/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Antonella Ruggiero è la prima protagonista di On stage, seconda edizione della rassegna al Teatro Toniolo di Mestre, firmata dal Settore Cultura del Comune di Venezia e da Veneto Jazz.</p>
<p><strong>Venerdì 18 ottobre (inizio ore 21)</strong>, la cantante porta in scena <em>“La vita imprevedibile delle canzoni”</em>, live dell’omonimo album del 2016 (Sony Music Classical ), con il maestro Andrea Bacchetti a dirigere un ensemble d’archi sulle celebri canzoni dei Matia Bazar.</p>
<p>La sensibilità musicale di Stefano Barzan, autore degli arrangiamenti, la capacità interpretativa e il virtuosismo della Ruggiero e di Bacchetti trovano piena espressione, senza turbare la meravigliosa cantabilità melodica dei brani, che hanno fatto la storia del pop di qualità del nostro paese. La scelta è stata quella di farsi accompagnare al pianoforte da Andrea Bacchetti, uno degli interpreti più stimati nel contesto classico internazionale, ma noto al grande pubblico italiano per il suo ruolo straniante di pianista folle e socialmente impacciato con Piero Chiambretti.</p>
<p>Ciò rende ancora più elegante, sofisticato e prezioso il progetto della Ruggiero, la cui ricerca della qualità musicale in ogni sua produzione è ormai nota e la rende sempre ancora un po’ più diversa dal contesto musicale dei giorni nostri. La produzione artistica, per Libera Music / Sony Classical, è di Roberto Colombo, che ha realizzato grande parte dei brani nella loro versione originale, dagli anni ’80 ad oggi.</p>
<p>Racconta Antonella Ruggiero: “Nel corso del primo incontro con Andrea si è ragionato sull’ipotesi di trovare un nuovo repertorio da preparare in vista di una serie di concerti. Dopo un po’ di ragionamenti e di girovagare all’interno del vasto mondo della musica la soluzione più semplice si è rivelata essere anche la più interessante: affrontare il repertorio da me interpretato dal 1975 ad oggi, con una rilettura per pianoforte classico, con un linguaggio il più vicino possibile al mondo musicale di Andrea. A questo mio repertorio si sono aggiunti altri quattro brani di altri autori che, per mantenere una maggior unità stilistica, non sono stati inseriti nel progetto discografico, ma rimarranno parte della scalette in concerto. La proposta di arrangiare questi brani è caduta su Stefano Barzan con cui, nel corso degli anni, ho avuto modo di collaborare in varie occasioni, sempre con risultati ottimi. In questa occasione mi sembra che il risultato sia davvero centrato e, sia Andrea che io, ci siamo sentiti coinvolti da questa rilettura delle canzoni, che hanno dato una ”imprevedibile vita” alle canzoni stesse.”</p>
<p>La rassegna On stage è organizzata da Veneto Jazz e dal settore Cultura del Comune di Venezia, in collaborazione con Regione del Veneto e Ministero dei Beni e le Attività Culturali.</p>
<p>Posto unico intero 28 € + diritto di prevendita; ridotto 22 € + diritto di prevendita (riservato under 30 anni, over 65 anni)</p>
<p>Prevendite Ticketone (on line e punti vendita) Vivaticket (on line e punti vendita)</p>
<p>Biglietteria del Teatro Toniolo Orario dalle 11.00 alle 12.30 e dalle 17.00 alle 19.30</p>
<p>Lunedì è il giorno di chiusura. Tel. 041 971666</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
          <li class="field-item even">
        <a href="/it/vivivenezia">ViviVenezia</a>      </li>
          <li class="field-item odd">
        <a href="/it/vivivenezia/cultura">Cultura</a>      </li>
          <li class="field-item even">
        <a href="/it/vivivenezia/eventi">Eventi</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F09%2Fvenerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita&amp;title=Venerd%C3%AC%2018%20ottobre%20al%20Teatro%20Toniolo%20Antonella%20Ruggiero%20porta%20in%20scena%20il%20suo%20concerto%20%22La%20vita%20imprevedibile%20delle%20canzoni%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-e5a748271ae31693c89335bacb93ae2d">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-sabbia">
    <div id="article-30974" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/teatro-carlo-goldoni-distribuzione-i-tagliandi-promozionali-i-residenti-stagione-2019-20" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/teatro-goldoni-venezia-877x580_0.jpg?itok=dZeK1C9u" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x496.png" width="750" height="496" alt="teatro goldoni" /></a></div></div></div>
    
    <div id="jwplayer_30974"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/teatro-carlo-goldoni-distribuzione-i-tagliandi-promozionali-i-residenti-stagione-2019-20">Teatro Carlo Goldoni: in distribuzione i tagliandi promozionali per i residenti, stagione 2019-20</a>
                </h2>
                                    16/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Come per gli scorsi anni è prevista anche la formula "Abbonamento Speciale Teatro", per 9 degli spettacoli in calendario.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/teatro-carlo-goldoni-distribuzione-i-tagliandi-promozionali-i-residenti-stagione-2019-20" rel="tag" title="Teatro Carlo Goldoni: in distribuzione i tagliandi promozionali per i residenti, stagione 2019-20">Leggi tutto<span class="element-invisible"> su Teatro Carlo Goldoni: in distribuzione i tagliandi promozionali per i residenti, stagione 2019-20</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-30973" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/l-assessore-mar-apre-il-corso-di-formazione-operatori-museali-sull-accessibilit-delle" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/-3_14.jpg?itok=IvKiDCu5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x513.png" width="750" height="513" alt="assessore Mar al corso di formazione per operatori museali" /></a></div></div></div>
    
    <div id="jwplayer_30973"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/l-assessore-mar-apre-il-corso-di-formazione-operatori-museali-sull-accessibilit-delle">L’assessore Mar apre il corso di formazione per operatori museali sull’accessibilità delle persone con disabilità visiva</a>
                </h2>
                                    16/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Creare un’esperienza sensoriale rivolta principalmente alle persone non vedenti significa offrire un’opportunità a tutti". A Palazzo Tiepolo-Passi la mostra "accessibile" dell'artista Lépinay “Love is Blind / Blind for Love”.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/l-assessore-mar-apre-il-corso-di-formazione-operatori-museali-sull-accessibilit-delle" rel="tag" title="L’assessore Mar apre il corso di formazione per operatori museali sull’accessibilità delle persone con disabilità visiva">Leggi tutto<span class="element-invisible"> su L’assessore Mar apre il corso di formazione per operatori museali sull’accessibilità delle persone con disabilità visiva</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-30935" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/sottocasa-il-teatro-nelle-citt-venerd-20-settembre-gli-ultimi-due-spettacoli" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/A3_sottocasa_bambini_allegra_20_09_page-0001.jpg?itok=LvGPqfhW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x558.png" width="750" height="558" alt="Locandina rassegna Sottocasa" /></a></div></div></div>
    
    <div id="jwplayer_30935"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/sottocasa-il-teatro-nelle-citt-venerd-20-settembre-gli-ultimi-due-spettacoli">&quot;Sottocasa. Il Teatro nelle città&quot;, venerdì 20 settembre gli ultimi due spettacoli</a>
                </h2>
                                    13/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Doppio appuntamento per i più piccoli al Parco Piraghetto e al Villaggio Laguna.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/sottocasa-il-teatro-nelle-citt-venerd-20-settembre-gli-ultimi-due-spettacoli" rel="tag" title="&quot;Sottocasa. Il Teatro nelle città&quot;, venerdì 20 settembre gli ultimi due spettacoli">Leggi tutto<span class="element-invisible"> su &quot;Sottocasa. Il Teatro nelle città&quot;, venerdì 20 settembre gli ultimi due spettacoli</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-30923" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/la-biblioteca-vez-arriva-al-quartiere-pertini" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-20190913-WA0055.jpg?itok=4wCamWHd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1062.png" width="750" height="1062" alt="locandina inaugurazione “Punto Prestito Libri”" /></a></div></div></div>
    
    <div id="jwplayer_30923"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/la-biblioteca-vez-arriva-al-quartiere-pertini">La Biblioteca Vez arriva al Quartiere Pertini</a>
                </h2>
                                    13/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sarà aperto un nuovo servizio in collaborazione con l’Auser: sarà possibile iscriversi grauitamente alla Rete Biblioteche Venezia per accedere al prestito di libri, film, cd musicali e audiolibri direttamente sotto casa.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/la-biblioteca-vez-arriva-al-quartiere-pertini" rel="tag" title="La Biblioteca Vez arriva al Quartiere Pertini">Leggi tutto<span class="element-invisible"> su La Biblioteca Vez arriva al Quartiere Pertini</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-30925" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/il-sapere-accademico-alla-portata-di-tutti-torna-venerd-27-settembre-la-x-edizione-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto4.jpg?itok=xsPVYChm" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1000.png" width="750" height="1000" alt="Immagine della locandina" /></a></div></div></div>
    
    <div id="jwplayer_30925"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/il-sapere-accademico-alla-portata-di-tutti-torna-venerd-27-settembre-la-x-edizione-di">Il sapere accademico alla portata di tutti: torna venerdì 27 settembre la X edizione di “Venetonight”</a>
                </h2>
                                    13/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’assessore Mar: “Venezia è sicuramente una città turistica, ma attraverso le sinergie che crea può e deve avere anche uno sviluppo diverso”<a href="http://www.venetonight.it">http://www.venetonight.it</a></p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/il-sapere-accademico-alla-portata-di-tutti-torna-venerd-27-settembre-la-x-edizione-di" rel="tag" title="Il sapere accademico alla portata di tutti: torna venerdì 27 settembre la X edizione di “Venetonight”">Leggi tutto<span class="element-invisible"> su Il sapere accademico alla portata di tutti: torna venerdì 27 settembre la X edizione di “Venetonight”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-30910" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/l-assessore-mar-tiene-una-lezione-su-enjoyrespectvenezia-all-international-welcome-day-di-ca" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/enjoy.JPG?itok=9VhES8ra" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x473.png" width="750" height="473" alt="L&#039;assessore Mar a Ca&#039; Foscari per #EnjoyRespectVenezia" /></a></div></div></div>
    
    <div id="jwplayer_30910"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/l-assessore-mar-tiene-una-lezione-su-enjoyrespectvenezia-all-international-welcome-day-di-ca">L’assessore Mar tiene una lezione su #EnjoyRespectVenezia all’International Welcome Day di Ca’ Foscari</a>
                </h2>
                                    13/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>“Divertitevi, ma nel rispetto della Città e di chi la vive. Aiutateci a veicolare il nostro messaggio”.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/l-assessore-mar-tiene-una-lezione-su-enjoyrespectvenezia-all-international-welcome-day-di-ca" rel="tag" title="L’assessore Mar tiene una lezione su #EnjoyRespectVenezia all’International Welcome Day di Ca’ Foscari">Leggi tutto<span class="element-invisible"> su L’assessore Mar tiene una lezione su #EnjoyRespectVenezia all’International Welcome Day di Ca’ Foscari</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-30903" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/francesco-renga-arriva-al-teatro-toniolo-di-mestre-con-laltra-met-tour" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/%C2%A9%20Toni%20Thorimbert%20-%20FRANCESCO%20RENGA_S03_0631.jpg?itok=9trC7TFD" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1126.png" width="750" height="1126" alt="Francesco Renga" /></a></div></div></div>
    
    <div id="jwplayer_30903"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/francesco-renga-arriva-al-teatro-toniolo-di-mestre-con-laltra-met-tour">Francesco Renga arriva al Teatro Toniolo di Mestre con “L&#039;altra metà tour”</a>
                </h2>
                                    13/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Francesco Renga arriva sabato 19 ottobre (ore 21.00) al Teatro Toniolo di Mestre con “L’altra Metà”, il tour di lancio dal suo nuovo album di inediti. </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/francesco-renga-arriva-al-teatro-toniolo-di-mestre-con-laltra-met-tour" rel="tag" title="Francesco Renga arriva al Teatro Toniolo di Mestre con “L&#039;altra metà tour”">Leggi tutto<span class="element-invisible"> su Francesco Renga arriva al Teatro Toniolo di Mestre con “L&#039;altra metà tour”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-30801" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/piave-friday-night-primo-appuntamento-con-i-concerti-ai-giardini" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/happy%20friday%202019.ai_page-0001_0.jpg?itok=JN643Qi_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1044.png" width="750" height="1044" alt="locandina Via Piave Friday Night" /></a></div></div></div>
    
    <div id="jwplayer_30801"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/piave-friday-night-primo-appuntamento-con-i-concerti-ai-giardini">&quot;Via Piave Friday Night&quot;: primo appuntamento con i concerti ai giardini</a>
                </h2>
                                    10/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fino al 4 ottobre, a partire dalle 18, musica e buon cibo per tutti i gusti. Venerdì 13 settembre si esibirà la tribute band di Vasco Rossi “Infrarossi”.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/piave-friday-night-primo-appuntamento-con-i-concerti-ai-giardini" rel="tag" title="&quot;Via Piave Friday Night&quot;: primo appuntamento con i concerti ai giardini">Leggi tutto<span class="element-invisible"> su &quot;Via Piave Friday Night&quot;: primo appuntamento con i concerti ai giardini</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-30885" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/vola-la-voce-corso-di-lettura-espressiva" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Locandina%20lettura%20espressiva%202019%20x%20sito.png?itok=MbPP9sdP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1060.png" width="750" height="1060" alt="Locandina Corso lettura espressiva 2019" title="Locandina Corso lettura espressiva 2019" /></a></div></div></div>
    
    <div id="jwplayer_30885"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/vola-la-voce-corso-di-lettura-espressiva">Vola la voce - Corso di lettura espressiva</a>
                </h2>
                                    12/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>in collaborazione con Voci di Carta, a cura di <em>Simonetta Nardi.</em></p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/vola-la-voce-corso-di-lettura-espressiva" rel="tag" title="Vola la voce - Corso di lettura espressiva">Leggi tutto<span class="element-invisible"> su Vola la voce - Corso di lettura espressiva</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-30881" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/un-mare-di-luppolo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Locandina%20Un%20mare%20di%20luppolo%20x%20sito.png?itok=dHTiZPtH" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1091.png" width="750" height="1091" alt="Locandina presentazione Un mare di luppolo" title="Locandina presentazione Un mare di luppolo" /></a></div></div></div>
    
    <div id="jwplayer_30881"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/un-mare-di-luppolo">Un mare di luppolo</a>
                </h2>
                                    12/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Presentazione del libro di Norah Gelbe:</p>
<p><strong>Un mare di luppolo</strong></p>
<p>Venerdì 20 settembre 2019 ore 17.30</p>
<p>Mestre - Sala Riunioni Biblioteca Centro Donna</p>
<p>Viale Garibaldi, 155/A</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/un-mare-di-luppolo" rel="tag" title="Un mare di luppolo">Leggi tutto<span class="element-invisible"> su Un mare di luppolo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-30870" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/venice-glass-week-il-ringraziamento-del-comune-ai-negozi-di-mestre-aderenti-alla-mostra" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0911%20Mar%201.jpg?itok=1aXY5PCc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="una momento dell&#039;iniziativa" /></a></div></div></div>
    
    <div id="jwplayer_30870"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/venice-glass-week-il-ringraziamento-del-comune-ai-negozi-di-mestre-aderenti-alla-mostra">“Venice Glass Week”: il ringraziamento del Comune ai negozi di Mestre aderenti alla mostra diffusa “Penso vetro”</a>
                </h2>
                                    11/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Sono stati 14 gli esercizi commerciali di Mestre che hanno partecipato all'iniziativa “Penso Vetro”, la mostra diffusa di opere vetrarie, promossa, nell'ambito del nutrito calendario di “Venice</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/venice-glass-week-il-ringraziamento-del-comune-ai-negozi-di-mestre-aderenti-alla-mostra" rel="tag" title="“Venice Glass Week”: il ringraziamento del Comune ai negozi di Mestre aderenti alla mostra diffusa “Penso vetro”">Leggi tutto<span class="element-invisible"> su “Venice Glass Week”: il ringraziamento del Comune ai negozi di Mestre aderenti alla mostra diffusa “Penso vetro”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-30818" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/torna-l-appuntamento-con-la-musica-internazionale-di-candiani-groove" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/index_9.png?itok=TLU1gv3N" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x455.png" width="750" height="455" alt="Candiani Groove manifesto" /></a></div></div></div>
    
    <div id="jwplayer_30818"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/torna-l-appuntamento-con-la-musica-internazionale-di-candiani-groove">Torna l’appuntamento con la musica internazionale di Candiani Groove</a>
                </h2>
                                    10/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Riparte Candiani Groove.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/torna-l-appuntamento-con-la-musica-internazionale-di-candiani-groove" rel="tag" title="Torna l’appuntamento con la musica internazionale di Candiani Groove">Leggi tutto<span class="element-invisible"> su Torna l’appuntamento con la musica internazionale di Candiani Groove</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-30816" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/lezioni-di-rock-al-candiani-assante-e-castaldo-raccontano-i-queen-prince-e-bowie" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/350x250_Lezioni%20di%20rock_100x70%20DEF_cr.png?itok=waXguTG7" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x536.png" width="750" height="536" alt="assante e castaldo in manifesto" /></a></div></div></div>
    
    <div id="jwplayer_30816"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/lezioni-di-rock-al-candiani-assante-e-castaldo-raccontano-i-queen-prince-e-bowie">Lezioni di Rock al Candiani: Assante e Castaldo raccontano i Queen, Prince e Bowie</a>
                </h2>
                                    10/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venturini: “A Mestre tre appuntamenti per andare a Scuola di Rock. Per raccontare la storia della musica ai più giovani e non”</p>
<p> </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/lezioni-di-rock-al-candiani-assante-e-castaldo-raccontano-i-queen-prince-e-bowie" rel="tag" title="Lezioni di Rock al Candiani: Assante e Castaldo raccontano i Queen, Prince e Bowie">Leggi tutto<span class="element-invisible"> su Lezioni di Rock al Candiani: Assante e Castaldo raccontano i Queen, Prince e Bowie</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-30718" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/teatro-momo-la-nuova-stagione-201920-dedicata-famiglie-e-bambini" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Schermata%202019-09-07%20alle%2013.21.56.png?itok=1R8RHaga" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x491.png" width="750" height="491" alt="bambino e bambina particolare della locandina" /></a></div></div></div>
    
    <div id="jwplayer_30718"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/teatro-momo-la-nuova-stagione-201920-dedicata-famiglie-e-bambini">Teatro Momo: la nuova Stagione 2019/20 dedicata a famiglie e bambini</a>
                </h2>
                                    07/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Con l’inizio d’autunno il Teatro Momo apre il sipario su una nuova stagione teatrale, organizzata dal Settore Cultura del Comune di Venezia, che, come negli ultimi anni, mira ad accogliere un pubbl</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/teatro-momo-la-nuova-stagione-201920-dedicata-famiglie-e-bambini" rel="tag" title="Teatro Momo: la nuova Stagione 2019/20 dedicata a famiglie e bambini">Leggi tutto<span class="element-invisible"> su Teatro Momo: la nuova Stagione 2019/20 dedicata a famiglie e bambini</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-30608" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/dall8-settembre-al-20-ottobre-torna-il-festival-galuppi-alla-26-edizione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_5577.jpeg?itok=yOOk5JvP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Relatori alla conferenza stampa" /></a></div></div></div>
    
    <div id="jwplayer_30608"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/dall8-settembre-al-20-ottobre-torna-il-festival-galuppi-alla-26-edizione">Dall&#039;8 settembre al 20 ottobre torna il Festival Galuppi, alla 26. edizione</a>
                </h2>
                                    04/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Mar: “E’ una rassegna di qualità, capace di attrarre pubblici sempre diversi”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/dall8-settembre-al-20-ottobre-torna-il-festival-galuppi-alla-26-edizione" rel="tag" title="Dall&#039;8 settembre al 20 ottobre torna il Festival Galuppi, alla 26. edizione">Leggi tutto<span class="element-invisible"> su Dall&#039;8 settembre al 20 ottobre torna il Festival Galuppi, alla 26. edizione</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-30606" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/presentazione-mostra-tiziano-rubens-palazzo-ducale-venezia-2019" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/10_1_0.jpg?itok=NJHrmdNl" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="La mostra" /></a></div></div></div>
    
    <div id="jwplayer_30606"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/presentazione-mostra-tiziano-rubens-palazzo-ducale-venezia-2019">Presentata a Palazzo Ducale la mostra &quot;Da Tiziano a Rubens&quot;: fino all&#039;1 marzo 2020 esposti esclusivi capolavori dai principali musei fiamminghi</a>
                </h2>
                                    04/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: "Un'occasione unica, è anche attraverso queste relazioni culturali internazionali che rafforziamo l'Europa"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/presentazione-mostra-tiziano-rubens-palazzo-ducale-venezia-2019" rel="tag" title="Presentata a Palazzo Ducale la mostra &quot;Da Tiziano a Rubens&quot;: fino all&#039;1 marzo 2020 esposti esclusivi capolavori dai principali musei fiamminghi">Leggi tutto<span class="element-invisible"> su Presentata a Palazzo Ducale la mostra &quot;Da Tiziano a Rubens&quot;: fino all&#039;1 marzo 2020 esposti esclusivi capolavori dai principali musei fiamminghi</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Venerd\u00ec 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto \u0022La vita imprevedibile delle canzoni\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2019\/09\/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita"},
{title:"Venerd\u00ec 18 ottobre al Teatro Toniolo Antonella Ruggiero porta in scena il suo concerto \u0022La vita imprevedibile delle canzoni\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2019\/09\/venerd-18-ottobre-al-teatro-toniolo-antonella-ruggero-porta-scena-il-suo-concerto-la-vita"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>