<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/03/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Dopo il dibattito si è svolta la premiazione degli studenti vincitori della 4. edizione del Premio nazionale di critica poetica “Gino Pastega”." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/03/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/47786" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La presidente Damiano alla Giornata mondiale della poesia “La speranza come memoria del futuro”" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/03/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del" />
<meta property="og:description" content="Dopo il dibattito si è svolta la premiazione degli studenti vincitori della 4. edizione del Premio nazionale di critica poetica “Gino Pastega”." />
<meta property="og:updated_time" content="2022-03-21T13:17:11+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202022-03-21%20at%2010.35.08.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202022-03-21%20at%2010.35.08.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-03-21T13:10:03+01:00" />
<meta property="article:modified_time" content="2022-03-21T13:17:11+01:00" />
    <title>La presidente Damiano alla Giornata mondiale della poesia “La speranza come memoria del futuro” | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?r8dvz4");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?r8dvz4");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?r8dvz4");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/node/node.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/search/search.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/user/user.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?r8dvz4");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?r8dvz4");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?r8dvz4");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?r8dvz4");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?r8dvz4");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?r8dvz4");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?r8dvz4");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?r8dvz4");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?r8dvz4");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?r8dvz4");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?r8dvz4");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?r8dvz4");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?r8dvz4");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?r8dvz4");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?r8dvz4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?r8dvz4"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?r8dvz4"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?r8dvz4"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-47786 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/03/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-e4cJiM7vb9pg8pd4ZKtHuNzCYLX1XLgMi2UyjEM-AQc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Comunicazione evento visivo: impianti Eni di Porto Marghera, possibile attivazione torce</h1>
        <h2>Potrebbe avvenire durante le fasi di riassetto degli impianti</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La presidente Damiano alla Giornata mondiale della poesia “La speranza come memoria del futuro”</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F03%2Fla-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del&amp;title=La%20presidente%20Damiano%20alla%20Giornata%20mondiale%20della%20poesia%20%E2%80%9CLa%20speranza%20come%20memoria%20del%20futuro%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-47786" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/WhatsApp%20Image%202022-03-21%20at%2010.35.08.jpeg?itok=dmpZwHzd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x381.png" width="620" height="381" alt="l&#039;intervento della presidente Damiano" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del">La presidente Damiano alla Giornata mondiale della poesia “La speranza come memoria del futuro”</a>
                    </h2>
                                                21/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente del Consiglio comunale di Venezia, Ermelinda Damiano, è intervenuta questa mattina alla Scuola Grande San Teodoro di Venezia alla Giornata mondiale della poesia sul tema “La speranza come memoria del futuro”. “Questa giornata ha lo scopo di valorizzare il linguaggio poetico e le sue emozioni più profonde e più autentiche – ha esordito la presidente, portando i saluti dell’Amministrazione comunale – e la poesia, ieri come oggi, è sempre stata portatrice delle emozioni più forti e condivisibili dell’esistenza umana. La poesia racconta la felicità, l’amore, il dolore e la nostalgia, ma anche valori alti e importanti come la pace, la libertà, la giustizia sociale, che in questo particolare momento storico assumono ancora più rilevanza. La poesia è il mezzo per scavare dentro noi stessi e comunicare emozioni e sentimenti”.</p>
<p>“Mi auguro – ha continuato la presidente – che momenti di riflessione come questo servano anche per mettere al centro dei nostri pensieri e del nostro agire l’umanità, il dialogo, la fratellanza e la pace, soprattutto ricordando chi, in questo momento, sta soffrendo in Ucraina. Anche con il Marzo Donna è stato dato ampio spazio alla poesia: le vetrine dei negozi della terraferma infatti sono state messe a disposizione per esporre poesie dedicate alla donna, perché crediamo che questa sia una grande forma di comunicazione e di dialogo”.</p>
<p>La mattinata è proseguita con la tavola rotonda moderata dall'interculturalista Daniele Spero e dalla giornalista e scrittrice Giovanna Pastega, alla quale hanno preso parte il filosofo Giuseppe Goisis, l'antropologa Francesca Grisot, la scrittrice e critica d'arte Francesca Ruth Brandes.</p>
<p>Dopo il dibattito si è svolta la premiazione degli studenti vincitori della 4. edizione del Premio nazionale di critica poetica “Gino Pastega”, promosso dall'Ufficio scolastico regionale del Veneto, alla presenza di Paola Monello, presidente del Club per l’Unesco di Venezia, e Giorgia Pollastri, presidente del Gruppo Poesia Comunità di Mestre. Al termine della premiazione è stata presentata la 5. edizione del premio stesso. Nel pomeriggio si terranno le letture poetiche dedicate a Pier Paolo Pasolini nel 100. anniversario della nascita, Samuel Taylor Coleridge nel 250. anniversario della nascita, e Ezra Pound nel 50. anniversario della morte.</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F03%2Fla-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del&amp;title=La%20presidente%20Damiano%20alla%20Giornata%20mondiale%20della%20poesia%20%E2%80%9CLa%20speranza%20come%20memoria%20del%20futuro%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-47e0f4cfeb912c6ca6d5e8ebb8e3cab7">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style">
    <div id="article-47787" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/municipalit-venezia-murano-burano-evento-marzo-donna-2022" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Panchina%20rossa.jpg?itok=qvj95pa8" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Panchina rossa in Campo san Lorenzo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/municipalit-venezia-murano-burano-evento-marzo-donna-2022">&quot;Donne e lavoro nella città di Venezia&quot;: il 25 marzo un incontro pubblico sul tema</a>
                    </h2>
                                                21/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si svolgerà alle ore 16 in Campo San Lorenzo in corrispondenza dellla panchina rossa.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/municipalit-venezia-murano-burano-evento-marzo-donna-2022" rel="tag" title="&quot;Donne e lavoro nella città di Venezia&quot;: il 25 marzo un incontro pubblico sul tema">Leggi tutto<span class="element-invisible"> su &quot;Donne e lavoro nella città di Venezia&quot;: il 25 marzo un incontro pubblico sul tema</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47779" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/teatro-toniolo-stagione-dei-comici-il-25-e-26-marzo-katia-follesa-e-angelo-pisani-con-finch" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Follesa-Pisani.jpg?itok=U_5a9EaO" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x603.png" width="750" height="603" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/teatro-toniolo-stagione-dei-comici-il-25-e-26-marzo-katia-follesa-e-angelo-pisani-con-finch">Teatro Toniolo, stagione dei Comici: il 25 e 26 marzo Katia Follesa e Angelo Pisani con “Finchè social non ci separi” </a>
                    </h2>
                                                21/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venerdì 25 marzo (ore 21.00) e sabato 26 marzo (ore 21.15) arriva in doppia replica al Teatro Toniolo di Mestre l’irresistibile coppia Katia Follesa – Angelo Pisani con lo spettacolo Finché social non ci separi, un percorso comico a tappe che mette a nudo gioie e dolori, pregi e difetti della convivenza tra l’uomo e la donna nell’epoca dei social network.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/teatro-toniolo-stagione-dei-comici-il-25-e-26-marzo-katia-follesa-e-angelo-pisani-con-finch" rel="tag" title="Teatro Toniolo, stagione dei Comici: il 25 e 26 marzo Katia Follesa e Angelo Pisani con “Finchè social non ci separi” ">Leggi tutto<span class="element-invisible"> su Teatro Toniolo, stagione dei Comici: il 25 e 26 marzo Katia Follesa e Angelo Pisani con “Finchè social non ci separi” </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47778" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/centro-culturale-candiani-domenica-27-marzo-sale-palco-il-groove-di-melingo-la-rassegna-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Melingo%202%20%28Alfredo%20Srur%29.jpg?itok=CQFTSxBj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x754.png" width="750" height="754" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/centro-culturale-candiani-domenica-27-marzo-sale-palco-il-groove-di-melingo-la-rassegna-di">Centro Culturale Candiani: domenica 27 marzo sale in palco il Groove di Melingo per la rassegna di musica internazionale</a>
                    </h2>
                                                21/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Domenica 27 marzo alle ore 18 il protagonista della rassegna Candiani Groove è Melingo.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/centro-culturale-candiani-domenica-27-marzo-sale-palco-il-groove-di-melingo-la-rassegna-di" rel="tag" title="Centro Culturale Candiani: domenica 27 marzo sale in palco il Groove di Melingo per la rassegna di musica internazionale">Leggi tutto<span class="element-invisible"> su Centro Culturale Candiani: domenica 27 marzo sale in palco il Groove di Melingo per la rassegna di musica internazionale</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-47776" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/biblioteca-hugo-pratt-da-oggi-fino-al-14-aprile-al-lido-di-venezia-visibile-la-mostra-ri" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Locandina%20Giacomelli%20D.jpg?itok=8nawE1VR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1060.png" width="750" height="1060" alt="locandina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/biblioteca-hugo-pratt-da-oggi-fino-al-14-aprile-al-lido-di-venezia-visibile-la-mostra-ri">Biblioteca Hugo Pratt: da oggi fino al 14 aprile al Lido di Venezia è visibile la mostra Ri-Locazioni</a>
                    </h2>
                                                21/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> fino al 14 aprile al Lido di Venezia è visibile la mostra Ri-Locazioni</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/biblioteca-hugo-pratt-da-oggi-fino-al-14-aprile-al-lido-di-venezia-visibile-la-mostra-ri" rel="tag" title="Biblioteca Hugo Pratt: da oggi fino al 14 aprile al Lido di Venezia è visibile la mostra Ri-Locazioni">Leggi tutto<span class="element-invisible"> su Biblioteca Hugo Pratt: da oggi fino al 14 aprile al Lido di Venezia è visibile la mostra Ri-Locazioni</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47771" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/marzo-donna-2022-venerd-25-marzo-al-lido-lincontro-le-donne-imprenditrici" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/lido.jpeg?itok=ztvMPuqR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x522.png" width="750" height="522" alt="logo Marzo Donna 2022" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/marzo-donna-2022-venerd-25-marzo-al-lido-lincontro-le-donne-imprenditrici">Marzo Donna: venerdì 25 marzo al Lido l&#039;incontro “Le donne imprenditrici”</a>
                    </h2>
                                                20/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Alle ore 17, nella Sala consigliare della Municipalità di Lido Pellestrina, in via S. Gallo 32/A, a cura della Commissione delle Elette della Municipalità di Lido Pellestrina.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/marzo-donna-2022-venerd-25-marzo-al-lido-lincontro-le-donne-imprenditrici" rel="tag" title="Marzo Donna: venerdì 25 marzo al Lido l&#039;incontro “Le donne imprenditrici”">Leggi tutto<span class="element-invisible"> su Marzo Donna: venerdì 25 marzo al Lido l&#039;incontro “Le donne imprenditrici”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47743" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/al-palazzo-della-provvederia-la-mostra-lina-bartolommei-il-realismo-magico-ritrovato" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-03-18%20at%2010.48.26.jpeg?itok=emIqpiH-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Immagine quadri" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/al-palazzo-della-provvederia-la-mostra-lina-bartolommei-il-realismo-magico-ritrovato">Al palazzo della Provvederia la mostra “Lina Bartolommei, il realismo magico ritrovato”</a>
                    </h2>
                                                17/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'esposizione è visitabile fino al 30 marzo, tutti i giorni dalle 10 alle 12.30 e dalle 16 alle 19. Ingresso gratuito</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/al-palazzo-della-provvederia-la-mostra-lina-bartolommei-il-realismo-magico-ritrovato" rel="tag" title="Al palazzo della Provvederia la mostra “Lina Bartolommei, il realismo magico ritrovato”">Leggi tutto<span class="element-invisible"> su Al palazzo della Provvederia la mostra “Lina Bartolommei, il realismo magico ritrovato”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47651" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/la-pulce-nellorecchio-al-teatro-momo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC0179-1030x687.jpg?itok=j4kaybxI" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="foto di scena" title="foto di scena" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/la-pulce-nellorecchio-al-teatro-momo">Divertiamoci a teatro: domenica va in scena &quot;La pulce nell&#039;orecchio&quot; al Teatro Momo</a>
                    </h2>
                                                15/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Una divertente commedia degli equivoci di Feydeau. Domenica 20 marzo al Teatro Momo.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/la-pulce-nellorecchio-al-teatro-momo" rel="tag" title="Divertiamoci a teatro: domenica va in scena &quot;La pulce nell&#039;orecchio&quot; al Teatro Momo">Leggi tutto<span class="element-invisible"> su Divertiamoci a teatro: domenica va in scena &quot;La pulce nell&#039;orecchio&quot; al Teatro Momo</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47678" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/il-paradosso-del-vaso-di-vetro-lassessore-mar-al-seminario-di-ca-foscari" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-03-15%20at%2017.06.51.jpeg?itok=pSYKCtRc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x618.png" width="750" height="618" alt="Paola Mar al seminario di Ca&#039; Foscari" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/il-paradosso-del-vaso-di-vetro-lassessore-mar-al-seminario-di-ca-foscari">Il paradosso del vaso di vetro: l&#039;assessore Mar al seminario di Ca&#039; Foscari</a>
                    </h2>
                                                15/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un incontro per discutere dell'apporto dell'università sulla società in cui opera, della cosiddetta terza missione, cioè il contributo alla crescita sociale, culturale ed economica del territorio.</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/il-paradosso-del-vaso-di-vetro-lassessore-mar-al-seminario-di-ca-foscari" rel="tag" title="Il paradosso del vaso di vetro: l&#039;assessore Mar al seminario di Ca&#039; Foscari">Leggi tutto<span class="element-invisible"> su Il paradosso del vaso di vetro: l&#039;assessore Mar al seminario di Ca&#039; Foscari</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47662" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/myung-whun-chung-nella-doppia-veste-di-direttore-e-solista-al-pianoforte-nei-due-concerti-al" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_chung%20pianoforte%202%5B1%5D.jpg?itok=ro_R2Fp5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x512.png" width="750" height="512" alt="Myung Whun Chung Teatro Malibran " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/myung-whun-chung-nella-doppia-veste-di-direttore-e-solista-al-pianoforte-nei-due-concerti-al">Myung-Whun Chung nella doppia veste di direttore e solista al pianoforte nei due concerti al Teatro Malibran</a>
                    </h2>
                                                15/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Gli spettacoli sono in programma venerdì 18 e sabato 19 marzo. In programma il Concerto n.23 KV 488 di Mozart e la Sinfonia "Eroica" di Beethoven</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/myung-whun-chung-nella-doppia-veste-di-direttore-e-solista-al-pianoforte-nei-due-concerti-al" rel="tag" title="Myung-Whun Chung nella doppia veste di direttore e solista al pianoforte nei due concerti al Teatro Malibran">Leggi tutto<span class="element-invisible"> su Myung-Whun Chung nella doppia veste di direttore e solista al pianoforte nei due concerti al Teatro Malibran</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-47660" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/programmazione-dal-17-al-23-marzo-2022-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Licorice%20Pizza%20bottone.png?itok=vOtShBiI" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x498.png" width="750" height="498" alt="Licorice Pizza" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/programmazione-dal-17-al-23-marzo-2022-0">Programmazione dal 17 al 23 marzo 2022</a>
                    </h2>
                                                10/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>I film al Rossini, al Giorgione, all'Astra e al Dante</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/programmazione-dal-17-al-23-marzo-2022-0" rel="tag" title="Programmazione dal 17 al 23 marzo 2022">Leggi tutto<span class="element-invisible"> su Programmazione dal 17 al 23 marzo 2022</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47649" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/candiani-groove-venerd-18-marzo-la-musica-alza-il-volume-con-kyla-brox" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/2020%20DUO%20Hi-res%20Photo%20by%20TONY%20COLE.jpg?itok=Iou-FYBo" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1125.png" width="750" height="1125" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/candiani-groove-venerd-18-marzo-la-musica-alza-il-volume-con-kyla-brox">Candiani Groove: venerdì 18 marzo la musica alza il volume con Kyla Brox</a>
                    </h2>
                                                15/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Alle ore 21 sul palco la cantante Kyla Brox con il suo “Pain &amp; Glory”.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/candiani-groove-venerd-18-marzo-la-musica-alza-il-volume-con-kyla-brox" rel="tag" title="Candiani Groove: venerdì 18 marzo la musica alza il volume con Kyla Brox">Leggi tutto<span class="element-invisible"> su Candiani Groove: venerdì 18 marzo la musica alza il volume con Kyla Brox</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47396" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/tornano-la-fenice-la-citt-e-la-fenice-la-citt-metropolitana-ecco-le-promozioni-i-residenti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Teatro%20La%20FeniceDSC_6577.jpg?itok=bGzCYko2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Teatro La Fenice" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/tornano-la-fenice-la-citt-e-la-fenice-la-citt-metropolitana-ecco-le-promozioni-i-residenti">Torna &quot;La Fenice per la città&quot;: ecco le promozioni per i residenti </a>
                    </h2>
                                                02/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Biglietti a prezzi ridotti per alcuni spettacoli dal 18 al 25 nel territorio del Comune di Venezia.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/tornano-la-fenice-la-citt-e-la-fenice-la-citt-metropolitana-ecco-le-promozioni-i-residenti" rel="tag" title="Torna &quot;La Fenice per la città&quot;: ecco le promozioni per i residenti ">Leggi tutto<span class="element-invisible"> su Torna &quot;La Fenice per la città&quot;: ecco le promozioni per i residenti </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47617" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/tlon-raddoppia-l-incontro-del-31-marzo-alla-biblioteca-carpenedo-bissuola-di-mestre-alle" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto%20TLON_0.jpg?itok=5LWXavR1" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1125.png" width="750" height="1125" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/tlon-raddoppia-l-incontro-del-31-marzo-alla-biblioteca-carpenedo-bissuola-di-mestre-alle">TLON, raddoppia l’incontro del 31 marzo alla Biblioteca Carpenedo Bissuola di Mestre. Alle 16.30 con i filosofi Maura Gancitano e Andrea Colamedici, prenotazioni online da martedì 15 marzo</a>
                    </h2>
                                                14/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si replica alle 16.30, dopo che il primo appuntamento è stato esaurito in poche ore.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/tlon-raddoppia-l-incontro-del-31-marzo-alla-biblioteca-carpenedo-bissuola-di-mestre-alle" rel="tag" title="TLON, raddoppia l’incontro del 31 marzo alla Biblioteca Carpenedo Bissuola di Mestre. Alle 16.30 con i filosofi Maura Gancitano e Andrea Colamedici, prenotazioni online da martedì 15 marzo">Leggi tutto<span class="element-invisible"> su TLON, raddoppia l’incontro del 31 marzo alla Biblioteca Carpenedo Bissuola di Mestre. Alle 16.30 con i filosofi Maura Gancitano e Andrea Colamedici, prenotazioni online da martedì 15 marzo</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-47543" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/riapre-venezia-palazzo-pesaro-degli-orfei-casa-atelier-dell-artista-mariano-fortuny" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Interno%20Museo.jpeg?itok=5MI-56-v" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Interno museo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/riapre-venezia-palazzo-pesaro-degli-orfei-casa-atelier-dell-artista-mariano-fortuny">Riapre a Venezia Palazzo Pesaro degli Orfei casa-atelier dell’artista Mariano Fortuny | VIDEO</a>
                    </h2>
                                                08/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sarà visitabile tutto l’anno con un percorso permanente e come sede espositiva di mostre temporanee.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/riapre-venezia-palazzo-pesaro-degli-orfei-casa-atelier-dell-artista-mariano-fortuny" rel="tag" title="Riapre a Venezia Palazzo Pesaro degli Orfei casa-atelier dell’artista Mariano Fortuny | VIDEO">Leggi tutto<span class="element-invisible"> su Riapre a Venezia Palazzo Pesaro degli Orfei casa-atelier dell’artista Mariano Fortuny | VIDEO</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-47562" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/venezia1600-palazzo-corner-mocenigo-la-mostra-intrecci-darte-e-daffetti-del-comando" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto%203%20%281%29.jpg?itok=knvH98N-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x721.png" width="750" height="721" alt="Palazzo Corner Mocenigo " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/venezia1600-palazzo-corner-mocenigo-la-mostra-intrecci-darte-e-daffetti-del-comando">Venezia1600: a Palazzo Corner Mocenigo la mostra &quot;Intrecci d&#039;arte e d&#039;affetti&quot; del Comando regionale della Guardia di Finanza</a>
                    </h2>
                                                09/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'esposizione è a ingresso gratuito su prenotazione e sarà aperta fino al 25 aprile prossimo</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/venezia1600-palazzo-corner-mocenigo-la-mostra-intrecci-darte-e-daffetti-del-comando" rel="tag" title="Venezia1600: a Palazzo Corner Mocenigo la mostra &quot;Intrecci d&#039;arte e d&#039;affetti&quot; del Comando regionale della Guardia di Finanza">Leggi tutto<span class="element-invisible"> su Venezia1600: a Palazzo Corner Mocenigo la mostra &quot;Intrecci d&#039;arte e d&#039;affetti&quot; del Comando regionale della Guardia di Finanza</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-47556" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/03/nasce-italian-glass-weeks-l-evento-internazionale-dedicato-al-vetro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/TVGW.jpeg?itok=p8C-CZxM" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="presentazione manifestazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/03/nasce-italian-glass-weeks-l-evento-internazionale-dedicato-al-vetro">Nasce The Italian Glass Weeks, l’evento internazionale dedicato al vetro</a>
                    </h2>
                                                09/03/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Mar: “Venezia e Milano fanno rete per la valorizzazione del vetro in tutte le sue forme e lavorazioni”</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/03/nasce-italian-glass-weeks-l-evento-internazionale-dedicato-al-vetro" rel="tag" title="Nasce The Italian Glass Weeks, l’evento internazionale dedicato al vetro">Leggi tutto<span class="element-invisible"> su Nasce The Italian Glass Weeks, l’evento internazionale dedicato al vetro</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La presidente Damiano alla Giornata mondiale della poesia \u201cLa speranza come memoria del futuro\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2022\/03\/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del"},
{title:"La presidente Damiano alla Giornata mondiale della poesia \u201cLa speranza come memoria del futuro\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2022\/03\/la-presidente-damiano-alla-giornata-mondiale-della-poesia-la-speranza-come-memoria-del"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>