<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2020/05/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree?amp" />
<meta name="description" content="Nei campioni di alimenti di Sant’Erasmo e Vignole non si riscontra presenza di Ipa" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2020/05/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/36278" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2020/05/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree" />
<meta property="og:description" content="Nei campioni di alimenti di Sant’Erasmo e Vignole non si riscontra presenza di Ipa" />
<meta property="og:updated_time" content="2020-05-19T20:58:01+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Incendio%20alla%203VSigma%20%281%29_0.png" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Incendio%20alla%203VSigma%20%281%29_0.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-05-19T20:51:51+02:00" />
<meta property="article:modified_time" content="2020-05-19T20:58:01+02:00" />
    <title>Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?qad9nh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?qad9nh");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?qad9nh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/node/node.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/search/search.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/user/user.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?qad9nh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?qad9nh");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?qad9nh");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?qad9nh");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?qad9nh");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?qad9nh");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?qad9nh");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?qad9nh");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?qad9nh");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?qad9nh");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?qad9nh");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?qad9nh");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?qad9nh");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?qad9nh");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?qad9nh");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?qad9nh");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?qad9nh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?qad9nh"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?qad9nh"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?qad9nh"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-36278 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2020/05/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-QBv50-ll_VBgMxc1PqjTVmqWlo226hHeyyBvSe3UN9c" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Coronavirus: indicazioni e prescrizioni per il territorio comunale di Venezia</h1>
        <h2>In ordine cronologico tutti i decreti, le ordinanze e le circolari interpretative per il contrasto dell'epidemia da Covid-19</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F05%2Fincendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree&amp;title=Incendio%20a%20Porto%20Marghera%3A%20escluse%20presenze%20di%20inquinanti%20in%20Laguna%20e%20nelle%20aree%20adibite%20a%20molluschicoltura%20tra%20San%20Leonardo%20e%20Malamocco"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-36278" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/Incendio%20alla%203VSigma%20%281%29_0.png?itok=be8fPXEb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x310.png" width="620" height="310" alt="logo Arpav" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree">Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco</a>
                </h2>
                                    19/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’Agenzia per la Prevenzione e Protezione ambientale del Veneto ha inviato al Comune di Venezia e all’Azienda Ulss locale l’aggiornamento dei risultati delle analisi effettuate nei propri laboratori su acqua, aria e alimenti.</p>
<p> </p>
<p>ARPAV, con il supporto della Guardia Costiera, ha effettuato due campagne di controlli e prelievi nei canali e in laguna domenica 17 e lunedi 18 maggio.</p>
<p> </p>
<p>L'attività si è resa necessaria in seguito all’ingente quantitativo di acque di spegnimento prodotte durante l’emergenza presso lo stabilimento 3VSigma e tracimate nel Canale Lusore-Brentella per superamento della capacità di stoccaggio. "Nei canali Lusore – Brentella e darsena Rana - viene sottolineato - permane la presenza di tracce di inquinanti. In alcuni punti all’interno dei canali industriali sono stati rilevati parametri traccianti delle acque di spegnimento superiori al limite di quantificazione ma comunque in riduzione rispetto alle prime misure. Nei campioni di domenica 17 sono stati ricercati anche i composti PFAS che possono essere presenti nelle acque di spegnimento e che in tutti i punti di campionamento non hanno riscontrato valori superiori ai limiti di quantificazione. </p>
<p>Nelle acque della laguna invece non sono state riscontrate presenze rilevanti di inquinanti. Nei pressi dei banchi di molluschi, tra San Leonardo e Malamocco, non è stata riscontrata la presenza di inquinanti.</p>
<p>Anche negli alimenti, le analisi di controllo di quelli prelevati tra Vignole e Sant'Erasmo hanno dato esito negativo, non riscontrandosi presenza di Ipa".</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sicurezza">Sicurezza</a>      </li>
          <li class="field-item odd">
        <a href="/it/ambiente">Ambiente</a>      </li>
          <li class="field-item even">
        <a href="/it/marghera">Marghera</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F05%2Fincendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree&amp;title=Incendio%20a%20Porto%20Marghera%3A%20escluse%20presenze%20di%20inquinanti%20in%20Laguna%20e%20nelle%20aree%20adibite%20a%20molluschicoltura%20tra%20San%20Leonardo%20e%20Malamocco"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-0fea820746031bd7c8fd99316de9106d">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-36225" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/incendio-porto-marghera-si-rinnova-linvito-alla-cittadinanza-precauzionale-non-raccogliere" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/incendio%20ok%2002.jpg?itok=ok7BmBBx" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="L&#039;incendio" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/incendio-porto-marghera-si-rinnova-linvito-alla-cittadinanza-precauzionale-non-raccogliere">Incendio a Porto Marghera: invito alla cittadinanza in via precauzionale a non raccogliere a scopo alimentare ortaggi o frutta nei territori di Marghera e Mestre. Istituito il divieto di pesca nei canali vicini allo stabilimento 3VSigma</a>
                </h2>
                                    16/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In seguito all'incendio che si è verificato la mattina del 15 maggio alla 3VSigma di Porto Marghera si sono tenuti nel pomeriggio del giorno seguente un tavolo tecnico di aggiornamento con i rappre</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/incendio-porto-marghera-si-rinnova-linvito-alla-cittadinanza-precauzionale-non-raccogliere" rel="tag" title="Incendio a Porto Marghera: invito alla cittadinanza in via precauzionale a non raccogliere a scopo alimentare ortaggi o frutta nei territori di Marghera e Mestre. Istituito il divieto di pesca nei canali vicini allo stabilimento 3VSigma">Leggi tutto<span class="element-invisible"> su Incendio a Porto Marghera: invito alla cittadinanza in via precauzionale a non raccogliere a scopo alimentare ortaggi o frutta nei territori di Marghera e Mestre. Istituito il divieto di pesca nei canali vicini allo stabilimento 3VSigma</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-36253" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/acqua-alta-firmato-il-terzo-decreto-i-risarcimenti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/acqua%20alta%20ok_6_0.jpg?itok=EMZs_M8U" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Danni acqua alta" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/acqua-alta-firmato-il-terzo-decreto-i-risarcimenti">Acqua alta, firmato il terzo decreto per i risarcimenti</a>
                </h2>
                                    18/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Brugnaro: "Ad oggi 777 soggetti possono contare sul contributo. Invito a rendicontare il prima possibile i danni così da procedere coi pagamenti a stralci. Un'iniezione di liquidità in un momento difficile"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/acqua-alta-firmato-il-terzo-decreto-i-risarcimenti" rel="tag" title="Acqua alta, firmato il terzo decreto per i risarcimenti">Leggi tutto<span class="element-invisible"> su Acqua alta, firmato il terzo decreto per i risarcimenti</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36249" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/incendio-porto-marghera-dati-arpav" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Incendio%20alla%203VSigma%20%281%29.png?itok=JkyBCjUb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x375.png" width="750" height="375" alt="Il sito di Arpav" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/incendio-porto-marghera-dati-arpav">Incendio a Porto Marghera: gli aggiornamenti sulle analisi effettuate da Arpav</a>
                </h2>
                                    18/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nella sezione "Comunicati Stampa" del sito web di Arpav disponibili gli aggiornamenti sugli esiti delle verifiche ambientali effettuate dopo l'incendio che ha coinvolto la 3VSigma di Porto Marghera</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/incendio-porto-marghera-dati-arpav" rel="tag" title="Incendio a Porto Marghera: gli aggiornamenti sulle analisi effettuate da Arpav">Leggi tutto<span class="element-invisible"> su Incendio a Porto Marghera: gli aggiornamenti sulle analisi effettuate da Arpav</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36216" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/comunicazione-d-emergenza-prosegue-la-sperimentazione-del-servizio-di-allerta-telefonica" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_1267.JPG?itok=G1maSV6q" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Ca Farsetti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/comunicazione-d-emergenza-prosegue-la-sperimentazione-del-servizio-di-allerta-telefonica">Comunicazione d’emergenza, prosegue la sperimentazione del servizio di allerta telefonica “Alert System”</a>
                </h2>
                                    16/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Una voce pre-registrata comunicherà il messaggio direttamente al numero telefonico indicato. Per i non residenti che sono proprietari di immobili nel territorio del Comune, sarà necessario indicare l'indirizzo di ubicazione dell'immobile.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/comunicazione-d-emergenza-prosegue-la-sperimentazione-del-servizio-di-allerta-telefonica" rel="tag" title="Comunicazione d’emergenza, prosegue la sperimentazione del servizio di allerta telefonica “Alert System”">Leggi tutto<span class="element-invisible"> su Comunicazione d’emergenza, prosegue la sperimentazione del servizio di allerta telefonica “Alert System”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-36191" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/incendio-malcontenta-15-maggio-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/50_3.jpg?itok=AADm7BZf" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x540.png" width="750" height="540" alt="L&#039;incendio a Malcontenta" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/incendio-malcontenta-15-maggio-2020">Incendio in zona industriale a Malcontenta: nel primo pomeriggio allarme rientrato</a>
                </h2>
                                    15/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un incendio è divampato questa mattina in uno stabilimento di Malcontenta.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/incendio-malcontenta-15-maggio-2020" rel="tag" title="Incendio in zona industriale a Malcontenta: nel primo pomeriggio allarme rientrato">Leggi tutto<span class="element-invisible"> su Incendio in zona industriale a Malcontenta: nel primo pomeriggio allarme rientrato</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-35424" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/protezione-civile-allerta-truffe-12-marzo-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/protezione%20civile%20ok_1.jpg?itok=yncfD7Fp" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1000.png" width="750" height="1000" alt="Protezione civile" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/protezione-civile-allerta-truffe-12-marzo-2020">Protezione civile: allerta per presunti tentativi di truffa legati all&#039;emergenza Coronavirus</a>
                </h2>
                                    12/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Protezione civile di Venezia comunica che sono giunte segnalazioni su presunti tentativi di truffa perpetrati da sedicente personale della Protezione civile che chiede di entrare nelle abitazion</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/protezione-civile-allerta-truffe-12-marzo-2020" rel="tag" title="Protezione civile: allerta per presunti tentativi di truffa legati all&#039;emergenza Coronavirus">Leggi tutto<span class="element-invisible"> su Protezione civile: allerta per presunti tentativi di truffa legati all&#039;emergenza Coronavirus</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36167" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/polizia-locale-denunciate-due-donne-di-etnia-rom-possesso-di-arnesi-da-scasso" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0513%20arnesi%20scasso%20vigili.jpg?itok=joWH_Y48" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x460.png" width="750" height="460" alt="gli arnesi sequestrati" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/polizia-locale-denunciate-due-donne-di-etnia-rom-possesso-di-arnesi-da-scasso">Polizia locale: denunciate due donne di etnia rom per possesso di arnesi da scasso  </a>
                </h2>
                                    13/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Due donne di etnia rom, una trentunenne bosniaca, in avanzato stato di gravidanza, e una ventitreenne croata, sono state deferite all'autorità giudiziaria, da parte della Polizia locale di Vene</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/polizia-locale-denunciate-due-donne-di-etnia-rom-possesso-di-arnesi-da-scasso" rel="tag" title="Polizia locale: denunciate due donne di etnia rom per possesso di arnesi da scasso  ">Leggi tutto<span class="element-invisible"> su Polizia locale: denunciate due donne di etnia rom per possesso di arnesi da scasso  </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36153" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/lite-parco-albanese-bastone" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bastone%20copia.jpg?itok=eIw8mZ6G" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x908.png" width="750" height="908" alt="Il bastone " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/lite-parco-albanese-bastone">Durante la lite spacca in testa un grosso bastone al rivale al parco Albanese: denunciato dalla Polizia locale. Ferito all&#039;ospedale</a>
                </h2>
                                    12/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Al culmine della lite prende in mano un grosso e nodoso bastone e colpisce alla testa il suo interlocutore.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/lite-parco-albanese-bastone" rel="tag" title="Durante la lite spacca in testa un grosso bastone al rivale al parco Albanese: denunciato dalla Polizia locale. Ferito all&#039;ospedale">Leggi tutto<span class="element-invisible"> su Durante la lite spacca in testa un grosso bastone al rivale al parco Albanese: denunciato dalla Polizia locale. Ferito all&#039;ospedale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-36151" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/tre-denunce-per-possesso-droga-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-4382.jpg?itok=UL5xP7X_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x527.png" width="750" height="527" alt="Tre persone fermate alla Gazzera per possesso di droga " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/tre-denunce-per-possesso-droga-mestre">Uso e possesso di stupefacenti: denunciati tre giovani a Mestre</a>
                </h2>
                                    12/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nei guai due diciottenni e un minorenne</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/tre-denunce-per-possesso-droga-mestre" rel="tag" title="Uso e possesso di stupefacenti: denunciati tre giovani a Mestre">Leggi tutto<span class="element-invisible"> su Uso e possesso di stupefacenti: denunciati tre giovani a Mestre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36148" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/garage-fiamme-marghera-intervento-della-polizia-locale-e-dei-vigili-del-fuoco" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/incendio%20garage.jpg?itok=1h7t1o9k" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Incendio_garage" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/garage-fiamme-marghera-intervento-della-polizia-locale-e-dei-vigili-del-fuoco">Garage in fiamme a Marghera, intervento della Polizia locale e dei Vigili del Fuoco</a>
                </h2>
                                    12/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'incendio domato in pochi minuti, gli agenti hanno rapidamente evacuato il palazzo invitando una trentina di residenti a lasciare le loro abitazioni per motivi di sicurezza. </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/garage-fiamme-marghera-intervento-della-polizia-locale-e-dei-vigili-del-fuoco" rel="tag" title="Garage in fiamme a Marghera, intervento della Polizia locale e dei Vigili del Fuoco">Leggi tutto<span class="element-invisible"> su Garage in fiamme a Marghera, intervento della Polizia locale e dei Vigili del Fuoco</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-36135" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/azione-congiunta-polizia-locale-e-polizia-di-stato-arrestato-dopo-un-inseguimento-uno" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/auto%20pattuglia.jpg?itok=dSKfXGtg" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="automobili della Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/azione-congiunta-polizia-locale-e-polizia-di-stato-arrestato-dopo-un-inseguimento-uno">Azione congiunta Polizia locale e Polizia di Stato: arrestato dopo un inseguimento uno spacciatore in via Cappuccina</a>
                </h2>
                                    11/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un uomo di 51 anni è stato arrestato nella tarda mattinata di ieri, domenica 10 maggio, al termine di una azione congiunta tra Polizia locale di Venezia e Polizia di Stato, per il reato di detenzio</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/azione-congiunta-polizia-locale-e-polizia-di-stato-arrestato-dopo-un-inseguimento-uno" rel="tag" title="Azione congiunta Polizia locale e Polizia di Stato: arrestato dopo un inseguimento uno spacciatore in via Cappuccina">Leggi tutto<span class="element-invisible"> su Azione congiunta Polizia locale e Polizia di Stato: arrestato dopo un inseguimento uno spacciatore in via Cappuccina</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-36132" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/pioggia-meteo-domani-11-maggio-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/allerta%20meteo_0.png?itok=stDfeZ62" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Allerta meteo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/pioggia-meteo-domani-11-maggio-2020">Allerta meteo, lunedì 11 maggio previste precipitazioni anche a carattere di rovescio o temporale</a>
                </h2>
                                    10/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Possibili anche fenomeni intensi. Per martedì 12 previste precipitazioni sparse a carattere di rovescio o temporale.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/pioggia-meteo-domani-11-maggio-2020" rel="tag" title="Allerta meteo, lunedì 11 maggio previste precipitazioni anche a carattere di rovescio o temporale">Leggi tutto<span class="element-invisible"> su Allerta meteo, lunedì 11 maggio previste precipitazioni anche a carattere di rovescio o temporale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-36093" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/quindicenne-denunciato-tirapugni-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/polizia%20locale%2001_2.jpg?itok=tFcOSddG" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="L&#039;intervento della Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/quindicenne-denunciato-tirapugni-mestre">Quindicenne con tirapugni in centro a Mestre: bloccato e denunciato dalla Polizia locale</a>
                </h2>
                                    06/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' stato bloccato dopo un breve inseguimento e, al termine della perquisizione, gli è stato sequestrato un tirapugni.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/quindicenne-denunciato-tirapugni-mestre" rel="tag" title="Quindicenne con tirapugni in centro a Mestre: bloccato e denunciato dalla Polizia locale">Leggi tutto<span class="element-invisible"> su Quindicenne con tirapugni in centro a Mestre: bloccato e denunciato dalla Polizia locale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-36082" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/evento-visivo-dalle-ore-7-del-7-maggio-attivazione-della-torcia-di-arkema" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Torce%20Marghera_2_0_0.jpg?itok=T5HgYA_p" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x751.png" width="750" height="751" alt="Torcia Marghera" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/evento-visivo-dalle-ore-7-del-7-maggio-attivazione-della-torcia-di-arkema">Evento visivo: dalle ore 7 del 7 maggio attivazione della torcia di Arkema</a>
                </h2>
                                    06/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La torcia resterà attiva per 24 ore. Il gas inviato a combustione - viene sottolineato - è una miscela di metano e ammoniaca la cui portata sarà ampiamente dentro la capacità di combustione della torcia.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/evento-visivo-dalle-ore-7-del-7-maggio-attivazione-della-torcia-di-arkema" rel="tag" title="Evento visivo: dalle ore 7 del 7 maggio attivazione della torcia di Arkema">Leggi tutto<span class="element-invisible"> su Evento visivo: dalle ore 7 del 7 maggio attivazione della torcia di Arkema</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-36077" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/05/lotta-allo-spaccio-la-polizia-locale-blocca-due-pusher-flagranza-di-reato" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Polizia%20Locale1.jpg?itok=-EhWTwI1" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/05/lotta-allo-spaccio-la-polizia-locale-blocca-due-pusher-flagranza-di-reato">Lotta allo spaccio, la Polizia locale blocca due pusher in flagranza di reato</a>
                </h2>
                                    05/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Due distinte operazioni messe a segno ieri dalla Polizia locale in via Dante, a Mestre.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/05/lotta-allo-spaccio-la-polizia-locale-blocca-due-pusher-flagranza-di-reato" rel="tag" title="Lotta allo spaccio, la Polizia locale blocca due pusher in flagranza di reato">Leggi tutto<span class="element-invisible"> su Lotta allo spaccio, la Polizia locale blocca due pusher in flagranza di reato</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-36064" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/arresto-spacciatore-droga-mutande-via-bissuola" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/polizia%20locale%2001_1.jpg?itok=kSUo6vHP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Polizia Locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/arresto-spacciatore-droga-mutande-via-bissuola">Polizia locale: pusher bloccato in flagrante davanti al Liceo Giordano Bruno. Nascondeva 13 dosi di marijuana negli slip</a>
                </h2>
                                    04/05/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' stata bloccata ogni via di fuga, poi è entrata in azione Coco, l'unità cinofila della Polizia locale, che ha contribuito a bloccare in flagranza di reato lo spacciatore.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/arresto-spacciatore-droga-mutande-via-bissuola" rel="tag" title="Polizia locale: pusher bloccato in flagrante davanti al Liceo Giordano Bruno. Nascondeva 13 dosi di marijuana negli slip">Leggi tutto<span class="element-invisible"> su Polizia locale: pusher bloccato in flagrante davanti al Liceo Giordano Bruno. Nascondeva 13 dosi di marijuana negli slip</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco",url:"https:\/\/live.comune.venezia.it\/it\/2020\/05\/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree"},
{title:"Incendio a Porto Marghera: escluse presenze di inquinanti in Laguna e nelle aree adibite a molluschicoltura tra San Leonardo e Malamocco",url:"https:\/\/live.comune.venezia.it\/it\/2020\/05\/incendio-3v-sigma-di-porto-marghera-escluse-presenze-di-inquinanti-laguna-e-nelle-aree"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>