<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2019/12/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane?amp" />
<meta name="description" content="Attesissima tappa del tour di IOSONOUNCANE al Teatro Toniolo di Mestre, l’ 1 aprile 2020, nell’ambito della rassegna “On stage”, firmata dal settore Cultura del comune di Venezia e da Veneto Jazz." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2019/12/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/33782" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2019/12/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane" />
<meta property="og:description" content="Attesissima tappa del tour di IOSONOUNCANE al Teatro Toniolo di Mestre, l’ 1 aprile 2020, nell’ambito della rassegna “On stage”, firmata dal settore Cultura del comune di Venezia e da Veneto Jazz." />
<meta property="og:updated_time" content="2019-12-19T13:00:16+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/IOSONOUNCANE%202019%20-%20HI%20DEF-orizzontale.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/IOSONOUNCANE%202019%20-%20HI%20DEF-orizzontale.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2019-12-19T12:55:08+01:00" />
<meta property="article:modified_time" content="2019-12-19T13:00:16+01:00" />
    <title>Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?pzpqiu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?pzpqiu");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?pzpqiu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/node/node.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/search/search.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/user/user.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?pzpqiu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?pzpqiu");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?pzpqiu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?pzpqiu");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?pzpqiu");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?pzpqiu");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?pzpqiu");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?pzpqiu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?pzpqiu");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?pzpqiu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?pzpqiu");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?pzpqiu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?pzpqiu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?pzpqiu");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?pzpqiu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?pzpqiu"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?pzpqiu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?pzpqiu"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-33782 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2019/12/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-iQUV5bl0Sx4sP2Bxwv5tQz8ZbKYhySIFgZg3rLX4be4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_02">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Acqua alta: sabato 21 possibile massimo compreso tra 135 e 140 cm alle ore 6.30, domenica 145 cm alle 7.30</h1>
        <h2>Il Centro maree raccomanda tenersi aggiornati attraverso i canali ufficiali</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F12%2Fonstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane&amp;title=Onstage%20al%20Teatro%20Toniolo%3A%20il%201%20aprile%202020%20arriva%20il%20tour%20IOSONOUNCANE"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-33782" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/IOSONOUNCANE%202019%20-%20HI%20DEF-orizzontale.jpeg?itok=Z-tfjHba" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x513.png" width="620" height="513" alt="immagine" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane">Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE</a>
                </h2>
                                    19/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Attesissima tappa del tour di IOSONOUNCANE al Teatro Toniolo di Mestre, l’ 1 aprile 2020, nell’ambito della rassegna “On stage”, firmata dal settore Cultura del comune di Venezia e da Veneto Jazz.</p>
<p>IRA è il nuovo album di IOSONOUNCANE, che ha deciso di presentare con sette concerti di anteprima, prima che qualsiasi materiale sonoro possa essere disponibile in qualunque formato, fisico o digitale. IRA nascerà sul palco e le date del tour saranno sette prime, in cui il pubblico sarà invitato a immergersi nel flusso dell'album, scardinando le modalità di fruizione consolidate dalla discografia nella nostra era post-discografica. IRA è un lavoro interamente scritto in ogni singola parte da IOSONOUNCANE, ma è un lavoro che non potrebbe esistere senza i musicisti che l'hanno suonato all'interno di due anni di sessioni, prove, esperimenti e registrazioni.</p>
<p>È anche per questo, per presentare l'opera nella sua forma primigenia, che si è deciso di dare vita a questo lavoro attraverso un’esecuzione integrale. Sul palco, assieme a IOSONOUNCANE ci saranno i musicisti della Mandria che hanno già lavorato al tour di DIE (Amedeo Perri, Francesco Bolognini, Serena Locci e Simone Cavina), ai quali si aggiungeranno Simona Norato e Mariagiulia Degli Amori. Alla regia del suono, come sempre, Bruno Germano. IOSONOUNCANE è un musicista sardo nato a Buggerru nel 1983. All'inizio del decennio scorso si trasferisce a Bologna, dove ancora risiede e lavora. Dopo aver suonato insieme alla sua band Adharma, inizia a pubblicare sulla piattaforma myspace alcune canzoni con il moniker IOSONOUNCANE, interamente composte e suonate da lui con utilizzo di loop e campionatori.</p>
<p>Questo percorso lo porterà alla pubblicazione de "La Macarena Su Roma" (Trovarobato, 2010), album che fa parlare di sé per la fusione di elettronica lo-fi, cantautorato classico e uno sguardo sempre acuto sulla cronaca del momento in cui è stato scritto. Un esordio che è quasi un comizio elettronico che ha trovato l'urgenza della propria voce dalla postazione di un grigio call center bolognese. Dopo il lungo tour de La Macarena, IOSONOUNCANE si ritira per scrivere DIE, che uscirà per Trovarobato nel marzo del 2015. Se La Macarena è un album narrativo ed epico, DIE è un affresco lirico, che racconta dell'uomo, di un uomo e una donna, archetipi immersi nella natura. DIE è stato l’album che ha consacrato IOSONOUNCANE come il musicista di riferimento per l’intero panorama italiano. Ai primi posti delle classifiche di gradimento è tuttora un long-seller, più volte ristampato ed esaurito. DIE ha dato vita a tre tour in Italia (in solo, in duo acustico e in band) e a un fortunato tour all'estero culminato con l'esibizione al Primavera Sound 2017 di Barcellona.</p>
<p>Nel 2017 lavora con Edoardo Tresoldi musicando un’installazione dell’artista lombardo posta su una barca ormeggiata nel porto di Sapri per il festival Derive. Nel 2018 collabora con Paolo Angeli, altra autorevole voce della Sardegna contemporanea, per un tour in cui ha esplorato i territori dell'improvvisazione radicale e che l'ha portato a esibirsi all'Auditorium Parco della Musica di Roma, al Teatro Duse di Bologna e in moltissimi altri teatri e festival italiani. A novembre 2020 il brano Stormi è stato certificato Disco d’Oro dalla FIMI. Ha firmato la colonna sonora dei documentari “Follow The Paintings” e “Marghe e Giulia: una vita in diretta”, entrambi diretti da Alberto Gottardo e in onda su Sky. Parallelamente all’attività di compositore, IOSONOUNCANE lavora come produttore artistico: nel 2018 ha prodotto il disco “Infedele” di Colapesce e nel 2019 firma il ritorno di Dino Fu La rassegna On stage è organizzata da Veneto Jazz e dal settore Cultura del Comune di Venezia, in collaborazione con Regione del Veneto e Ministero dei Beni e le Attività Culturali.</p>
<p>Biglietti: Posto unico intero 25 € + diritto di prevendita ridotto 20 € + diritto di prevendita (under 26 solo nei punti vendita)</p>
<p>Prevendite Ticketone (on line e punti vendita) - dalle ore 16.00 di lunedì 16 dicembre 2019 Vivaticket (on line e punti vendita)</p>
<p>Biglietteria del Teatro Toniolo Orario dalle 11.00 alle 12.30 e dalle 17.00 alle 19.30 Lunedì è il giorno di chiusura. Tel. 041 971666</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
          <li class="field-item even">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
          <li class="field-item odd">
        <a href="/it/vivivenezia">ViviVenezia</a>      </li>
          <li class="field-item even">
        <a href="/it/vivivenezia/cultura">Cultura</a>      </li>
          <li class="field-item odd">
        <a href="/it/vivivenezia/eventi">Eventi</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F12%2Fonstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane&amp;title=Onstage%20al%20Teatro%20Toniolo%3A%20il%201%20aprile%202020%20arriva%20il%20tour%20IOSONOUNCANE"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-53fff285e6aa01da7f56ea45a0851e9f">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-celeste">
    <div id="article-33784" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/domenica-22-il-teatrino-groggia-apre-le-sue-porte-con-un-evento-speciale-tutta-la" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/image1_2.jpeg?itok=jGvINxht" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="teatrino groggia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/domenica-22-il-teatrino-groggia-apre-le-sue-porte-con-un-evento-speciale-tutta-la">Domenica 22 il  Teatrino Groggia apre le sue porte con un evento speciale per tutta la cittadinanza dedicato al Natale</a>
                </h2>
                                    19/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Teatrino Groggia apre le sue porte con un evento speciale per tutta la cittadinanza dedicato al Natale.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/domenica-22-il-teatrino-groggia-apre-le-sue-porte-con-un-evento-speciale-tutta-la" rel="tag" title="Domenica 22 il  Teatrino Groggia apre le sue porte con un evento speciale per tutta la cittadinanza dedicato al Natale">Leggi tutto<span class="element-invisible"> su Domenica 22 il  Teatrino Groggia apre le sue porte con un evento speciale per tutta la cittadinanza dedicato al Natale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-33726" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/teatro-le-feste-luned-6-gennaio-i-pi-piccoli-va-scena-aladino-e-la-lampada-meravigliosa" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_4772.jpg?itok=B-gvNL-G" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x692.png" width="750" height="692" alt="foto di scena" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/teatro-le-feste-luned-6-gennaio-i-pi-piccoli-va-scena-aladino-e-la-lampada-meravigliosa">Teatro per le Feste: lunedì 6 gennaio al Toniolo va in scena &quot;Aladino e la lampada meravigliosa&quot;</a>
                </h2>
                                    18/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il racconto più famoso de Le mille e una notte ci conduce verso luoghi e tempi lontani, per narrare la storia d'amore fra una bellissima principessa e un giovane dal cuore puro.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/teatro-le-feste-luned-6-gennaio-i-pi-piccoli-va-scena-aladino-e-la-lampada-meravigliosa" rel="tag" title="Teatro per le Feste: lunedì 6 gennaio al Toniolo va in scena &quot;Aladino e la lampada meravigliosa&quot;">Leggi tutto<span class="element-invisible"> su Teatro per le Feste: lunedì 6 gennaio al Toniolo va in scena &quot;Aladino e la lampada meravigliosa&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-33720" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/venerd-10-gennaio-alle-2030-primo-concerto-dell-anno-nuovo-al-teatro-toniolo-con-simone" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Simone%20Rubino%202.jpg?itok=ftOscp-9" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="immagine spettacolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/venerd-10-gennaio-alle-2030-primo-concerto-dell-anno-nuovo-al-teatro-toniolo-con-simone">Venerdì 10 gennaio alle 20.30 primo concerto dell’anno nuovo al Teatro Toniolo con Simone Rubino e le sue percussioni</a>
                </h2>
                                    18/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venerdì 10 gennaio alle 20.30 primo concerto dell’anno nuovo al Teatro Toniolo per IOSONOMUSICA - XXXIV Stagione di musica da camera e sinfonica di Mestre.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/venerd-10-gennaio-alle-2030-primo-concerto-dell-anno-nuovo-al-teatro-toniolo-con-simone" rel="tag" title="Venerdì 10 gennaio alle 20.30 primo concerto dell’anno nuovo al Teatro Toniolo con Simone Rubino e le sue percussioni">Leggi tutto<span class="element-invisible"> su Venerdì 10 gennaio alle 20.30 primo concerto dell’anno nuovo al Teatro Toniolo con Simone Rubino e le sue percussioni</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-33518" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/io-sono-teatro-al-toniolo-dal-18-al-22-dicembre-va-scena-rumori-fuori-scena" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/12_RumoriFuoriScena_P1565945col.jpg?itok=hOQEE6hF" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x569.png" width="750" height="569" alt="immagine spettacolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/io-sono-teatro-al-toniolo-dal-18-al-22-dicembre-va-scena-rumori-fuori-scena">Io sono teatro: al Toniolo dal 18 al 22 dicembre va in scena &quot;Rumori fuori Scena&quot;</a>
                </h2>
                                    11/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Io sono teatro: al Toniolo dal 18 al 22 dicembre va in scena "Rumori fuori Scena"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/io-sono-teatro-al-toniolo-dal-18-al-22-dicembre-va-scena-rumori-fuori-scena" rel="tag" title="Io sono teatro: al Toniolo dal 18 al 22 dicembre va in scena &quot;Rumori fuori Scena&quot;">Leggi tutto<span class="element-invisible"> su Io sono teatro: al Toniolo dal 18 al 22 dicembre va in scena &quot;Rumori fuori Scena&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-33525" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/il-teatro-toniolo-chiude-l-anno-bellezza-con-gli-straordinari-artisti-del-gran-gala-du" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Katlin%20tessuti%20aerei8.jpg?itok=6bzq2ENU" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="immagine spettacolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/il-teatro-toniolo-chiude-l-anno-bellezza-con-gli-straordinari-artisti-del-gran-gala-du">Il Teatro Toniolo chiude l’anno in bellezza con gli straordinari artisti del Gran Gala du Cirque, spettacolo internazionale di arti circensi, in scena dal 29 al 31 dicembre</a>
                </h2>
                                    11/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Teatro Toniolo chiude l’anno in bellezza con gli straordinari artisti del Gran Gala du Cirque, spettacolo internazionale di arti circensi, in scena dal 29 al 31 dicembre</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/il-teatro-toniolo-chiude-l-anno-bellezza-con-gli-straordinari-artisti-del-gran-gala-du" rel="tag" title="Il Teatro Toniolo chiude l’anno in bellezza con gli straordinari artisti del Gran Gala du Cirque, spettacolo internazionale di arti circensi, in scena dal 29 al 31 dicembre">Leggi tutto<span class="element-invisible"> su Il Teatro Toniolo chiude l’anno in bellezza con gli straordinari artisti del Gran Gala du Cirque, spettacolo internazionale di arti circensi, in scena dal 29 al 31 dicembre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-33573" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/rinvio-happy-friday-13-dicembre-2019-20-dicembre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/happy%20friday%20rinviato.jpg?itok=RxNOIINV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x386.png" width="750" height="386" alt="Happy Friday rinviato" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/rinvio-happy-friday-13-dicembre-2019-20-dicembre">Condizioni meteo avverse: l&#039;Happy Friday odierno rinviato al 20 dicembre</a>
                </h2>
                                    13/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Viste le condizioni meteorologiche avverse, l'Amministrazione comunale comunica che la manifestazione "Happy Friday" in programma questo pomeriggio nel centro di Mestre viene rinviata a venerdì 20 </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/rinvio-happy-friday-13-dicembre-2019-20-dicembre" rel="tag" title="Condizioni meteo avverse: l&#039;Happy Friday odierno rinviato al 20 dicembre">Leggi tutto<span class="element-invisible"> su Condizioni meteo avverse: l&#039;Happy Friday odierno rinviato al 20 dicembre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-33585" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/mostra-presepi-municipio-mestre-dicembre-2019-gennaio-2020" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/01_16.jpg?itok=gBeu5q90" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x663.png" width="750" height="663" alt="Uno dei presepi in esposizione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/mostra-presepi-municipio-mestre-dicembre-2019-gennaio-2020">Inaugurata nel Municipio di Mestre la mostra “I presepi nella terra dei Tiepolo”</a>
                </h2>
                                    13/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Fino al 6 gennaio nel Municipio di Mestre sarà possibile visitare la mostra “I presepi nella terra dei Tiepolo”, giunta alla sua quinta edizione.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/mostra-presepi-municipio-mestre-dicembre-2019-gennaio-2020" rel="tag" title="Inaugurata nel Municipio di Mestre la mostra “I presepi nella terra dei Tiepolo”">Leggi tutto<span class="element-invisible"> su Inaugurata nel Municipio di Mestre la mostra “I presepi nella terra dei Tiepolo”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-33597" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/il-concerto-di-arcadi-volodos-previsto-domani-15-dicembre-al-teatro-toniolo-stato-rinviato" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Arcadi%20Volodos%203_0.jpg?itok=IPRlhcCC" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="immagine " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/il-concerto-di-arcadi-volodos-previsto-domani-15-dicembre-al-teatro-toniolo-stato-rinviato">Il concerto di Arcadi Volodos previsto per domenica 15 dicembre al Teatro Toniolo è stato rinviato al 15 maggio 2020 per motivi di salute dell’artista</a>
                </h2>
                                    14/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Il concerto di Arcadi Volodos previsto per domenica 15 dicembre al Teatro Toniolo è stato rinviato al 15 maggio 2020 per motivi di salute dell’artista.
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/il-concerto-di-arcadi-volodos-previsto-domani-15-dicembre-al-teatro-toniolo-stato-rinviato" rel="tag" title="Il concerto di Arcadi Volodos previsto per domenica 15 dicembre al Teatro Toniolo è stato rinviato al 15 maggio 2020 per motivi di salute dell’artista">Leggi tutto<span class="element-invisible"> su Il concerto di Arcadi Volodos previsto per domenica 15 dicembre al Teatro Toniolo è stato rinviato al 15 maggio 2020 per motivi di salute dell’artista</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-33512" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/il-lago-dei-cigni-al-toniolo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Cigni3.jpg?itok=HufmrOQw" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Foto di scena" title="Foto di scena" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/il-lago-dei-cigni-al-toniolo">Il lago dei cigni, il più emozionante tra i balletti classici al Toniolo</a>
                </h2>
                                    11/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Balletto di San Pietroburgo celebra le feste con un classico senza tempo, il 23 dicembre al Teatro Toniolo.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/il-lago-dei-cigni-al-toniolo" rel="tag" title="Il lago dei cigni, il più emozionante tra i balletti classici al Toniolo">Leggi tutto<span class="element-invisible"> su Il lago dei cigni, il più emozionante tra i balletti classici al Toniolo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-33313" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/hybrid-music-dal-23-gennaio-parte-il-laboratorio-scrivo-la-mia-canzone-un-progetto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/SONGWRITER%20LOCANDINA%20STAMPA_page-0001.jpg?itok=3cRvXxVt" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1061.png" width="750" height="1061" alt="immagine locandina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/hybrid-music-dal-23-gennaio-parte-il-laboratorio-scrivo-la-mia-canzone-un-progetto">Hybrid Music: dal 23 gennaio parte il laboratorio &quot;Scrivo la mia canzone&quot;, un progetto innovativo di songwriting</a>
                </h2>
                                    04/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 23 gennaio al 2 aprile 2020, in un percorso di 10 incontri, i cantautori/band partecipanti potranno lavorare sulle proprie canzoni in un laboratorio creativo.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/hybrid-music-dal-23-gennaio-parte-il-laboratorio-scrivo-la-mia-canzone-un-progetto" rel="tag" title="Hybrid Music: dal 23 gennaio parte il laboratorio &quot;Scrivo la mia canzone&quot;, un progetto innovativo di songwriting">Leggi tutto<span class="element-invisible"> su Hybrid Music: dal 23 gennaio parte il laboratorio &quot;Scrivo la mia canzone&quot;, un progetto innovativo di songwriting</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-33038" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/11/dopo-il-successo-dello-spettacolo-alice-dei-momix-la-stagione-del-teatro-entra-nel-vivo-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/_MG_3827%20rosario%20giglio_valentina%20picello_marta%20pizzigallo_giacomo%20vigentini_la%20scuola%20delle%20mogli_foto%20luca%20del%20pia.jpg?itok=Hj4nA14y" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="immagine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/11/dopo-il-successo-dello-spettacolo-alice-dei-momix-la-stagione-del-teatro-entra-nel-vivo-il">Dopo il successo dello spettacolo Alice dei Momix, la stagione del teatro entra nel vivo: il sipario del Toniolo da mercoledì 27 novembre a domenica 1 dicembre si alza per lo spettacolo &quot;La Scuola delle Mogli” di Molière con la regia di Arturo Cirillo</a>
                </h2>
                                    25/11/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dopo il successo dello spettacolo <em>Alice</em> dei Momix, la stagione del teatro entra nel vivo: il sipario del Toniolo da mercoledì 27 novembre a domenica 1 dicembre si alza per lo spettacolo <e></e></p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/11/dopo-il-successo-dello-spettacolo-alice-dei-momix-la-stagione-del-teatro-entra-nel-vivo-il" rel="tag" title="Dopo il successo dello spettacolo Alice dei Momix, la stagione del teatro entra nel vivo: il sipario del Toniolo da mercoledì 27 novembre a domenica 1 dicembre si alza per lo spettacolo &quot;La Scuola delle Mogli” di Molière con la regia di Arturo Cirillo">Leggi tutto<span class="element-invisible"> su Dopo il successo dello spettacolo Alice dei Momix, la stagione del teatro entra nel vivo: il sipario del Toniolo da mercoledì 27 novembre a domenica 1 dicembre si alza per lo spettacolo &quot;La Scuola delle Mogli” di Molière con la regia di Arturo Cirillo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-32960" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/11/giardini-di-mir-e-robin-proper-sheppard-il-concerto-si-trasferisce-al-centro-candiani" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/GDM-1160x773.jpg?itok=LkI0KIA7" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="immagine " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/11/giardini-di-mir-e-robin-proper-sheppard-il-concerto-si-trasferisce-al-centro-candiani">Giardini di Mirò e Robin Proper Sheppard, il concerto si trasferisce al Centro Candiani</a>
                </h2>
                                    21/11/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> In programma il 26 novembre, le leggende della musica indipendente italiana con il leader dei Sophia.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/11/giardini-di-mir-e-robin-proper-sheppard-il-concerto-si-trasferisce-al-centro-candiani" rel="tag" title="Giardini di Mirò e Robin Proper Sheppard, il concerto si trasferisce al Centro Candiani">Leggi tutto<span class="element-invisible"> su Giardini di Mirò e Robin Proper Sheppard, il concerto si trasferisce al Centro Candiani</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-31834" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/presentato-il-programma-della-attivit-culturali-della-rete-biblioteche-di-venezia-250-eventi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1016%20Vez%201.jpg?itok=wdIfzCoS" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x523.png" width="750" height="523" alt="un momento della conferenza stampa" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/presentato-il-programma-della-attivit-culturali-della-rete-biblioteche-di-venezia-250-eventi">Presentato il programma della attività culturali della Rete Biblioteche di Venezia: 250 eventi da oggi sino a fine anno  </a>
                </h2>
                                    16/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Duecentocinquanta occasioni d'incontro, comprendenti laboratori, conferenze, mostre, letture animate, esperienze didattiche.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/presentato-il-programma-della-attivit-culturali-della-rete-biblioteche-di-venezia-250-eventi" rel="tag" title="Presentato il programma della attività culturali della Rete Biblioteche di Venezia: 250 eventi da oggi sino a fine anno  ">Leggi tutto<span class="element-invisible"> su Presentato il programma della attività culturali della Rete Biblioteche di Venezia: 250 eventi da oggi sino a fine anno  </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31794" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/fino-al-12-aprile-2020-la-mostra-livio-seguso-principio-era-la-goccia-al-museo-del-vetro-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/livio-seguso-1216x443.png?itok=uPz20ozE" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x273.png" width="750" height="273" alt="Immagine della locandina con opera di Seguso" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/fino-al-12-aprile-2020-la-mostra-livio-seguso-principio-era-la-goccia-al-museo-del-vetro-di">Fino al 12 aprile 2020 la mostra “Livio Seguso. In principio era la goccia” al Museo del Vetro di Murano</a>
                </h2>
                                    15/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente Damiano alla preview: “Questa mostra è un ulteriore tassello nella promozione e valorizzazione dell’arte del vetro”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/fino-al-12-aprile-2020-la-mostra-livio-seguso-principio-era-la-goccia-al-museo-del-vetro-di" rel="tag" title="Fino al 12 aprile 2020 la mostra “Livio Seguso. In principio era la goccia” al Museo del Vetro di Murano">Leggi tutto<span class="element-invisible"> su Fino al 12 aprile 2020 la mostra “Livio Seguso. In principio era la goccia” al Museo del Vetro di Murano</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-33712" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/film-programmazione-dal-26-dicembre-2019-al-1-gennaio-2020-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG%20CIRCUITO%20CINEMA%2026%20DICEMBRE%20-%201%20GENNAIO_0.png?itok=yDdehp6T" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x531.png" width="750" height="531" alt="Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020" /></a></div><div class="field-item even"><a href="/it/2019/12/film-programmazione-dal-26-dicembre-2019-al-1-gennaio-2020-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG%20CIRCUITO%20CINEMA%2026%20DICEMBRE%20-%201%20GENNAIO2_0.png?itok=6mbqO-X5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x531.png" width="750" height="531" alt="Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/film-programmazione-dal-26-dicembre-2019-al-1-gennaio-2020-0">Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020</a>
                </h2>
                                    26/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/film-programmazione-dal-26-dicembre-2019-al-1-gennaio-2020-0" rel="tag" title="Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020">Leggi tutto<span class="element-invisible"> su Film in programmazione dal 26 dicembre 2019 al 1 gennaio 2020</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-33467" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/biblioteca-prima-del-teatro-vez-rumori-fuori-scena" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/foto%20toniolo%20bib%20prima%20del%20teatro.jpg?itok=eYen-lSP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x518.png" width="750" height="518" alt="foto Teatro Toniolo di notte" title="foto Teatro Toniolo di notte " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/biblioteca-prima-del-teatro-vez-rumori-fuori-scena">Biblioteca Prima del teatro alla Vez: &quot;Rumori fuori scena&quot;</a>
                </h2>
                                    19/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Incontrare gli attori in un contesto informale, chiacchierare con loro, approfondire i temi degli spettacoli in scena al Teatro Toniolo, tutto questo è possibile nella casa dei libri. Giovedì 19 dicembre alle ore 16.30 il primo appuntamento.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/biblioteca-prima-del-teatro-vez-rumori-fuori-scena" rel="tag" title="Biblioteca Prima del teatro alla Vez: &quot;Rumori fuori scena&quot;">Leggi tutto<span class="element-invisible"> su Biblioteca Prima del teatro alla Vez: &quot;Rumori fuori scena&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE",url:"https:\/\/live.comune.venezia.it\/it\/2019\/12\/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane"},
{title:"Onstage al Teatro Toniolo: il 1 aprile 2020 arriva il tour IOSONOUNCANE",url:"https:\/\/live.comune.venezia.it\/it\/2019\/12\/onstage-al-teatro-toniolo-il-1-aprile-2020-arriva-il-tour-iosonouncane"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>