<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/05/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Lo sfregio è avvenuto nella notte tra il 15 e il 16 maggio" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/05/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/49168" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/05/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di" />
<meta property="og:description" content="Lo sfregio è avvenuto nella notte tra il 15 e il 16 maggio" />
<meta property="og:updated_time" content="2022-05-26T18:28:57+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/PonteRedentoreDSC_0266_1.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/PonteRedentoreDSC_0266_1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-05-26T16:24:35+02:00" />
<meta property="article:modified_time" content="2022-05-26T18:28:57+02:00" />
    <title>Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?r9jpzu");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/node/node.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/search/search.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/user/user.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?r9jpzu");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?r9jpzu");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?r9jpzu");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?r9jpzu");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?r9jpzu");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?r9jpzu");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?r9jpzu");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?r9jpzu");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?r9jpzu");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?r9jpzu");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?r9jpzu");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?r9jpzu");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.89"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?r9jpzu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?r9jpzu"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?r9jpzu"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?r9jpzu"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
    <script type="text/javascript">
  var _paq = window._paq = window._paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ingestion.webanalytics.italia.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', 'EN0V4VWprl']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
    
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-49168 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/05/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-YVdutzj8o6nkBCMk82niAsUJ2F87XeEDlwtajtpYF-I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Parcheggi di piazzale Roma al completo</h1>
        <h2> Lo comunica la Centrale operativa della Polizia locale</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F05%2Fatto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di&amp;title=Atto%20vandalico%20sulla%20facciata%20del%20Redentore%3A%20una%20nota%20della%20Procura%20della%20Repubblica%20di%20Venezia"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-49168" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/PonteRedentoreDSC_0266_1.jpg?itok=a5BlN9H_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x412.png" width="620" height="412" alt="La chiesa del Redentore" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di">Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia</a>
                    </h2>
                                                26/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In merito all'atto vandalico sulla facciata della chiesa del Redentore, a Venezia, la Procura distrettuale della Repubblica ha diffuso la seguente nota stampa:</p>
<p>"Nella notte tra domenica 15 e lunedì 16 maggio 2022, ignoto aveva violato la sacralità della facciata principale della Chiesa Votiva del Santissimo Redentore in Venezia, presso l’isola della Giudecca.<br />
L’atto vandalico perpetrato è consistito nell’applicazione su una superficie di circa tre metri quadrati, posta nell’intercolumnio di destra, sotto alla statua di San Francesco d’Assisi, di uno strato di colore rosa/fucsia solcato da simbolismi, numeri e lettere prive di significato.</p>
<p>La gravità della lesione imporrà la rimozione del graffito mediante l’intervento specialistico di un restauratore di beni culturali iscritto all’Albo ministeriale come comunicato dall’Architetto Carpani Dirigente della Soprintendenza per i Beni Culturali del Veneto.</p>
<p>A seguito delle indagini dirette dal Sostituto Procuratore di turno e condotte dalla Digos e dalla Polizia Locale era possibile accertare, che nella giornata di domenica, presso l’Isola della Giudecca, a poche decine di metri dalla Chiesa del Redentore, aveva avuto luogo un evento di “street art”, con la presenza di sette artisti noti nell’ambiente delle arti figurative.</p>
<p>L’accurata e lunga analisi dei profili social e dei siti degli artisti, consentiva agli investigatori di concentrare i primi sospetti su un writer il quale, nei propri “dipinti” utilizzava sistematicamente gli stessi caratteri simbolici, numerici e figurativi utilizzati nell’atto vandalico presso la Chiesa del Redentore.</p>
<p>Successivamente le indagini hanno fatto emergere un quadro indiziario che consentiva all’Autorità Giudiziaria, con la massima speditezza, di emettere un decreto di perquisizione e sequestro teso ad impedire compromissioni probatorie.</p>
<p>A seguito dell’atto a sorpresa venivano acquisiti interessanti elementi indiziari ora al vaglio della Procura della Repubblica".</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sicurezza">Sicurezza</a>      </li>
          <li class="field-item odd">
        <a href="/it/venezia-murano-burano">Venezia Murano Burano</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F05%2Fatto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di&amp;title=Atto%20vandalico%20sulla%20facciata%20del%20Redentore%3A%20una%20nota%20della%20Procura%20della%20Repubblica%20di%20Venezia"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-e9a99f404427a7d1ad1b130f56349cfe">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-viola">
    <div id="article-49171" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/polizia-locale-danneggia-statua-piazzale-giovannacci-avviata-la-procedura-despulsione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/local.jpg?itok=vam4Xn6p" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/polizia-locale-danneggia-statua-piazzale-giovannacci-avviata-la-procedura-despulsione">Polizia Locale: danneggia statua a Marghera. Avviata la procedura d&#039;espulsione</a>
                    </h2>
                                                26/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il vandalo, cittadino straniero, è stato temporaneamente trasferito al Cpr di Gradisca d'Isonzo in attesa di rimpatrio</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/polizia-locale-danneggia-statua-piazzale-giovannacci-avviata-la-procedura-despulsione" rel="tag" title="Polizia Locale: danneggia statua a Marghera. Avviata la procedura d&#039;espulsione">Leggi tutto<span class="element-invisible"> su Polizia Locale: danneggia statua a Marghera. Avviata la procedura d&#039;espulsione</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-49170" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/operazione-della-polizia-locale-nelle-botteghe-di-souvenir-tra-ruga-degli-oresi-e-rialto-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PoliziaMunicipaleIMG_0925_0_0.jpg?itok=9Ej5ByMj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/operazione-della-polizia-locale-nelle-botteghe-di-souvenir-tra-ruga-degli-oresi-e-rialto-il">Operazione della Polizia locale nelle botteghe di souvenir tra Ruga degli Oresi e Rialto: il bilancio è di 15 sanzioni</a>
                    </h2>
                                                26/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>I controlli verranno ripetuti nei prossimi giorni.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/operazione-della-polizia-locale-nelle-botteghe-di-souvenir-tra-ruga-degli-oresi-e-rialto-il" rel="tag" title="Operazione della Polizia locale nelle botteghe di souvenir tra Ruga degli Oresi e Rialto: il bilancio è di 15 sanzioni">Leggi tutto<span class="element-invisible"> su Operazione della Polizia locale nelle botteghe di souvenir tra Ruga degli Oresi e Rialto: il bilancio è di 15 sanzioni</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-49135" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/prova-sirene-di-allarme-marghera-la-protezione-civile-la-piena-udibilit-dei-segnali-ha" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sirene_0.png?itok=Wy89A5ja" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x562.png" width="750" height="562" alt="Prova sirene" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/prova-sirene-di-allarme-marghera-la-protezione-civile-la-piena-udibilit-dei-segnali-ha">Prova sirene di allarme a Marghera, la Protezione civile: &quot;La piena udibilità dei segnali ha confermato la funzionalità del sistema di allertamento per il rischio industriale&quot;</a>
                    </h2>
                                                25/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La prova ha inoltre permesso di testare il sistema di invio in automatico degli Sms di allarme.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/prova-sirene-di-allarme-marghera-la-protezione-civile-la-piena-udibilit-dei-segnali-ha" rel="tag" title="Prova sirene di allarme a Marghera, la Protezione civile: &quot;La piena udibilità dei segnali ha confermato la funzionalità del sistema di allertamento per il rischio industriale&quot;">Leggi tutto<span class="element-invisible"> su Prova sirene di allarme a Marghera, la Protezione civile: &quot;La piena udibilità dei segnali ha confermato la funzionalità del sistema di allertamento per il rischio industriale&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-49081" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/polizia-locale-servizi-di-controllo-della-movida-centro-storico-cinque-persone-denunciate-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/52c9f3bf-e5a2-4c49-ad70-cbe0754f0f08.jpg?itok=VQZlPVDa" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Polizia locale controlli centro storico" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/polizia-locale-servizi-di-controllo-della-movida-centro-storico-cinque-persone-denunciate-e">Polizia locale: servizi di controllo della movida in centro storico, cinque persone denunciate e altre 27 sanzionate</a>
                    </h2>
                                                23/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' il bilancio dei controlli effettuati nel fine settimana in Campo Santa Margherita e a Rialto</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/polizia-locale-servizi-di-controllo-della-movida-centro-storico-cinque-persone-denunciate-e" rel="tag" title="Polizia locale: servizi di controllo della movida in centro storico, cinque persone denunciate e altre 27 sanzionate">Leggi tutto<span class="element-invisible"> su Polizia locale: servizi di controllo della movida in centro storico, cinque persone denunciate e altre 27 sanzionate</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48852" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/alfredo-albanese-mestre-la-cerimonia-di-commemorazione-del-commissario-ucciso-dai-terroristi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%20%285%29.jpeg?itok=3PxlhsJV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Commemorazione Albanese" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/alfredo-albanese-mestre-la-cerimonia-di-commemorazione-del-commissario-ucciso-dai-terroristi">Alfredo Albanese: a Mestre l&#039;annuale cerimonia di commemorazione del commissario ucciso dalle Brigate Rosse</a>
                    </h2>
                                                12/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Stamani il ricordo annuale, anche alla presenza del prefetto Zappalorto e del questore Masciopinto<br />
 </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/alfredo-albanese-mestre-la-cerimonia-di-commemorazione-del-commissario-ucciso-dai-terroristi" rel="tag" title="Alfredo Albanese: a Mestre l&#039;annuale cerimonia di commemorazione del commissario ucciso dalle Brigate Rosse">Leggi tutto<span class="element-invisible"> su Alfredo Albanese: a Mestre l&#039;annuale cerimonia di commemorazione del commissario ucciso dalle Brigate Rosse</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-39626" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Controlli%20Mascherine%20CovidDSC_6223_0.JPG?itok=CaP2yQ8d" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Controlli mascherine" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure">Emergenza Covid: superamento della fase emergenziale</a>
                    </h2>
                                                06/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>ll 31 marzo cesserà lo stato di emergenza Covid-19. Il percorso per il graduale ritorno all’ordinario prevede alcuni step</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure" rel="tag" title="Emergenza Covid: superamento della fase emergenziale">Leggi tutto<span class="element-invisible"> su Emergenza Covid: superamento della fase emergenziale</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-47231" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/02/cyberbullismo-il-decalogo-i-genitori-degli-adolescenti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bullismo.jpeg?itok=kPHVOKNf" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Cyberbullismo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/02/cyberbullismo-il-decalogo-i-genitori-degli-adolescenti">Cyberbullismo: il decalogo per i genitori degli adolescenti</a>
                    </h2>
                                                22/02/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dieci consigli per i genitori per aiutare i ragazzi a difendersi e stare alla larga dalle insidie del web.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/02/cyberbullismo-il-decalogo-i-genitori-degli-adolescenti" rel="tag" title="Cyberbullismo: il decalogo per i genitori degli adolescenti">Leggi tutto<span class="element-invisible"> su Cyberbullismo: il decalogo per i genitori degli adolescenti</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-49053" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/borseggi-e-spaccio-di-stupefacenti-due-arresti-della-polizia-locale" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PL.jpg?itok=gwbTrkdp" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/borseggi-e-spaccio-di-stupefacenti-due-arresti-della-polizia-locale">Borseggi e spaccio di stupefacenti, due arresti della Polizia locale</a>
                    </h2>
                                                21/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Due operazioni del Nucleo Operativo tra Venezia e Mestre giovedì e venerdì pomeriggio.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/borseggi-e-spaccio-di-stupefacenti-due-arresti-della-polizia-locale" rel="tag" title="Borseggi e spaccio di stupefacenti, due arresti della Polizia locale">Leggi tutto<span class="element-invisible"> su Borseggi e spaccio di stupefacenti, due arresti della Polizia locale</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-49033" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/municipalit-di-mestre-carpenedo-convocazione-della-v-commissione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/5%20commissione_5.jpg?itok=OiOXGKAL" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x537.png" width="750" height="537" alt="V Commissione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/municipalit-di-mestre-carpenedo-convocazione-della-v-commissione">Municipalità di Mestre Carpenedo - Convocazione della V Commissione </a>
                    </h2>
                                                20/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Mercoledì 25 maggio 2022 h. 17:30</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/municipalit-di-mestre-carpenedo-convocazione-della-v-commissione" rel="tag" title="Municipalità di Mestre Carpenedo - Convocazione della V Commissione ">Leggi tutto<span class="element-invisible"> su Municipalità di Mestre Carpenedo - Convocazione della V Commissione </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48982" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/polizia-locale-arrestate-flagranza-due-borseggiatrici-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/72%20Vigili%20Traffico%20DSC_2625.jpg?itok=hr-IPt_Y" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x488.png" width="750" height="488" alt="Foto d&#039;archivio vigili a Venezia " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/polizia-locale-arrestate-flagranza-due-borseggiatrici-venezia">Polizia locale: arrestate in flagranza due borseggiatrici a Venezia</a>
                    </h2>
                                                18/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Una delle due donne aveva già dei precedenti</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/polizia-locale-arrestate-flagranza-due-borseggiatrici-venezia" rel="tag" title="Polizia locale: arrestate in flagranza due borseggiatrici a Venezia">Leggi tutto<span class="element-invisible"> su Polizia locale: arrestate in flagranza due borseggiatrici a Venezia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-48973" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/rischio-sismico-una-conferenza-presentare-la-rete-veneta-di-monitoraggio" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-05-18%20at%2009.59.38.jpeg?itok=-dfzX61H" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="un momento del seminario" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/rischio-sismico-una-conferenza-presentare-la-rete-veneta-di-monitoraggio">Rischio sismico: una conferenza per presentare la rete veneta di monitoraggio </a>
                    </h2>
                                                18/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Al Parco Scientifico Tecnologico di Venezia l’incontro promosso dall’Istituto Nazionale di Oceanografia e di Geofisica sperimentale.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/rischio-sismico-una-conferenza-presentare-la-rete-veneta-di-monitoraggio" rel="tag" title="Rischio sismico: una conferenza per presentare la rete veneta di monitoraggio ">Leggi tutto<span class="element-invisible"> su Rischio sismico: una conferenza per presentare la rete veneta di monitoraggio </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-48903" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/fotonotizia-progetto-ocio-ci-citt-anziani-e-sicurezza-alla-parrocchia-san-giuseppe-di-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/68e02fbb-d994-4c20-a93a-800eb55f8f7a.jpg?itok=SwT3O6ZG" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Progetto &quot;Ocio Ciò&quot; Coesione sociale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/fotonotizia-progetto-ocio-ci-citt-anziani-e-sicurezza-alla-parrocchia-san-giuseppe-di-mestre">FOTONOTIZIA - Progetto &quot;Ocio Ciò! - Città, anziani e sicurezza&quot;: alla parrocchia San Giuseppe di Mestre lo spettacolo teatrale del gruppo &quot;Cafè Sconcerto&quot;</a>
                    </h2>
                                                15/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'iniziativa è promossa dalla Direzione Coesione sociale del Comune di Venezia </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/fotonotizia-progetto-ocio-ci-citt-anziani-e-sicurezza-alla-parrocchia-san-giuseppe-di-mestre" rel="tag" title="FOTONOTIZIA - Progetto &quot;Ocio Ciò! - Città, anziani e sicurezza&quot;: alla parrocchia San Giuseppe di Mestre lo spettacolo teatrale del gruppo &quot;Cafè Sconcerto&quot;">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Progetto &quot;Ocio Ciò! - Città, anziani e sicurezza&quot;: alla parrocchia San Giuseppe di Mestre lo spettacolo teatrale del gruppo &quot;Cafè Sconcerto&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-48897" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/polizia-locale-un-arresto-presunta-truffa-grazie-alle-telecamere-di-videosorveglianza" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/polizia%20locale%20abstract-1899476_4_0.jpg?itok=9eyGUo4c" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Polizia locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/polizia-locale-un-arresto-presunta-truffa-grazie-alle-telecamere-di-videosorveglianza">Polizia locale: presunta truffa scoperta grazie alle telecamere di videosorveglianza. Un arresto per documenti contraffatti</a>
                    </h2>
                                                14/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sottratti 930 euro dal conto corrente di una novantenne, già trovati e riconsegnati</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/polizia-locale-un-arresto-presunta-truffa-grazie-alle-telecamere-di-videosorveglianza" rel="tag" title="Polizia locale: presunta truffa scoperta grazie alle telecamere di videosorveglianza. Un arresto per documenti contraffatti">Leggi tutto<span class="element-invisible"> su Polizia locale: presunta truffa scoperta grazie alle telecamere di videosorveglianza. Un arresto per documenti contraffatti</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-48885" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/torna-il-progetto-ocio-ci-citt-anziani-e-sicurezza-il-15-maggio-spettacolo-teatrale-alla" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/f023bbc0-4234-4643-8553-201a2c9e99c8.jpg?itok=AFc9oY05" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1092.png" width="750" height="1092" alt="Ocio ciò Coesione Sociale " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/torna-il-progetto-ocio-ci-citt-anziani-e-sicurezza-il-15-maggio-spettacolo-teatrale-alla">Torna il progetto “Ocio Ciò! - Città, anziani e sicurezza”: il 15 maggio spettacolo teatrale alla parrocchia di San Giuseppe a Mestre</a>
                    </h2>
                                                13/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un programma di attività per favorire la socialità degli anziani e sensibilizzarli sul tema della prevenzione di furti e scippi</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/torna-il-progetto-ocio-ci-citt-anziani-e-sicurezza-il-15-maggio-spettacolo-teatrale-alla" rel="tag" title="Torna il progetto “Ocio Ciò! - Città, anziani e sicurezza”: il 15 maggio spettacolo teatrale alla parrocchia di San Giuseppe a Mestre">Leggi tutto<span class="element-invisible"> su Torna il progetto “Ocio Ciò! - Città, anziani e sicurezza”: il 15 maggio spettacolo teatrale alla parrocchia di San Giuseppe a Mestre</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-48780" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/viabilit-interdetto-laccesso-comelico-e-rielta-il-12-maggio-occasione-della-commemorazione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sede%20PMTronchettoDSC_4313_0_0_0.jpg?itok=wborSl1M" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Viabilità Polizia Locale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/viabilit-interdetto-laccesso-comelico-e-rielta-il-12-maggio-occasione-della-commemorazione">Viabilità: interdetto l&#039;accesso in via Comelico e via Rielta il 12 maggio in occasione della commemorazione del Commissario Alfredo Albanese</a>
                    </h2>
                                                09/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La comunicazione della Polizia locale. La chiusura è prevista dalle 9 alle 13.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/viabilit-interdetto-laccesso-comelico-e-rielta-il-12-maggio-occasione-della-commemorazione" rel="tag" title="Viabilità: interdetto l&#039;accesso in via Comelico e via Rielta il 12 maggio in occasione della commemorazione del Commissario Alfredo Albanese">Leggi tutto<span class="element-invisible"> su Viabilità: interdetto l&#039;accesso in via Comelico e via Rielta il 12 maggio in occasione della commemorazione del Commissario Alfredo Albanese</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-48777" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/05/domani-nellarea-di-forte-cosenz-esercitazione-del-nucleo-nbcr-dei-vigili-del-fuoco" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0519%20Ven%209.jpg?itok=ftnu6J1Q" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Elicottero dei Vigli del Fuoco - archivio" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/05/domani-nellarea-di-forte-cosenz-esercitazione-del-nucleo-nbcr-dei-vigili-del-fuoco">Domani nell&#039;area di Forte Cosenz esercitazione del nucleo NBCR dei Vigili del Fuoco</a>
                    </h2>
                                                09/05/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Saranno presenti diversi mezzi e forze di soccorso nella zona</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/05/domani-nellarea-di-forte-cosenz-esercitazione-del-nucleo-nbcr-dei-vigili-del-fuoco" rel="tag" title="Domani nell&#039;area di Forte Cosenz esercitazione del nucleo NBCR dei Vigili del Fuoco">Leggi tutto<span class="element-invisible"> su Domani nell&#039;area di Forte Cosenz esercitazione del nucleo NBCR dei Vigili del Fuoco</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia",url:"https:\/\/live.comune.venezia.it\/it\/2022\/05\/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di"},
{title:"Atto vandalico sulla facciata del Redentore: una nota della Procura della Repubblica di Venezia",url:"https:\/\/live.comune.venezia.it\/it\/2022\/05\/atto-vandalico-sulla-facciata-del-redentore-una-nota-della-procura-della-repubblica-di"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>