<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2021/05/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice?amp" />
<meta name="description" content="Zaccariotto: &quot;Un investimento di 3,2 milioni di euro per la sicurezza dei nostri studenti&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2021/05/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/42142" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2021/05/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice" />
<meta property="og:description" content="Zaccariotto: &quot;Un investimento di 3,2 milioni di euro per la sicurezza dei nostri studenti&quot;" />
<meta property="og:updated_time" content="2021-05-25T15:32:07+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Scuola%20primaria%20G.%20Gallina.JPG" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Scuola%20primaria%20G.%20Gallina.JPG" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2021-05-25T15:31:14+02:00" />
<meta property="article:modified_time" content="2021-05-25T15:32:07+02:00" />
    <title>La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?qt1yqw");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?qt1yqw");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?qt1yqw");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/node/node.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/search/search.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/user/user.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?qt1yqw");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?qt1yqw");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?qt1yqw");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?qt1yqw");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?qt1yqw");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?qt1yqw");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?qt1yqw");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?qt1yqw");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?qt1yqw");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?qt1yqw");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?qt1yqw");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?qt1yqw");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?qt1yqw");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?qt1yqw");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.75"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.75"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?qt1yqw"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?qt1yqw"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?qt1yqw"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?qt1yqw"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-42142 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2021/05/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-VLAJPawRxDsc2gk0YorMZDhzERzVJdaYz-MBoeRx7-o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Raffineria Eni di Porto Marghera: possibile attivazione torce</h1>
        <h2>Le attività programmate dureranno circa 90 giorni a partire dal 5 marzo</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F05%2Fla-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice&amp;title=La%20Giunta%20approva%20i%20lavori%20di%20adeguamento%20sismico%20delle%20scuole%20Gallina%20a%20Cannaregio%20e%20Radice%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-42142" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/Scuola%20primaria%20G.%20Gallina.JPG?itok=Zl0MDx0D" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x413.png" width="620" height="413" alt="Scuola Gallina" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice">La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre</a>
                </h2>
                    25/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale, riunitasi oggi in web conference ha approvato, su proposta dell’assessore ai lavori pubblici Francesca Zaccariotto, due delibere contenenti i progetti definitivi riguardanti interventi di adeguamento sismico, di eliminazione dei rischi e di messa a norma di due edifici scolastici per un totale di 3,2 milioni di euro di fondi statali acquisiti mediante un bando regionale.</p>
<p>Nello specifico con la prima delibera si interverrà nella scuola primaria Giacinto Gallina a Cannaregio dove, con un finanziamento di 1,2milioni di euro, il progetto prevede, in sintesi, i seguenti interventi:<br />
•    consolidamento della muratura al piano terra;<br />
•    consolidamento della monumentale scala a “tenaglia” inserendo profili metallici all’estradosso dei pianerottoli e delle rampe;<br />
•    manutenzione degli infissi e ridipintura di tutte le aule;<br />
•    revisione degli impianti elettrici;<br />
•    realizzazione di rampa per il superamento delle barriere architettoniche nell’atrio di ingresso principale della scuola al piano terra.</p>
<p>Con la seconda delibera si eseguiranno i lavori alla scuola primaria Lombardo Radice dove, con un finanziamento di 2 milioni di euro, si procederà con la realizzazione di rinforzi delle strutture con applicazione di fibre di carbonio a cerchiatura dei pilastri e di rivestimento delle travi in calcestruzzo oltre ad opere di messa in sicurezza e messa a norma dell'immobile quali: risanamento intonaci e dipintura esterna, opere di dipinture interna, sostituzione dei corpi illuminanti, dei serramenti perimetrali esterni e delle porte interne nonché alla messa in sicurezza dei percorsi esterni. Un intervento che si inserisce in un contesto, quello dell'area di viale San Marco, nel quale l'Amministrazione è impegnata con importanti investimenti negli ultimi anni, a cominciare dalla rete fognaria. E' stato avviato, infatti, un piano di realizzazione di un’opera dal valore complessivo di quasi 20 milioni, in piena sinergia con la Regione Veneto, che ha finanziato tramite la Legge Speciale. Gli interventi nell'area prevedono inoltre un importante stanziamento di ulteriori 1,7 milioni di euro per bonificare altre aree inquinate di proprietà pubbliche e non utilizzabili, mentre è stata completata anche una riqualificazione degli spazi verdi.</p>
<p>“La sicurezza delle nostre scuole è uno dei capisaldi dell’agire amministrativo del sindaco Luigi Brugnaro e di tutta la Giunta. Appena insediati, nel 2015, abbiamo fatto in modo che tutte le scuole venissero dotate di quei Certificati prevenzione incendi che, sebbene previsti per legge, non erano stati fatti. Due delibere, quindi che si inseriscono in un percorso che, dopo aver visto l'approvazione lo scorso 4 maggio dei lavori di adeguamento sismico per la scuola Tintoretto di Mestre per 2,3 milioni di euro, continuerà con l'approvazione in Giunta, nelle prossime settimane, di lavori analoghi anche alla scuola media Giulio Cesare per ulteriori 2,5 milioni. Interventi di adeguamenti sismici per un totale complessivo di 8 milioni di euro che dimostrano lo spirito con cui vogliamo continuare ad agire. Grazie al lavoro della squadra dell’Assessorato ai Lavori pubblici che ho l’onore di guidare, stiamo facendo, su impulso del sindaco Luigi Brugnaro, interventi capillari per dare alla città luoghi sicuri siano essi edifici scolastici, palestre, strutture sportive, musei, teatri e tutti quelle strutture che necessitano di interventi. Anche in questo modo si dimostra il nostro impegno a fare di Venezia una città sempre più sicura e decorosa”.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/scuola">Scuola</a>      </li>
          <li class="field-item odd">
        <a href="/it/lavori-pubblici">Lavori pubblici</a>      </li>
      </ul>
</div>
    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F05%2Fla-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice&amp;title=La%20Giunta%20approva%20i%20lavori%20di%20adeguamento%20sismico%20delle%20scuole%20Gallina%20a%20Cannaregio%20e%20Radice%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-0cbd87e2cd6268bdbe0f5bc65b2a3432">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-verde">
    <div id="article-42141" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/la-presidente-damiano-alla-presentazione-del-progetto-il-libraio-di-venezia-i-diritti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/LiveLibraio.png?itok=LYKIjUVU" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x637.png" width="750" height="637" alt="Iniziativa &quot;Il libraio di Venezia&quot;" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/la-presidente-damiano-alla-presentazione-del-progetto-il-libraio-di-venezia-i-diritti">La presidente Damiano alla presentazione del progetto &quot;Il libraio di Venezia&quot;: i diritti d&#039;autore del libro di Giovanni Montanaro devoluti agli Istituti Superiori di Venezia. Un omaggio alle scuole e alle librerie della città</a>
                </h2>
                    25/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il messaggio del ministro della Cultura Franceschini: "Le librerie sono degli autentici presìdi di cultura, capaci di portare la luce nei quartieri e nei centri storici in cui sono presenti". Alla cerimonia presente anche l'attrice Ottavia Piccolo, autrice dell'omonimo audiolibro.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/la-presidente-damiano-alla-presentazione-del-progetto-il-libraio-di-venezia-i-diritti" rel="tag" title="La presidente Damiano alla presentazione del progetto &quot;Il libraio di Venezia&quot;: i diritti d&#039;autore del libro di Giovanni Montanaro devoluti agli Istituti Superiori di Venezia. Un omaggio alle scuole e alle librerie della città">Leggi tutto<span class="element-invisible"> su La presidente Damiano alla presentazione del progetto &quot;Il libraio di Venezia&quot;: i diritti d&#039;autore del libro di Giovanni Montanaro devoluti agli Istituti Superiori di Venezia. Un omaggio alle scuole e alle librerie della città</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41809" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/mappa%20centri%20estivi.jpeg?itok=I-MGEurT" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x479.png" width="750" height="479" alt="mappa centri estivi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1">Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio</a>
                </h2>
                    22/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Uno strumento informativo per consentire alle famiglie di scegliere tra le tante realtà presenti, comunali e non.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/centri-estivi-2021-sul-sito-del-comune-una-mappa-interattiva-presenta-le-realt-1" rel="tag" title="Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio">Leggi tutto<span class="element-invisible"> su Centri estivi 2021: una mappa interattiva presenta le realtà organizzatrici del territorio</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-42114" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/dal-mese-di-luglio-prenderanno-avvio-i-lavori-di-manutenzione-straordinaria-al-nido-gabbiano" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/nido%20Gabbiano.jpg?itok=RX4VruLO" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x489.png" width="750" height="489" alt="Nido Gabbiano" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/dal-mese-di-luglio-prenderanno-avvio-i-lavori-di-manutenzione-straordinaria-al-nido-gabbiano">Dal mese di luglio prenderanno avvio i lavori di manutenzione straordinaria al nido Gabbiano, alla Giudecca. Il servizio estivo verrà ospitato al nido San Provolo</a>
                </h2>
                    24/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Gli assessorati ai Lavori pubblici e alle Politiche educative informano che nei mesi di luglio e agosto verrà avviato un significativo intervento di manutenzione straordinaria al nido Gabbiano, all</p></div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/dal-mese-di-luglio-prenderanno-avvio-i-lavori-di-manutenzione-straordinaria-al-nido-gabbiano" rel="tag" title="Dal mese di luglio prenderanno avvio i lavori di manutenzione straordinaria al nido Gabbiano, alla Giudecca. Il servizio estivo verrà ospitato al nido San Provolo">Leggi tutto<span class="element-invisible"> su Dal mese di luglio prenderanno avvio i lavori di manutenzione straordinaria al nido Gabbiano, alla Giudecca. Il servizio estivo verrà ospitato al nido San Provolo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-42023" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/un-melo-nel-giardino-della-vecellio-ricordare-il-dirigente-scolastico-davide-frisoli" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0520%20Bes%201.jpg?itok=qo2hb1SN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Foto di gruppo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/un-melo-nel-giardino-della-vecellio-ricordare-il-dirigente-scolastico-davide-frisoli">Un melo nel giardino della “Vecellio”  per ricordare il dirigente scolastico Davide Frisoli  </a>
                </h2>
                    20/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Besio: "E' un segno tangibile che ricorderà anche alle generazioni future il lavoro e la figura di Frisoli"</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/un-melo-nel-giardino-della-vecellio-ricordare-il-dirigente-scolastico-davide-frisoli" rel="tag" title="Un melo nel giardino della “Vecellio”  per ricordare il dirigente scolastico Davide Frisoli  ">Leggi tutto<span class="element-invisible"> su Un melo nel giardino della “Vecellio”  per ricordare il dirigente scolastico Davide Frisoli  </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-39626" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_DSC_6223.jpg?itok=5Gt3VftZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Decreto " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure">Emergenza Covid: riaperture, anticipo del calendario</a>
                </h2>
                    19/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Misure urgenti relative all'emergenza epidemiologica da Covid_19</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/Ordinanza-Speranza-spostamenti-Coronavirus-covid-misure" rel="tag" title="Emergenza Covid: riaperture, anticipo del calendario">Leggi tutto<span class="element-invisible"> su Emergenza Covid: riaperture, anticipo del calendario</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41951" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/alberi.JPG?itok=ixsHP5XX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x411.png" width="750" height="411" alt="immagine locandina &quot;Alberi Maestri Kids&quot;" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids">Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; </a>
                </h2>
                    18/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>“Alberi Maestri kids” è in programma domenica 6 giugno al parco Piraghetto in doppia replica alle ore 16 e alle 18. Mentre subito dopo la fine delle scuole torna a grande richiesta il “Candiani Summer Camp”.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids" rel="tag" title="Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; ">Leggi tutto<span class="element-invisible"> su Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-41836" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/al-dallistituto-comprensivo-vecellio-di-mestre-il-progetto-nazionale-evviva-la-scuola-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0513%20thumbnail_FOTO1.jpg?itok=qY4yB6Ew" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x413.png" width="750" height="413" alt="un momento della diretta video" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/al-dallistituto-comprensivo-vecellio-di-mestre-il-progetto-nazionale-evviva-la-scuola-il">Al via dall&#039;istituto comprensivo “Vecellio” di Mestre il progetto nazionale “E&#039;(v)viva la scuola”: il saluto dell&#039;assessore Besio </a>
                </h2>
                    13/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Ha preso questa mattina ufficialmente il via da un istituto comprensivo di Mestre, la “Vecellio”, “E'(v)viva la scuola”, l'innovativo progetto (promosso da Enel e curato da Helpcode) dedicato a</p></div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/al-dallistituto-comprensivo-vecellio-di-mestre-il-progetto-nazionale-evviva-la-scuola-il" rel="tag" title="Al via dall&#039;istituto comprensivo “Vecellio” di Mestre il progetto nazionale “E&#039;(v)viva la scuola”: il saluto dell&#039;assessore Besio ">Leggi tutto<span class="element-invisible"> su Al via dall&#039;istituto comprensivo “Vecellio” di Mestre il progetto nazionale “E&#039;(v)viva la scuola”: il saluto dell&#039;assessore Besio </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41953" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/alberi.JPG?itok=ixsHP5XX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x411.png" width="750" height="411" alt="immagine locandina &quot;Alberi Maestri Kids&quot;" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids-1">Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; </a>
                </h2>
                    18/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>“Alberi Maestri kids” è in programma domenica 6 giugno al parco Piraghetto in doppia replica alle ore 16 e alle 18. Mentre subito dopo la fine delle scuole torna a grande richiesta il “Candiani Summer Camp”.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/due-nuovi-progetti-lestate-di-bambini-e-famiglie-firmati-not-only-kids-1" rel="tag" title="Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; ">Leggi tutto<span class="element-invisible"> su Due nuovi progetti per l&#039;estate di bambini e famiglie firmati &quot;Not Only For Kids&quot; </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-41907" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/politiche-educative-lassessore-besio-incontra-mestre-i-ragazzi-del-parini-impegnati-nel" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_20210517_095520.jpg?itok=k6n1FeF8" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="L&#039;assessore Besio con le insegnanti referenti del progetto " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/politiche-educative-lassessore-besio-incontra-mestre-i-ragazzi-del-parini-impegnati-nel">Politiche educative: l&#039;assessore Besio incontra a Mestre i ragazzi del &quot;Parini&quot; impegnati nel progetto &quot;Get Up&quot;</a>
                </h2>
                    17/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'iniziativa punta a valorizzare le aree verdi e i parchi del territorio</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/politiche-educative-lassessore-besio-incontra-mestre-i-ragazzi-del-parini-impegnati-nel" rel="tag" title="Politiche educative: l&#039;assessore Besio incontra a Mestre i ragazzi del &quot;Parini&quot; impegnati nel progetto &quot;Get Up&quot;">Leggi tutto<span class="element-invisible"> su Politiche educative: l&#039;assessore Besio incontra a Mestre i ragazzi del &quot;Parini&quot; impegnati nel progetto &quot;Get Up&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-41885" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/la-giunta-approva-lavori-di-manutenzione-diffusa-nelle-scuole-della-terraferma-un-milione-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Fiordaliso.PNG?itok=e7ppe2-h" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x756.png" width="750" height="756" alt="scuola fiordaliso" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/la-giunta-approva-lavori-di-manutenzione-diffusa-nelle-scuole-della-terraferma-un-milione-di">La Giunta approva lavori di manutenzione diffusa nelle scuole della terraferma per un milione di euro</a>
                </h2>
                    14/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Zaccariotto: “Oltre al rinnovo dei CPI anche interventi al Fiordaliso, Pinocchio, Melograno, Filzi e alla primaria Baracca”</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/la-giunta-approva-lavori-di-manutenzione-diffusa-nelle-scuole-della-terraferma-un-milione-di" rel="tag" title="La Giunta approva lavori di manutenzione diffusa nelle scuole della terraferma per un milione di euro">Leggi tutto<span class="element-invisible"> su La Giunta approva lavori di manutenzione diffusa nelle scuole della terraferma per un milione di euro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-41884" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/lassessore-mar-al-terzo-appuntamento-di-global-campus-human-rights-conversations-possible">L&#039;assessore Mar al terzo appuntamento di “Global Campus of Human Rights conversations: possible futures for Venice”</a>
                </h2>
                    14/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    L'assessore comunale all'Università, Paola Mar, ha preso parte, questa mattina, al terzo appuntamento del ciclo di conversazioni, dal titolo "Global Campus of Human Rights conversations: possib</p></div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/lassessore-mar-al-terzo-appuntamento-di-global-campus-human-rights-conversations-possible" rel="tag" title="L&#039;assessore Mar al terzo appuntamento di “Global Campus of Human Rights conversations: possible futures for Venice”">Leggi tutto<span class="element-invisible"> su L&#039;assessore Mar al terzo appuntamento di “Global Campus of Human Rights conversations: possible futures for Venice”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-41882" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/disegni-1000-mani-venezia-beirut-stamani-al-caff-florian-la-consegna-delle-opere-alle-scuole" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_7863.JPG?itok=ZXDDB42R" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="L&#039;evento di consegna dei disegni" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/disegni-1000-mani-venezia-beirut-stamani-al-caff-florian-la-consegna-delle-opere-alle-scuole">&quot;Disegni a 1000 mani Venezia - Beirut&quot;: stamani la consegna delle opere alle scuole</a>
                </h2>
                    14/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Arte e cultura italiana e libanese si incontrano nelle tavole di 14 artisti. Le opere, realizzate a quattro mani tra Venezia e Beirut, saranno donate a sette scuole elementari</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/disegni-1000-mani-venezia-beirut-stamani-al-caff-florian-la-consegna-delle-opere-alle-scuole" rel="tag" title="&quot;Disegni a 1000 mani Venezia - Beirut&quot;: stamani la consegna delle opere alle scuole">Leggi tutto<span class="element-invisible"> su &quot;Disegni a 1000 mani Venezia - Beirut&quot;: stamani la consegna delle opere alle scuole</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-41766" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/diventiamo-cittadini-europei-premiati-oggi-gli-studenti-del-veneto-vincitori-del-concorso" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/ERMELINDA.png?itok=JbuCublv" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x447.png" width="750" height="447" alt="Ermelinda Damiano alla premiazione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/diventiamo-cittadini-europei-premiati-oggi-gli-studenti-del-veneto-vincitori-del-concorso"> &quot;Diventiamo cittadini europei&quot;: premiati oggi gli studenti del Veneto vincitori del concorso </a>
                </h2>
                    10/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Assegnati online 13 riconoscimenti, tra premi e menzioni speciali, agli allievi delle scuole superiori venete. Damiano: "La Festa d'Europa 2021 coincide con i 1600 anni di Venezia. Questa città da secoli è un luogo di incontro, dialogo, integrazione, innovazione aperto all'Europa e al mondo".</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/diventiamo-cittadini-europei-premiati-oggi-gli-studenti-del-veneto-vincitori-del-concorso" rel="tag" title=" &quot;Diventiamo cittadini europei&quot;: premiati oggi gli studenti del Veneto vincitori del concorso ">Leggi tutto<span class="element-invisible"> su  &quot;Diventiamo cittadini europei&quot;: premiati oggi gli studenti del Veneto vincitori del concorso </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-41702" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/festaeuvenezia2021-il-vicesindaco-tomaello-allinaugurazione-della-mostra-virtuale-le-madri-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0506%20Tom%202.jpg?itok=bGfdyuQc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x496.png" width="750" height="496" alt="un momento dell&#039;incontro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/festaeuvenezia2021-il-vicesindaco-tomaello-allinaugurazione-della-mostra-virtuale-le-madri-e">#FestaEuVenezia2021: il vicesindaco Tomaello all&#039;inaugurazione della mostra virtuale “Le madri e i padri fondatori dell&#039;Unione Europea”   </a>
                </h2>
                    06/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Entra sempre più nel vivo il programma della “Festa dell'Europa 2021 - Pensare Europeo da 1600 anni”, promosso da Europe Direct del Comune.</p></div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/festaeuvenezia2021-il-vicesindaco-tomaello-allinaugurazione-della-mostra-virtuale-le-madri-e" rel="tag" title="#FestaEuVenezia2021: il vicesindaco Tomaello all&#039;inaugurazione della mostra virtuale “Le madri e i padri fondatori dell&#039;Unione Europea”   ">Leggi tutto<span class="element-invisible"> su #FestaEuVenezia2021: il vicesindaco Tomaello all&#039;inaugurazione della mostra virtuale “Le madri e i padri fondatori dell&#039;Unione Europea”   </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41678" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/05/festaeuvenezia2021-il-comune-di-venezia-si-aggiudica-nuovamente-il-bando-europe-direct" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202021-05-05%20at%2010.38.09.jpeg?itok=SYeJSbMh" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="La presidente Damiano visita lo sportello Europe Direct di via Spalti a Mestre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/05/festaeuvenezia2021-il-comune-di-venezia-si-aggiudica-nuovamente-il-bando-europe-direct">#FestaEuVenezia2021: il Comune di Venezia si aggiudica nuovamente il bando Europe Direct</a>
                </h2>
                    05/05/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La presidente Damiano questa mattina con l'occasione ha fatto visita allo sportello Europe Direct di via Spalti a Mestre</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/05/festaeuvenezia2021-il-comune-di-venezia-si-aggiudica-nuovamente-il-bando-europe-direct" rel="tag" title="#FestaEuVenezia2021: il Comune di Venezia si aggiudica nuovamente il bando Europe Direct">Leggi tutto<span class="element-invisible"> su #FestaEuVenezia2021: il Comune di Venezia si aggiudica nuovamente il bando Europe Direct</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-41580" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/04/l-associazione-buongiorno-marghera-consegna-altri-sei-tablet-alle-scuole-medie-del" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202021-04-30%20at%2010.55.40.jpeg?itok=aBvdViEN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="l&#039;assessore Besio consegna i tablet" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                    <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/04/l-associazione-buongiorno-marghera-consegna-altri-sei-tablet-alle-scuole-medie-del">L’associazione “Buongiorno Marghera” consegna altri sei tablet alle scuole medie del territorio</a>
                </h2>
                    30/04/2021        </div>
        
    
    <div class="node-content">
    <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’assessore Besio: “Il ringraziamento e il sostegno dell’Amministrazione comunale per questo gesto di generosità”.</p>
</div></div></div>    </div>

                <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/04/l-associazione-buongiorno-marghera-consegna-altri-sei-tablet-alle-scuole-medie-del" rel="tag" title="L’associazione “Buongiorno Marghera” consegna altri sei tablet alle scuole medie del territorio">Leggi tutto<span class="element-invisible"> su L’associazione “Buongiorno Marghera” consegna altri sei tablet alle scuole medie del territorio</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2021\/05\/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice"},
{title:"La Giunta approva i lavori di adeguamento sismico delle scuole Gallina a Cannaregio e Radice a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2021\/05\/la-giunta-approva-i-lavori-di-adeguamento-sismico-delle-scuole-gallina-cannaregio-e-radice"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>