<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2019/10/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali?amp" />
<meta name="description" content="    Il 44% dei possessori di un animale domestico lo ritiene un affetto importante, e il 37% addirittura lo considera quasi come un figlio, uno di famiglia; anzi, il 17% ritiene addi" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2019/10/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/31796" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il sindaco Brugnaro all&#039;inaugurazione di un centro veterinario e benessere per animali a Mestre" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2019/10/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali" />
<meta property="og:description" content="    Il 44% dei possessori di un animale domestico lo ritiene un affetto importante, e il 37% addirittura lo considera quasi come un figlio, uno di famiglia; anzi, il 17% ritiene addi" />
<meta property="og:updated_time" content="2019-10-15T14:54:06+02:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/1015%20bru%204.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/1015%20bru%204.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2019-10-15T14:44:42+02:00" />
<meta property="article:modified_time" content="2019-10-15T14:54:06+02:00" />
    <title>Il sindaco Brugnaro all'inaugurazione di un centro veterinario e benessere per animali a Mestre | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_s4_35687GoXUASSwZCtLd5A--kWWZPwSr7XrV531XaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_BsylD1EJgJQw7_LhDSTlNTQVTFA6wsnE5tfPjS5h8ZE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?pzev25"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?pzev25"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?pzev25"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?pzev25"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-31796 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2019/10/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-Y9hL5QP-Jeu5YdDDFKtYjPzvSkQdGYXUwwuPsB1ioM8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Mercoledì 16 ottobre: prova sirene a Marghera e Malcontenta</h1>
        <h2>Dalle 11.30 alle 12.30 esercitazione “Rischio Industriale” Marghera e Malcontenta</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Il sindaco Brugnaro all&#039;inaugurazione di un centro veterinario e benessere per animali a Mestre</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F10%2Fil-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali&amp;title=Il%20sindaco%20Brugnaro%20all%27inaugurazione%20di%20un%20centro%20veterinario%20e%20benessere%20per%20animali%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-31796" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/1015%20bru%204.jpg?itok=7ZqBFpwQ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x465.png" width="620" height="465" alt="il sindaco durante la cerimonia" /></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali">Il sindaco Brugnaro all&#039;inaugurazione di un centro veterinario e benessere per animali a Mestre</a>
                </h2>
                                    15/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Il 44% dei possessori di un animale domestico lo ritiene un affetto importante, e il 37% addirittura lo considera quasi come un figlio, uno di famiglia; anzi, il 17% ritiene addirittura di essere più compreso da lui che dai proprio parenti più vicini. Il 75% pensa inoltre che il proprio gatto o cane meriti solo il meglio nella scelta dei prodotti, e il 71% degli intervistati si affida, per lui, alle migliori marche. L'attenzione per la dieta alimentare è massima (circa l'84%), mentre solo il 19% fa indossare dei vestiti al suo animale ed il 13% festeggia il suo compleanno.</p>
<p>    Sono alcuni dei dati contenuti nella ricerca della Swg dal titolo “Come gli animali hanno cambiato le nostre abitudini”, presentata questa mattina nel corso della cerimonia di inaugurazione di un servizio veterinario, di Parafarmacia, di prevenzione, di addestramento e di benessere per gli animali al Centro Commerciale "Porte di Mestre", a cui ha preso parte anche il sindaco di Venezia, Luigi Brugnaro, accompagnato dall'assessore comunale all'Ambiente, Massimiliano De Martin.</p>
<p>    “E' anche questo un bell'esempio – ha spiegato il sindaco – di 'sussidiarietà', in cui un privato, seppure nell'ambito di un'operazione commerciale, offre importanti servizi alla comunità. Il rapporto che si ha con gli animali misura il grado di civiltà di un popolo: è importante che gli animali e i loro padroni rispettino gli altri, ma anche che i secondi rispettino i primi. Gli animali possono darci davvero tanto, sia nella vita famigliare di tutti i giorni, ma anche a livello sociale: penso ai cani dell'Unità cinofila della nostra Polizia locale, tra i migliori d'Italia nel loro lavoro di individuare partite di droga nascoste, o a quelli che ha in dotazione la Protezione civile, che vengono impiegati in tante situazioni di emergenza e soccorso”.<br />
 <br />
    L’impegno del Comune di Venezia dedicato agli amici a 4 zampe è a 360 gradi. A dicembre inizieranno ad esempio i lavori del nuovo canile di San Giuliano, che sarà realizzato in un’area di quasi 4.500 metri quadri all’estremità nord-est del parco per una spesa di 1,4 milioni di euro, che potrà ospitare sino a un centinaio di animali. Crescono intanto in città le “aree cani”, arrivate ormai a una ventina. Negli ultimi mesi ne sono state realizzate una al Parco Chiarin a Campalto e una a Sacca Fisola; una è stata completamente restaurata nel Parco recuperato di villa Querini; una è in corso di realizzazione nell'area verde di Borgo Pezzana, vicino villa Tivan; un'altra, infine, è prevista in via Istria alla Gazzera.</p>
<p>    Prima del taglio del nastro con cui è stata ufficialmente inaugurata la struttura, “Jack”, un siberian Husky, è stato proclamato re dei cani veneziani da una giuria di veterinari, educatori e comunicatori, che lo ha scelto tra tutti gli animali presi in cura nelle prime settimane di apertura del centro.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sindaco">Sindaco</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F10%2Fil-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali&amp;title=Il%20sindaco%20Brugnaro%20all%27inaugurazione%20di%20un%20centro%20veterinario%20e%20benessere%20per%20animali%20a%20Mestre"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-0f7db81817bb899c1b1374f333ca78f4">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-celeste">
    <div id="article-31387" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/appuntamento-sabato-19-ottobre-con-la-venice-hospitality-challenge-2019" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Locandina_3.jpg?itok=R5svCR73" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x780.png" width="750" height="780" alt="Locandina dell&#039;iniziativa" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/appuntamento-sabato-19-ottobre-con-la-venice-hospitality-challenge-2019">Appuntamento sabato 19 ottobre con la Venice Hospitality Challenge 2019</a>
                </h2>
                                    01/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sesta edizione della regata di maxi yacht in Bacino San Marco</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/appuntamento-sabato-19-ottobre-con-la-venice-hospitality-challenge-2019" rel="tag" title="Appuntamento sabato 19 ottobre con la Venice Hospitality Challenge 2019">Leggi tutto<span class="element-invisible"> su Appuntamento sabato 19 ottobre con la Venice Hospitality Challenge 2019</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-31183" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/la-biennale-di-venezia-dal-23-settembre-al-10-novembre-al-parco-albanese-la-mostra-electro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202019-09-23%20at%2011.22.02.jpeg?itok=h8hzeiDm" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Centro civico Bissuola mostra Electro" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/la-biennale-di-venezia-dal-23-settembre-al-10-novembre-al-parco-albanese-la-mostra-electro">La Biennale di Venezia: dal 23 settembre al 10 novembre al Parco Albanese la mostra &quot;Electro. Elettronica visioni e musica&quot;</a>
                </h2>
                                    23/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Installazioni musicali e visive anche interattive, strumenti iconici, dispositivi sperimentali, opere d’arte contemporanea, audiovisivi fotografici (diaporama): al Parco Albanese va in scena la mus</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/la-biennale-di-venezia-dal-23-settembre-al-10-novembre-al-parco-albanese-la-mostra-electro" rel="tag" title="La Biennale di Venezia: dal 23 settembre al 10 novembre al Parco Albanese la mostra &quot;Electro. Elettronica visioni e musica&quot;">Leggi tutto<span class="element-invisible"> su La Biennale di Venezia: dal 23 settembre al 10 novembre al Parco Albanese la mostra &quot;Electro. Elettronica visioni e musica&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31089" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/fondo-di-solidariet-aperto-il-bando-la-concessione-di-contributi-alle-associazioni" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ca%27%20Farsetti02immIstituzionale%20LIVE_39.jpg?itok=i-2AvY0D" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x489.png" width="750" height="489" alt="Logo Ca&#039; Farsetti" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/fondo-di-solidariet-aperto-il-bando-la-concessione-di-contributi-alle-associazioni">Fondo di solidarietà: aperto il bando per la concessione di contributi alle associazioni</a>
                </h2>
                                    09/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Scopo del bando è sostenere le azioni sociali svolte dalle associazioni di volontariato nel territorio comunale. Domande entro le ore 13 di mercoledì 9 ottobre.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/fondo-di-solidariet-aperto-il-bando-la-concessione-di-contributi-alle-associazioni" rel="tag" title="Fondo di solidarietà: aperto il bando per la concessione di contributi alle associazioni">Leggi tutto<span class="element-invisible"> su Fondo di solidarietà: aperto il bando per la concessione di contributi alle associazioni</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31739" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/incontro-sindaco-comandante-nave-san-giorgio-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/01_12.jpg?itok=75l6kO0C" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="L&#039;incontro" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/incontro-sindaco-comandante-nave-san-giorgio-venezia">FOTONOTIZIA - Il sindaco Luigi Brugnaro incontra il capitano di vascello Rigel Pollicita, comandante della nave &quot;San Giorgio&quot;</a>
                </h2>
                                    14/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Luigi Brugnaro ha incontrato stamattina a Ca' Farsetti il comandante della nave anfibia della Marina Militare "San Giorgio", capitano di vascello Rigel Pollicita, per una visita di corte</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/incontro-sindaco-comandante-nave-san-giorgio-venezia" rel="tag" title="FOTONOTIZIA - Il sindaco Luigi Brugnaro incontra il capitano di vascello Rigel Pollicita, comandante della nave &quot;San Giorgio&quot;">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco Luigi Brugnaro incontra il capitano di vascello Rigel Pollicita, comandante della nave &quot;San Giorgio&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-31699" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/60f2975d-02ce-4afa-a0de-97a9a32ff4aa.JPG?itok=jp2Cjcgq" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Pubblico al convegno di palazzo ducale" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10-0">Il sindaco Brugnaro al convegno “Musei e questo futuro. Tempi di cambiamento”</a>
                </h2>
                                    12/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La cultura come strumento di comunicazione mondiale, che attraverso i linguaggi moderni e le nuove tecnologie possa arrivare ai giovani, aiutandoli a comprendere i grandi temi di discussione.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10-0" rel="tag" title="Il sindaco Brugnaro al convegno “Musei e questo futuro. Tempi di cambiamento”">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro al convegno “Musei e questo futuro. Tempi di cambiamento”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-31692" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PHOTO-2019-10-12-10-49-13.jpg?itok=Sg-truER" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Sindaco e direttore ermitage" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10">Il sindaco Brugnaro e il direttore del museo Ermitage Piotrovskij firmano il protocollo d’intesa per l’attuazione della collaborazione scientifico e culturale “Ermitage Italia”</a>
                </h2>
                                    12/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, e il direttore del museo statale Ermitage di San Pietroburgo, Michail Piotrovskij, hanno sottoscritto questa mattina nella sala del Piovego di Palazzo Ducale </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10" rel="tag" title="Il sindaco Brugnaro e il direttore del museo Ermitage Piotrovskij firmano il protocollo d’intesa per l’attuazione della collaborazione scientifico e culturale “Ermitage Italia”">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro e il direttore del museo Ermitage Piotrovskij firmano il protocollo d’intesa per l’attuazione della collaborazione scientifico e culturale “Ermitage Italia”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31689" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/fotonotizia-il-sindaco-brugnaro-ha-incontrato-una-delegazione-del-prix-litt-raire-marco-polo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PHOTO-2019-10-12-10-24-02.jpg?itok=SP8n4Xtc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Incontro sindaco con scrittore" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/fotonotizia-il-sindaco-brugnaro-ha-incontrato-una-delegazione-del-prix-litt-raire-marco-polo">FOTONOTIZIA - Il sindaco Brugnaro incontra una delegazione del Prix Littéraire Marco Polo Venise</a>
                </h2>
                                    12/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, ha incontrato questa mattina a Palazzo Ducale a Venezia una nutrita delegazione del Prix Littéraire Marco Polo Venise.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/fotonotizia-il-sindaco-brugnaro-ha-incontrato-una-delegazione-del-prix-litt-raire-marco-polo" rel="tag" title="FOTONOTIZIA - Il sindaco Brugnaro incontra una delegazione del Prix Littéraire Marco Polo Venise">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco Brugnaro incontra una delegazione del Prix Littéraire Marco Polo Venise</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-31639" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/grazie-al-concorso-artefici-del-nostro-tempo-ideato-dal-sindaco-brugnaro-e-dalla-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_1960_0_1.JPG?itok=VduIRLJj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Foto premiati concorso" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/grazie-al-concorso-artefici-del-nostro-tempo-ideato-dal-sindaco-brugnaro-e-dalla-0">Grazie al concorso &quot;Artefici del nostro tempo&quot;, ideato dal sindaco Brugnaro e dalla Fondazione Musei Civici, la giovane arte italiana esporrà in Oman: &quot;Prosegue il percorso di dialogo della Città con il Medio Oriente in vista di future sinergie&quot;</a>
                </h2>
                                    10/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un gruppo di giovani artisti già vincitori del concorso Artefici del nostro tempo è stato chiamato a rappresentare la giovane arte italiana in Oman e le loro opere saranno esposte dal 12 ottobre nella Stal Gallery di Mascate (Masqat, in inglese Muscat), capitale portuale e città più grande dello Stato asiatico.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/grazie-al-concorso-artefici-del-nostro-tempo-ideato-dal-sindaco-brugnaro-e-dalla-0" rel="tag" title="Grazie al concorso &quot;Artefici del nostro tempo&quot;, ideato dal sindaco Brugnaro e dalla Fondazione Musei Civici, la giovane arte italiana esporrà in Oman: &quot;Prosegue il percorso di dialogo della Città con il Medio Oriente in vista di future sinergie&quot;">Leggi tutto<span class="element-invisible"> su Grazie al concorso &quot;Artefici del nostro tempo&quot;, ideato dal sindaco Brugnaro e dalla Fondazione Musei Civici, la giovane arte italiana esporrà in Oman: &quot;Prosegue il percorso di dialogo della Città con il Medio Oriente in vista di future sinergie&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-31495" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/cantiere-vega-nuova-viabilita-marghera" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/vega%20ok.jpg?itok=myt1vRPY" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x472.png" width="750" height="472" alt="Il progetto di cantiere" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/cantiere-vega-nuova-viabilita-marghera">Annunciato l&#039;avvio dei cantieri della nuova viabilità di accesso alla macroisola Prima Zona Industriale di Porto Marghera. Il sindaco Brugnaro: &quot;Renderemo la Città sempre più interconnessa, soprattutto per i giovani&quot;</a>
                </h2>
                                    04/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Una nuova viabilità che garantirà un accesso più agevole e fluido alla macroisola Prima Zona Industriale di Porto Marghera, rivoluzionando di fatto il traffico che insiste su un'estesa porzione del</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/cantiere-vega-nuova-viabilita-marghera" rel="tag" title="Annunciato l&#039;avvio dei cantieri della nuova viabilità di accesso alla macroisola Prima Zona Industriale di Porto Marghera. Il sindaco Brugnaro: &quot;Renderemo la Città sempre più interconnessa, soprattutto per i giovani&quot;">Leggi tutto<span class="element-invisible"> su Annunciato l&#039;avvio dei cantieri della nuova viabilità di accesso alla macroisola Prima Zona Industriale di Porto Marghera. Il sindaco Brugnaro: &quot;Renderemo la Città sempre più interconnessa, soprattutto per i giovani&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-31440" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/10/fotonotizia-incontri-istituzionali-il-sindaco-brugnaro-ha-incontrato-oggi-ca-farsetti-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-20191003-WA0053_visita%20cortesia.jpg?itok=EGNICcZP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1125.png" width="750" height="1125" alt="Sindaco Brugnaro con generale Buratti" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/10/fotonotizia-incontri-istituzionali-il-sindaco-brugnaro-ha-incontrato-oggi-ca-farsetti-il">FOTONOTIZIA - Incontri istituzionali: il sindaco Brugnaro ha incontrato oggi a Ca’ Farsetti il comandante della Guardia di Finanza Buratti</a>
                </h2>
                                    03/10/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, ha incontrato oggi a Ca’ Farsetti il comandante interregionale dell'Italia Nord-Orientale della Guardia di Finanza, Bruno Buratti, in visita di cortesia.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/10/fotonotizia-incontri-istituzionali-il-sindaco-brugnaro-ha-incontrato-oggi-ca-farsetti-il" rel="tag" title="FOTONOTIZIA - Incontri istituzionali: il sindaco Brugnaro ha incontrato oggi a Ca’ Farsetti il comandante della Guardia di Finanza Buratti">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Incontri istituzionali: il sindaco Brugnaro ha incontrato oggi a Ca’ Farsetti il comandante della Guardia di Finanza Buratti</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31344" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/le-celebrazioni-san-michele-patrono-di-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-20190929-WA0038.jpg?itok=EGEwl2Bb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="cerimonia alzabandiera Mestre" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/le-celebrazioni-san-michele-patrono-di-mestre">Le celebrazioni per San Michele, patrono di Mestre</a>
                </h2>
                                    29/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro all'alzabandiera e alla benedizione del pane.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/le-celebrazioni-san-michele-patrono-di-mestre" rel="tag" title="Le celebrazioni per San Michele, patrono di Mestre">Leggi tutto<span class="element-invisible"> su Le celebrazioni per San Michele, patrono di Mestre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-31289" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/il-sindaco-brugnaro-allincontro-pubblico-sulla-zona-economica-speciale-nellarea" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202019-09-26%20at%2011.25.23.jpeg?itok=Tl4GXFVW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="da sx Musolino, Brugnaro, Marinese, Ordigoni" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/il-sindaco-brugnaro-allincontro-pubblico-sulla-zona-economica-speciale-nellarea">Il sindaco Brugnaro all&#039;incontro pubblico sulla Zona economica speciale nell&#039;area metropolitana di Venezia Rovigo</a>
                </h2>
                                    26/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, ha partecipato questa mattina a Mestre ad un incontro pubblico sulla Zona economica speciale nell'area metropolitana di Venezia Rovigo.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/il-sindaco-brugnaro-allincontro-pubblico-sulla-zona-economica-speciale-nellarea" rel="tag" title="Il sindaco Brugnaro all&#039;incontro pubblico sulla Zona economica speciale nell&#039;area metropolitana di Venezia Rovigo">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro all&#039;incontro pubblico sulla Zona economica speciale nell&#039;area metropolitana di Venezia Rovigo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-31201" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/cambio-della-guardia-al-comando-della-scuola-morosini-oggi-ca-farsetti-il-saluto-del-sindaco" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/0924%20Bru%201.jpg?itok=QElo5uqk" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="foto di gruppo" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/cambio-della-guardia-al-comando-della-scuola-morosini-oggi-ca-farsetti-il-saluto-del-sindaco">Cambio della guardia al comando della scuola “Morosini”: oggi a Ca&#039; Farsetti il saluto del sindaco Brugnaro</a>
                </h2>
                                    24/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Il sindaco di Venezia, Luigi Brugnaro, ha ricevuto questa mattina, a Ca' Farsetti, il comandate uscente della Scuola navale militare “Francesco Morisini”, capitano di vascello Massimo Fabbri.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/cambio-della-guardia-al-comando-della-scuola-morosini-oggi-ca-farsetti-il-saluto-del-sindaco" rel="tag" title="Cambio della guardia al comando della scuola “Morosini”: oggi a Ca&#039; Farsetti il saluto del sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su Cambio della guardia al comando della scuola “Morosini”: oggi a Ca&#039; Farsetti il saluto del sindaco Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31094" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/commento-sindaco-brugnaro-referendum-separazione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Palazzi%20ComunaliDSC_7299_7.jpg?itok=zcMdGFp2" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Ca&#039; Farsetti" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/commento-sindaco-brugnaro-referendum-separazione">Referendum, una dichiarazione del sindaco Brugnaro </a>
                </h2>
                                    19/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"La decisione, presa ieri a Roma dal Consiglio di Stato, ha sancito la legittimità dell'iter per l'indizione del quinto referendum consultivo sulla separazione tra Venezia e Mestre.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/commento-sindaco-brugnaro-referendum-separazione" rel="tag" title="Referendum, una dichiarazione del sindaco Brugnaro ">Leggi tutto<span class="element-invisible"> su Referendum, una dichiarazione del sindaco Brugnaro </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-31066" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/il-sindaco-brugnaro-incontra-il-nuovo-comandante-provinciale-dei-carabinieri-mos-de-luchi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_5919.JPG?itok=W7EjPN3A" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="sindaco e De Luchi" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/il-sindaco-brugnaro-incontra-il-nuovo-comandante-provinciale-dei-carabinieri-mos-de-luchi">Il sindaco Brugnaro incontra il nuovo comandante provinciale dei Carabinieri Mosè De Luchi</a>
                </h2>
                                    19/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia, Luigi Brugnaro, ha incontrato questa mattina a Ca’ Farsetti, in visita istituzionale, il nuovo comandante provinciale dei Carabinieri Mosè De Luchi.<br />
 <br /></p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/il-sindaco-brugnaro-incontra-il-nuovo-comandante-provinciale-dei-carabinieri-mos-de-luchi" rel="tag" title="Il sindaco Brugnaro incontra il nuovo comandante provinciale dei Carabinieri Mosè De Luchi">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro incontra il nuovo comandante provinciale dei Carabinieri Mosè De Luchi</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-31054" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/09/il-sindaco-brugnaro-al-candiani-allincontro-di-presentazione-della-mostra-collettiva-dei" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202019-09-18%20at%2013.18.02.jpeg?itok=XXG02rWZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="una sala della mostra" /></a></div></div></div>
    
        
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/09/il-sindaco-brugnaro-al-candiani-allincontro-di-presentazione-della-mostra-collettiva-dei">Il sindaco Brugnaro al Candiani all&#039;incontro di presentazione della mostra collettiva dei finalisti del “Premio Mestre di Pittura 2019”</a>
                </h2>
                                    18/09/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si è svolta questa mattina al Centro culturale Candiani di Mestre la conferenza stampa di presentazione della mostra collettiva delle opere finaliste del Premio Mestre di pittura 2019, promosso da </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/09/il-sindaco-brugnaro-al-candiani-allincontro-di-presentazione-della-mostra-collettiva-dei" rel="tag" title="Il sindaco Brugnaro al Candiani all&#039;incontro di presentazione della mostra collettiva dei finalisti del “Premio Mestre di Pittura 2019”">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro al Candiani all&#039;incontro di presentazione della mostra collettiva dei finalisti del “Premio Mestre di Pittura 2019”</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Il sindaco Brugnaro all\u0027inaugurazione di un centro veterinario e benessere per animali a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2019\/10\/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali"},
{title:"Il sindaco Brugnaro all\u0027inaugurazione di un centro veterinario e benessere per animali a Mestre",url:"https:\/\/live.comune.venezia.it\/it\/2019\/10\/il-sindaco-mestre-allinaugurazione-di-un-centro-veterinario-e-benessere-animali"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>