<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2021/12/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="L&#039;associazione opera in tutta Italia. Lo scopo dei volontari, uniti dalla comune passione per le due ruote, è essere al servizio del prossimo, tra cui malati e anziani, ma non solo" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2021/12/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/45953" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli &quot;Angeli in moto&quot;" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2021/12/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli" />
<meta property="og:description" content="L&#039;associazione opera in tutta Italia. Lo scopo dei volontari, uniti dalla comune passione per le due ruote, è essere al servizio del prossimo, tra cui malati e anziani, ma non solo" />
<meta property="og:updated_time" content="2021-12-09T12:48:23+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202021-12-09%20at%2012.16.34.jpeg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/WhatsApp%20Image%202021-12-09%20at%2012.16.34.jpeg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2021-12-09T12:38:20+01:00" />
<meta property="article:modified_time" content="2021-12-09T12:48:23+01:00" />
    <title>Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli "Angeli in moto" | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?r34vwa");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?r34vwa");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?r34vwa");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/node/node.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/search/search.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/user/user.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?r34vwa");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?r34vwa");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?r34vwa");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?r34vwa");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?r34vwa");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?r34vwa");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?r34vwa");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?r34vwa");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?r34vwa");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?r34vwa");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?r34vwa");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?r34vwa");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?r34vwa");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?r34vwa");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?r34vwa");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?r34vwa");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?r34vwa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?r34vwa"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?r34vwa"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?r34vwa"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-45953 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2021/12/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-P4TgnLa-JHZcyNCxz56Suvj_L6JFQecguPcaNNR_ib8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Evento visivo: oggi, giovedì 9 dicembre, possibili attivazioni torce Versalis Spa</h1>
        <h2>Il gas eventualmente inviato a combustione sarà entro la capacità smokeless delle torce</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title"> Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli &quot;Angeli in moto&quot;</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F12%2Fil-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli&amp;title=%20Il%20sindaco%20Luigi%20Brugnaro%20incontra%20Graziano%20Scantamburlo%2C%20coordinatore%20veneziano%20degli%20%22Angeli%20in%20moto%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-45953" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/WhatsApp%20Image%202021-12-09%20at%2012.16.34.jpeg?itok=w6JtilAd" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x465.png" width="620" height="465" alt="Angeli in moto" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli"> Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli &quot;Angeli in moto&quot;</a>
                    </h2>
                                                09/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Stamani nella Smart Control Room del Tronchetto il sindaco di Venezia Luigi Brugnaro ha incontrato Graziano Scantamburlo, ex commerciante e coordinatore per la provincia di Venezia del gruppo di volontari "Angeli in moto", accompagnato da suo figlio Eugenio. Scantamburlo ha donato al primo cittadino veneziano un gilet ad alta visibilità con il motto del gruppo.</p>
<p>"Angeli in moto" è un'associazione di volontariato sorta nel 2015 e composta da più di 800 motociclisti che distribuiscono farmaci e offrono sostegno alle famiglie in difficoltà, operando su tutto il territorio nazionale. Alcuni dati: l'associazione conta 3000 volontari distribuiti su 60 sedi nazionali, di cui 8 a Venezia. Durante il periodo pandemico gli "Angeli" sono stati impegnati a recapitare vaccini in Abruzzo, ma anche altri farmaci e beni di prima necessità. Si servono soprattutto della moto perché consente loro di raggiungere tutti i territori agevolmente, ma all'occorrenza anche dell'auto.</p>
<p>L'obiettivo dei volontari, uniti dalla comune passione per le due ruote, è essere al servizio del prossimo, tra cui i malati e gli anziani con difficoltà a muoversi in autonomia, consegnando loro a domicilio medicinali e altri beni. Gli "Angeli in moto" sono a disposizione delle altre associazioni di volontariato del territorio per consegne e trasporti. Nel corso degli anni hanno effettuato diverse azioni benefiche anche nel territorio veneziano, tra cui donazioni ad alcune scuole e all’ospedale dell’Angelo di Mestre, al reparto di pediatria dell'ospedale di Mirano e di quello di Dolo. Per saperne di più: <a href="https://www.angeliinmoto.it">https://www.angeliinmoto.it</a></p>
<p> </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sindaco">Sindaco</a>      </li>
          <li class="field-item odd">
        <a href="/it/sociale">Sociale</a>      </li>
          <li class="field-item even">
        <a href="/it/partecipazione">Partecipazione</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2021%2F12%2Fil-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli&amp;title=%20Il%20sindaco%20Luigi%20Brugnaro%20incontra%20Graziano%20Scantamburlo%2C%20coordinatore%20veneziano%20degli%20%22Angeli%20in%20moto%22"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-16660815f55113090f809e8b7a43a57b">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-verde">
    <div id="article-45925" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/fotonotizia-il-sindaco-brugnaro-allinaugurazione-di-una-nuova-area-commerciale-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sindaco.png?itok=I4j9WDyV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Inauguraizone" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/fotonotizia-il-sindaco-brugnaro-allinaugurazione-di-una-nuova-area-commerciale-mestre">FOTONOTIZIA | Il sindaco Brugnaro all&#039;inaugurazione di una nuova area commerciale a Mestre</a>
                    </h2>
                                                08/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nel corso del suo intervento l'omaggio all'imprenditore e il messaggio ai giovani: "Il lavoro è importante, credete nell'economia e nelle vostre forze".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/fotonotizia-il-sindaco-brugnaro-allinaugurazione-di-una-nuova-area-commerciale-mestre" rel="tag" title="FOTONOTIZIA | Il sindaco Brugnaro all&#039;inaugurazione di una nuova area commerciale a Mestre">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA | Il sindaco Brugnaro all&#039;inaugurazione di una nuova area commerciale a Mestre</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-45822" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/natale-di-luce-2021-acceso-lalbero-piazza-san-marco-alla-presenza-del-sindaco-brugnaro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%202_1.jpg?itok=ofTq-CA_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="sindaco Brugnaro accensione albero " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/natale-di-luce-2021-acceso-lalbero-piazza-san-marco-alla-presenza-del-sindaco-brugnaro">Natale di Luce 2021: acceso l&#039;albero in Piazza San Marco alla presenza del sindaco Brugnaro</a>
                    </h2>
                                                03/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>A decorare la piazza un abete alto 13 metri</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/natale-di-luce-2021-acceso-lalbero-piazza-san-marco-alla-presenza-del-sindaco-brugnaro" rel="tag" title="Natale di Luce 2021: acceso l&#039;albero in Piazza San Marco alla presenza del sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su Natale di Luce 2021: acceso l&#039;albero in Piazza San Marco alla presenza del sindaco Brugnaro</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-45826" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/sotenibilit-e-digitalizzazione-il-sindaco-brugnaro-alla-sigla-dellaccordo-trilaterale-dei" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto1_3.jpg?itok=bmf3PKzC" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Accordo trilaterale" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/sotenibilit-e-digitalizzazione-il-sindaco-brugnaro-alla-sigla-dellaccordo-trilaterale-dei">Sostenibilità e digitalizzazione: il sindaco Brugnaro alla sigla dell&#039;accordo trilaterale dei porti del Nord Adriatico. Politiche comuni tra Italia, Slovenia e Croazia</a>
                    </h2>
                                                03/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il primo cittadino sull'accordo: "Dimostrazione di quanto sia importante fare squadra e proseguire sulla strada della cooperazione".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/sotenibilit-e-digitalizzazione-il-sindaco-brugnaro-alla-sigla-dellaccordo-trilaterale-dei" rel="tag" title="Sostenibilità e digitalizzazione: il sindaco Brugnaro alla sigla dell&#039;accordo trilaterale dei porti del Nord Adriatico. Politiche comuni tra Italia, Slovenia e Croazia">Leggi tutto<span class="element-invisible"> su Sostenibilità e digitalizzazione: il sindaco Brugnaro alla sigla dell&#039;accordo trilaterale dei porti del Nord Adriatico. Politiche comuni tra Italia, Slovenia e Croazia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-45778" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/venezia-allargamento-dell-obbligo-dell-uso-di-mascherine-allaperto-alle-aree-della-movida-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Controlli%20Mascherine%20CovidDSC_6223.JPG?itok=E0ufPbOO" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Controlli mascherine " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/venezia-allargamento-dell-obbligo-dell-uso-di-mascherine-allaperto-alle-aree-della-movida-e">Venezia: allargamento dell’obbligo dell’uso di mascherine all&#039;aperto alle aree della movida e nelle piazze</a>
                    </h2>
                                                02/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 6 dicembre Green Pass obbligatorio fin dai pontili degli imbarcaderi per favorire i controlli a campione.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/venezia-allargamento-dell-obbligo-dell-uso-di-mascherine-allaperto-alle-aree-della-movida-e" rel="tag" title="Venezia: allargamento dell’obbligo dell’uso di mascherine all&#039;aperto alle aree della movida e nelle piazze">Leggi tutto<span class="element-invisible"> su Venezia: allargamento dell’obbligo dell’uso di mascherine all&#039;aperto alle aree della movida e nelle piazze</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-45792" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/cultura-il-sindaco-brugnaro-al-toniolo-ferzaneide-sono-ia-con-ferzan-ozpetek" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Progetto%20senza%20titolo_23.jpg?itok=KDwnpaw3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Il sindaco allo spettacolo Ferzaneide al Toniolo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/cultura-il-sindaco-brugnaro-al-toniolo-ferzaneide-sono-ia-con-ferzan-ozpetek">Cultura: il sindaco Brugnaro al Toniolo per &quot;Ferzaneide - Sono ia!&quot; con Ferzan Ozpetek</a>
                    </h2>
                                                02/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Ritorno in città per il regista dopo la collaborazione col Padiglione Venezia e il ventennale de "Le Fate ignoranti" alla 78.ma Mostra del Cinema</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/cultura-il-sindaco-brugnaro-al-toniolo-ferzaneide-sono-ia-con-ferzan-ozpetek" rel="tag" title="Cultura: il sindaco Brugnaro al Toniolo per &quot;Ferzaneide - Sono ia!&quot; con Ferzan Ozpetek">Leggi tutto<span class="element-invisible"> su Cultura: il sindaco Brugnaro al Toniolo per &quot;Ferzaneide - Sono ia!&quot; con Ferzan Ozpetek</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-45790" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/il-sindaco-brugnaro-allevento-incontriamoci-venezia-parlare-del-futuro-delleuropa" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Europa.jpg?itok=VZHVOfnX" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Conferenza futuro Europa" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/il-sindaco-brugnaro-allevento-incontriamoci-venezia-parlare-del-futuro-delleuropa">Il sindaco Brugnaro all&#039;evento &quot;Incontriamoci a Venezia per parlare del futuro dell&#039;Europa&quot;</a>
                    </h2>
                                                02/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In città l'iniziativa coordinata dal Dipartimento per le Politiche Europee della Presidenza del Consiglio dei Ministri che prevede dieci incontri negli atenei d'Italia.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/il-sindaco-brugnaro-allevento-incontriamoci-venezia-parlare-del-futuro-delleuropa" rel="tag" title="Il sindaco Brugnaro all&#039;evento &quot;Incontriamoci a Venezia per parlare del futuro dell&#039;Europa&quot;">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro all&#039;evento &quot;Incontriamoci a Venezia per parlare del futuro dell&#039;Europa&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-45763" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/musei-civici-di-venezia-aperture-straordinarie-le-festivit" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Progetto%20senza%20titolo_16_0.jpg?itok=mzSyRc6_" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Musei civici Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/musei-civici-di-venezia-aperture-straordinarie-le-festivit">Musei Civici di Venezia: aperture straordinarie per le festività</a>
                    </h2>
                                                01/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: "La cultura e la bellezza illuminano la nostra storia e il nostro presente aiutandoci nel nostro andare verso il futuro, forti di un patrimonio unico al mondo"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/musei-civici-di-venezia-aperture-straordinarie-le-festivit" rel="tag" title="Musei Civici di Venezia: aperture straordinarie per le festività">Leggi tutto<span class="element-invisible"> su Musei Civici di Venezia: aperture straordinarie per le festività</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-45645" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/natale-di-luce-2021-piazza-ferretto-laccensione-del-grande-albero-e-delle-luminarie-con-il" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Incidente%20%281%29_0.jpg?itok=cMBAfuxb" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Il sindaco all&#039;accensione delle luminarie in piazza Ferretto " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/natale-di-luce-2021-piazza-ferretto-laccensione-del-grande-albero-e-delle-luminarie-con-il">Natale di Luce 2021: in Piazza Ferretto l&#039;accensione del grande albero e delle luminarie con il sindaco Brugnaro</a>
                    </h2>
                                                26/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"L'auspicio che i festeggiamenti che partono questa sera diano simbolicamente speranza affinchè si possa trascorrere un Natale in presenza"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/natale-di-luce-2021-piazza-ferretto-laccensione-del-grande-albero-e-delle-luminarie-con-il" rel="tag" title="Natale di Luce 2021: in Piazza Ferretto l&#039;accensione del grande albero e delle luminarie con il sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su Natale di Luce 2021: in Piazza Ferretto l&#039;accensione del grande albero e delle luminarie con il sindaco Brugnaro</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-45575" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/biennale-architettura-2021-il-padiglione-venezia-chiude-con-centomila-visitatori" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_DSC00141.jpg?itok=MVsaJGRH" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x425.png" width="750" height="425" alt="Visite Padiglione Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/biennale-architettura-2021-il-padiglione-venezia-chiude-con-centomila-visitatori">Biennale Architettura 2021: il Padiglione Venezia chiude con oltre centomila visitatori</a>
                    </h2>
                                                25/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: "Un prestigioso evento che ha rappresentato un tassello importante di quell'ambizioso progetto di salvaguardia dell'ambiente che la Città sta convintamente portando avanti".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/biennale-architettura-2021-il-padiglione-venezia-chiude-con-centomila-visitatori" rel="tag" title="Biennale Architettura 2021: il Padiglione Venezia chiude con oltre centomila visitatori">Leggi tutto<span class="element-invisible"> su Biennale Architettura 2021: il Padiglione Venezia chiude con oltre centomila visitatori</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-45733" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/sicurezza-il-plauso-del-sindaco-di-venezia-luigi-brugnaro-loperazione-papillon" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/BrugnaroDSC_7726.JPG?itok=iLI19B3M" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Il sindaco di Venezia Luigi Brugnaro " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/sicurezza-il-plauso-del-sindaco-di-venezia-luigi-brugnaro-loperazione-papillon">Sicurezza: il plauso del sindaco di Venezia Luigi Brugnaro per l&#039;operazione &quot;Papillon&quot;</a>
                    </h2>
                                                30/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Un lavoro di alta professionalità che testimonia la grande e costante opera delle nostre forze di intelligence"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/sicurezza-il-plauso-del-sindaco-di-venezia-luigi-brugnaro-loperazione-papillon" rel="tag" title="Sicurezza: il plauso del sindaco di Venezia Luigi Brugnaro per l&#039;operazione &quot;Papillon&quot;">Leggi tutto<span class="element-invisible"> su Sicurezza: il plauso del sindaco di Venezia Luigi Brugnaro per l&#039;operazione &quot;Papillon&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-45687" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/sindacati-il-sindaco-luigi-brugnaro-al-iv-congresso-femca-cisl-venezia-al-centro-cardinal" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Incidente%20%282%29.jpg?itok=No4fjtJ-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Il sindaco Brugnaro al congresso Femca Cisl " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/sindacati-il-sindaco-luigi-brugnaro-al-iv-congresso-femca-cisl-venezia-al-centro-cardinal">Sindacati: il sindaco Luigi Brugnaro al IV Congresso Femca Cisl Venezia al Centro Cardinal Urbani</a>
                    </h2>
                                                29/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Affrontiamo insieme le sfide, anche energetiche, che ci prospetta il futuro per cogliere importanti opportunità per il territorio"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/sindacati-il-sindaco-luigi-brugnaro-al-iv-congresso-femca-cisl-venezia-al-centro-cardinal" rel="tag" title="Sindacati: il sindaco Luigi Brugnaro al IV Congresso Femca Cisl Venezia al Centro Cardinal Urbani">Leggi tutto<span class="element-invisible"> su Sindacati: il sindaco Luigi Brugnaro al IV Congresso Femca Cisl Venezia al Centro Cardinal Urbani</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-45560" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/la-giunta-accetta-la-donazione-da-parte-della-repubblica-domenicana-di-una-panca-marmorea" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Foto%201_5.jpeg?itok=NCztCMor" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Panca in marmo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/la-giunta-accetta-la-donazione-da-parte-della-repubblica-domenicana-di-una-panca-marmorea">La Giunta accetta la donazione da parte della Repubblica Dominicana di una panca marmorea realizzata su progetto di Manuel Valverde Podestà</a>
                    </h2>
                                                24/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Brugnaro: “Sarà posizionata a San Giuliano in omaggio alla storia del grande architetto dei grandi parchi di Santo Domingo”</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/la-giunta-accetta-la-donazione-da-parte-della-repubblica-domenicana-di-una-panca-marmorea" rel="tag" title="La Giunta accetta la donazione da parte della Repubblica Dominicana di una panca marmorea realizzata su progetto di Manuel Valverde Podestà">Leggi tutto<span class="element-invisible"> su La Giunta accetta la donazione da parte della Repubblica Dominicana di una panca marmorea realizzata su progetto di Manuel Valverde Podestà</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-45347" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/scomparsa-dell-archietetto-giovanni-caprioglio-il-cordoglio-del-sindaco-di-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sindaco%20con%20Caprioglio.jpeg?itok=OTrwvMbZ" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x744.png" width="750" height="744" alt="Sindaco con Caprioglio" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/scomparsa-dell-archietetto-giovanni-caprioglio-il-cordoglio-del-sindaco-di-venezia">Scomparsa dell’architetto Giovanni Caprioglio, il cordoglio del sindaco di Venezia</a>
                    </h2>
                                                15/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Un uomo, ma soprattutto un amico, che ha amato così tanto il suo lavoro da metterlo sempre a disposizione della Città".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/scomparsa-dell-archietetto-giovanni-caprioglio-il-cordoglio-del-sindaco-di-venezia" rel="tag" title="Scomparsa dell’architetto Giovanni Caprioglio, il cordoglio del sindaco di Venezia">Leggi tutto<span class="element-invisible"> su Scomparsa dell’architetto Giovanni Caprioglio, il cordoglio del sindaco di Venezia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-double-style">
    <div id="article-45264" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/scomparsa-dell-assessore-silvana-tosi-il-cordoglio-del-sindaco-di-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-double-style/public/field/image/DSC_8003.JPG?itok=xLtmG7Md" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/500x334.png" width="500" height="334" alt="Silvana Tosi" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/scomparsa-dell-assessore-silvana-tosi-il-cordoglio-del-sindaco-di-venezia">Scomparsa dell’assessore Silvana Tosi: il cordoglio del sindaco di Venezia</a>
                    </h2>
                                                11/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' mancata nella notte l'assessore alla Sicurezza del Comune di Venezia Silvana Tosi. Il ricordo del sindaco Luigi Brugnaro</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/scomparsa-dell-assessore-silvana-tosi-il-cordoglio-del-sindaco-di-venezia" rel="tag" title="Scomparsa dell’assessore Silvana Tosi: il cordoglio del sindaco di Venezia">Leggi tutto<span class="element-invisible"> su Scomparsa dell’assessore Silvana Tosi: il cordoglio del sindaco di Venezia</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-45223" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/la-giunta-approva-il-piano-react-eu-che-assegna-venezia-investimenti-quasi-82-milioni-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ca%27%20Farsetti%20Ca%27%20Loredan%20esterno5_0_1_2_0.jpg?itok=MgOb0F8J" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Ca&#039; farsetti - esterno" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/la-giunta-approva-il-piano-react-eu-che-assegna-venezia-investimenti-quasi-82-milioni-di">La Giunta approva il Piano React Eu che assegna a Venezia investimenti per quasi 82 milioni di euro</a>
                    </h2>
                                                09/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Brugnaro: “Venezia investe su un futuro di tutela dell’ambiente e di attenzione al proprio territorio</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/la-giunta-approva-il-piano-react-eu-che-assegna-venezia-investimenti-quasi-82-milioni-di" rel="tag" title="La Giunta approva il Piano React Eu che assegna a Venezia investimenti per quasi 82 milioni di euro">Leggi tutto<span class="element-invisible"> su La Giunta approva il Piano React Eu che assegna a Venezia investimenti per quasi 82 milioni di euro</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-45173" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/il-sindaco-brugnaro-insignito-dal-governo-del-giappone-dellordine-del-sol-levante-raggi-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Sindaco%20Brugnaro.jpg?itok=oh3hdYLB" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Sindaco Brugnaro " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/il-sindaco-brugnaro-insignito-dal-governo-del-giappone-dellordine-del-sol-levante-raggi-0">Il sindaco Brugnaro insignito dal Governo del Giappone dell&#039;Ordine del Sol Levante, Raggi d&#039;Oro con Rosetta </a>
                    </h2>
                                                06/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il primo cittadino: "Da sindaco, ma, ancor più da vero estimatore della tradizione nipponica ho sempre fatto in modo di sostenere il dialogo, il confronto e gli scambi culturali e commerciali i tra i nostri Paesi". </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/il-sindaco-brugnaro-insignito-dal-governo-del-giappone-dellordine-del-sol-levante-raggi-0" rel="tag" title="Il sindaco Brugnaro insignito dal Governo del Giappone dell&#039;Ordine del Sol Levante, Raggi d&#039;Oro con Rosetta ">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro insignito dal Governo del Giappone dell&#039;Ordine del Sol Levante, Raggi d&#039;Oro con Rosetta </span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:" Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli \u0022Angeli in moto\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2021\/12\/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli"},
{title:" Il sindaco Luigi Brugnaro incontra Graziano Scantamburlo, coordinatore veneziano degli \u0022Angeli in moto\u0022",url:"https:\/\/live.comune.venezia.it\/it\/2021\/12\/il-sindaco-luigi-brugnaro-incontra-graziano-scantamburlo-coordinatore-veneziano-degli-angeli"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>