<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2020/03/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto?amp" />
<meta name="description" content="L&#039;assessore Venturini: &quot;Dal 2016 quasi 2 milioni di euro per le comunità religiose e confessionali. Lievito prezioso di iniziative sociali, educative e culturali&quot;" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2020/03/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/35464" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Giunta stanzia 500mila euro per il restauro degli edifici di culto" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2020/03/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto" />
<meta property="og:description" content="L&#039;assessore Venturini: &quot;Dal 2016 quasi 2 milioni di euro per le comunità religiose e confessionali. Lievito prezioso di iniziative sociali, educative e culturali&quot;" />
<meta property="og:updated_time" content="2020-03-19T14:18:11+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Ca-Farsetti02immIstituzionale-LIVE_23-600x300_1.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/Ca-Farsetti02immIstituzionale-LIVE_23-600x300_1.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-03-19T14:13:14+01:00" />
<meta property="article:modified_time" content="2020-03-19T14:18:11+01:00" />
    <title>La Giunta stanzia 500mila euro per il restauro degli edifici di culto | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?q4eld5");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/node/node.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/search/search.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/user/user.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?q4eld5");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?q4eld5");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?q4eld5");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?q4eld5");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?q4eld5");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?q4eld5");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?q4eld5");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?q4eld5");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?q4eld5");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?q4eld5");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?q4eld5");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?q4eld5");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?q4eld5");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?q4eld5");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?q4eld5");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?q4eld5"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?q4eld5"></script>
<script type="text/javascript" src="https://player.wowza.com/player/latest/wowzaplayer.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?q4eld5"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?q4eld5"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-35464 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2020/03/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-cYmNbs1V37eMnbHFKtZy4HurZQah-2b3pZTMfFlGiaE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Coronavirus: le indicazioni per i Comuni della Regione Veneto</h1>
        <h2>Attività didattiche sospese. Chiusi negozi, musei, teatri, cinema, pub, ristoranti, discoteche. Stop alle manifestazioni sportive</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La Giunta stanzia 500mila euro per il restauro degli edifici di culto</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F03%2Fla-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto&amp;title=La%20Giunta%20stanzia%20500mila%20euro%20per%20il%20restauro%20degli%20edifici%20di%20culto"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-35464" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/Ca-Farsetti02immIstituzionale-LIVE_23-600x300_1.jpg?itok=Uz3In0j3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x310.png" width="620" height="310" alt="logo Ca&#039; Farsetti" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto">La Giunta stanzia 500mila euro per il restauro degli edifici di culto</a>
                </h2>
                                    19/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale, riunitasi oggi in telepresence in osservanza delle disposizioni di legge volte a limitare il diffondersi del virus Covid-19, ha approvato, su proposta del sindaco Luigi Brugnaro, la delibera che stabilisce gli indirizzi per gli interventi di restauro a edifici di culto, nell'anno 2020, a favore delle confessioni religiose organizzate ai sensi degli articoli 7 e 8 della Costituzione. Si tratta di un importo complessivo di 500mila euro che, sulla scorta delle richieste pervenute al Comune da parte delle confessioni religiose presenti nel territorio comunale e previa istruttoria eseguita dagli uffici preposti, verranno suddivisi per 22 edifici di culto che, grazie a questi fondi, potranno vedere eseguiti lavori che altrimenti non sarebbero potuti essere realizzati. Tutte le confessioni religiose richiedenti contributo sono state ammesse al riparto dei fondi, in proporzione al numero degli edifici di culto ascrivibili alle singole confessioni e ai lavori di restauro necessari per ognuno di essi. </p>
<p>Nello specifico si darà un contributo alle seguenti strutture:</p>
<ul><li>Basilica della Salute a Venezia</li>
<li>Chiesa di San Girolamo a Venezia</li>
<li>Chiesa di San Geremia e Lucia a Venezia</li>
<li>Chiesa di San Nicolò al Lido</li>
<li>Chiesa di San Pietro di Castello a Venezia</li>
<li>Chiesa di San Simeon Profeta a Venezia</li>
<li>Chiesa di San Cassiano a Venezia</li>
<li>Chiesa di Santa Maria Immacolata a Zelarino</li>
<li>Chiesa di San Lorenzo martire a Mestre</li>
<li>Chiesa della Natività di N. S. Gesù Cristo a Marghera</li>
<li>Chiesa di Santa Barbara a Mestre</li>
<li>Chiesa di San Giuseppe a Mestre</li>
<li>Chiesa di San Michele Arcangelo a Marghera</li>
<li>Chiesa di Santa Maria Goretti a Favaro Veneto</li>
<li>Chiesa di Sant’Andrea a Favaro Veneto</li>
<li>Chiesa della natività di Maria a Dese</li>
<li>Chiesa di San Gervasio e Protasio a Carpenedo</li>
<li>Chiesa di Santa Maria della Pace alla Bissuola</li>
<li>Parrocchia di Trivignano – Patronato</li>
<li>Parrocchia S. Stefano Proto martire di Pellestrina</li>
<li>Palazzo Cavagnis</li>
<li>Chiesa di San Giorgio a Venezia</li>
</ul><p>“Con questa delibera, e con quelle approvate per gli altri edifici di culto negli scorsi quattro anni, l'Amministrazione ha già stanziato, complessivamente, quasi due milioni di euro - dichiara l'assessore alle Politiche sociali Simone Venturini - Un gesto che rappresenta un significativo investimento per la manutenzione dei luoghi di preghiera delle comunità religiose veneziane. Vogliamo, anche in questo modo, dimostrare la forte attenzione e amicizia che lega la Città alle nostre comunità religiose. Queste realtà – conclude Venturini – non esauriscono il loro lavoro nella dimensione confessionale, ma sono lievito prezioso di iniziative sociali, educative e culturali che illuminano e innervano la nostra città”.</p>
<p>In particolare nel 2019 sono state approvate due delibere per un valore complessivo di 460mila euro per 25 edifici di culto, quella approvata l’anno precedente ne destinava 400mila euro per 21 edifici di culto, nel 2017 sono stati destinati 200mila euro suddivisi per 15 strutture, mentre per il 2016 vennero stanziati 350mila euro per lavori in 14 edifici di culto.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/argomenti/attivit%C3%A0-istituzionali">Attività istituzionali</a>      </li>
          <li class="field-item odd">
        <a href="/it/venezia-murano-burano">Venezia Murano Burano</a>      </li>
          <li class="field-item even">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
          <li class="field-item odd">
        <a href="/it/favaro-veneto">Favaro Veneto</a>      </li>
          <li class="field-item even">
        <a href="/it/marghera">Marghera</a>      </li>
          <li class="field-item odd">
        <a href="/it/chirignago-zelarino">Chirignago Zelarino</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2020%2F03%2Fla-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto&amp;title=La%20Giunta%20stanzia%20500mila%20euro%20per%20il%20restauro%20degli%20edifici%20di%20culto"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-797b3e095ad067a339da42dd3268d586">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-35454" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/scomparsa-di-francesco-saverio-pavone-il-cordoglio-del-sindaco-di-venezia-luigi-brugnaro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/pavone2.jpg?itok=7y34dnuK" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Saverio Pavone" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/scomparsa-di-francesco-saverio-pavone-il-cordoglio-del-sindaco-di-venezia-luigi-brugnaro">Scomparsa di Francesco Saverio Pavone: il cordoglio del sindaco di Venezia, Luigi Brugnaro</a>
                </h2>
                                    17/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In merito alla scomparsa del magistrato Francesco Saverio Pavone, il sindaco di Venezia, Luigi Brugnaro, rilascia la seguente dichiarazione di cordoglio:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/scomparsa-di-francesco-saverio-pavone-il-cordoglio-del-sindaco-di-venezia-luigi-brugnaro" rel="tag" title="Scomparsa di Francesco Saverio Pavone: il cordoglio del sindaco di Venezia, Luigi Brugnaro">Leggi tutto<span class="element-invisible"> su Scomparsa di Francesco Saverio Pavone: il cordoglio del sindaco di Venezia, Luigi Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-35456" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/da-domani-oltre-1450-dipendenti-del-comune-di-venezia-smart-working" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/images_12_8.jpg?itok=TOhQHLlt" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x489.png" width="750" height="489" alt="logo Comune di Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/da-domani-oltre-1450-dipendenti-del-comune-di-venezia-smart-working">Da mercoledì 18 marzo oltre 1.450 dipendenti del Comune di Venezia in smart-working</a>
                </h2>
                                    17/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><strong>Romor: “Teniamo i motori accesi. Rendiamo prezioso il contributo di ciascun dipendente, anche da casa propria</strong>”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/da-domani-oltre-1450-dipendenti-del-comune-di-venezia-smart-working" rel="tag" title="Da mercoledì 18 marzo oltre 1.450 dipendenti del Comune di Venezia in smart-working">Leggi tutto<span class="element-invisible"> su Da mercoledì 18 marzo oltre 1.450 dipendenti del Comune di Venezia in smart-working</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-35227" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/rinvio-delle-scadenze-di-marzo-di-tari-cimp-e-cosap" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/ca%27%20farsetti.jpg?itok=wqa2dV64" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Ca&#039; Farsetti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/rinvio-delle-scadenze-di-marzo-di-tari-cimp-e-cosap">Rinvio delle scadenze di marzo di TARI, CIMP e COSAP</a>
                </h2>
                                    28/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco: "Grazie all'efficientamento del bilancio siamo in grado di dare un aiuto concreto a tutti i cittadini"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/rinvio-delle-scadenze-di-marzo-di-tari-cimp-e-cosap" rel="tag" title="Rinvio delle scadenze di marzo di TARI, CIMP e COSAP">Leggi tutto<span class="element-invisible"> su Rinvio delle scadenze di marzo di TARI, CIMP e COSAP</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-33734" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/12/la-giunta-approva-il-piano-di-tariffe-e-bollini-il-contributo-d-accesso" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Canal%20Grande%20%28dt%29%20DSC_1397%20copia_0.jpg?itok=0xlgZiRj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Canal grande" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/12/la-giunta-approva-il-piano-di-tariffe-e-bollini-il-contributo-d-accesso">La Giunta approva il piano di tariffe e “bollini” per il Contributo d’accesso</a>
                </h2>
                                    18/12/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale, riunitasi oggi a Ca’ Farsetti, ha approvato, su proposta dell’assessore al Bilancio Michele Zuin, la delibera che sancisce le tariffe del Contributo d’accesso per l'anno 2020 e </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/12/la-giunta-approva-il-piano-di-tariffe-e-bollini-il-contributo-d-accesso" rel="tag" title="La Giunta approva il piano di tariffe e “bollini” per il Contributo d’accesso">Leggi tutto<span class="element-invisible"> su La Giunta approva il piano di tariffe e “bollini” per il Contributo d’accesso</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-35419" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-favaro-veneto-sospensione-attivit">Municipalità di Favaro Veneto - Sospensione Attività</a>
                </h2>
                                    12/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Gentili tutti,</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-favaro-veneto-sospensione-attivit" rel="tag" title="Municipalità di Favaro Veneto - Sospensione Attività">Leggi tutto<span class="element-invisible"> su Municipalità di Favaro Veneto - Sospensione Attività</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-35395" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/municipalit-di-favaro-il-consiglio-convocato-luned-16-marzo-alle-ore-1730-porte-chiuse" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Municipio%20Favaro_0.jpg?itok=PPunI7OU" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Il Municipio di Favaro" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-favaro-il-consiglio-convocato-luned-16-marzo-alle-ore-1730-porte-chiuse">Municipalità di Favaro: il Consiglio è convocato lunedì 16 marzo alle ore 17.30 a porte chiuse  </a>
                </h2>
                                    10/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Il Consiglio della Municipalità di Favaro Veneto è convocato lunedì 16 marzo, alle ore 17.30, nella sala consiliare del Municipio, in piazza Pastrello.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-favaro-il-consiglio-convocato-luned-16-marzo-alle-ore-1730-porte-chiuse" rel="tag" title="Municipalità di Favaro: il Consiglio è convocato lunedì 16 marzo alle ore 17.30 a porte chiuse  ">Leggi tutto<span class="element-invisible"> su Municipalità di Favaro: il Consiglio è convocato lunedì 16 marzo alle ore 17.30 a porte chiuse  </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-35391" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-lido-pellestrina-annullata-la-seduta-di-consiglio-prevista-il-12-marzo">Municipalità di Lido Pellestrina: annullata la seduta di Consiglio prevista per il 12 marzo</a>
                </h2>
                                    10/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Servizio Attività Istituzionali Lido Pellestrina rende noto che, visto il DPCM 8.3.2020 ”Ulteriori disposizioni attuative del decreto-legge 23.2.2020, n.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-lido-pellestrina-annullata-la-seduta-di-consiglio-prevista-il-12-marzo" rel="tag" title="Municipalità di Lido Pellestrina: annullata la seduta di Consiglio prevista per il 12 marzo">Leggi tutto<span class="element-invisible"> su Municipalità di Lido Pellestrina: annullata la seduta di Consiglio prevista per il 12 marzo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-35379" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/municipalit-di-favaro-veneto-convocazione-1-commissione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/convocazione%20prima%20commissione%2012%20MAR%202020_page-0001.jpg?itok=fJOypcK-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1061.png" width="750" height="1061" alt="Convocazione 1&#039; Commissione" title="Convocazione 1&#039; Commissione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-favaro-veneto-convocazione-1-commissione">Municipalità di Favaro Veneto - Convocazione 1&#039; Commissione </a>
                </h2>
                                    09/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E’ convocata, ai sensi dell’art.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-favaro-veneto-convocazione-1-commissione" rel="tag" title="Municipalità di Favaro Veneto - Convocazione 1&#039; Commissione ">Leggi tutto<span class="element-invisible"> su Municipalità di Favaro Veneto - Convocazione 1&#039; Commissione </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-35376" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-chirignago-zelarino-convocazione-consiglio-mercoled-11-marzo">Municipalità di Chirignago Zelarino: convocazione Consiglio mercoledì 11 marzo</a>
                </h2>
                                    09/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>È convocato, ai sensi dell’art.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-chirignago-zelarino-convocazione-consiglio-mercoled-11-marzo" rel="tag" title="Municipalità di Chirignago Zelarino: convocazione Consiglio mercoledì 11 marzo">Leggi tutto<span class="element-invisible"> su Municipalità di Chirignago Zelarino: convocazione Consiglio mercoledì 11 marzo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-35355" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/oggi-nella-sede-del-comando-della-guardia-di-finanza-di-venezia-la-tavola-rotonda-malattie" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/thumbnail_DSC_9859.jpg?itok=taAzYJRo" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="Sala del convegno nella caserma della GDF" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/oggi-nella-sede-del-comando-della-guardia-di-finanza-di-venezia-la-tavola-rotonda-malattie">Oggi nella sede del Comando della Guardia di Finanza di Venezia la tavola rotonda “Malattie emergenti epidemiologia e prevenzione: focus su COVID-2019”</a>
                </h2>
                                    06/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Per il comune di Venezia presente l’assessore alla Sicurezza</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/oggi-nella-sede-del-comando-della-guardia-di-finanza-di-venezia-la-tavola-rotonda-malattie" rel="tag" title="Oggi nella sede del Comando della Guardia di Finanza di Venezia la tavola rotonda “Malattie emergenti epidemiologia e prevenzione: focus su COVID-2019”">Leggi tutto<span class="element-invisible"> su Oggi nella sede del Comando della Guardia di Finanza di Venezia la tavola rotonda “Malattie emergenti epidemiologia e prevenzione: focus su COVID-2019”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-35333" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-marghera-convocazione-di-consiglio-marted-10-marzo">Municipalità di Marghera: convocazione di Consiglio martedì 10 marzo</a>
                </h2>
                                    05/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La riunione del Consiglio della Municipalità di Marghera è indetta per martedì 10 marzo 2020 ore 18.30 nell sala consiliare della Municipalità di Marghera in Piazza Municipio 1, con il seguente</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-marghera-convocazione-di-consiglio-marted-10-marzo" rel="tag" title="Municipalità di Marghera: convocazione di Consiglio martedì 10 marzo">Leggi tutto<span class="element-invisible"> su Municipalità di Marghera: convocazione di Consiglio martedì 10 marzo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-35322" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/03/municipalit-di-mestre-carpenedo-convocazione-i-commissione" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/38.%20Convocazione%20%20I%20Commissione%2009.03.2020%20_page-0001.jpg?itok=ic6jxQ33" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1060.png" width="750" height="1060" alt="Convocazione 1&#039; Commissione" title="Convocazione 1&#039; Commissione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-mestre-carpenedo-convocazione-i-commissione">Municipalità di Mestre Carpenedo - Convocazione I&#039; Commissione</a>
                </h2>
                                    05/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Lunedì 09 Marzo 2020 alle ore 17.00 presso la sala Provvederia - 1° piano - (ex sede G.d.P.) via Torre Belfredo 1/A - Mestre Ordine del giorno</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-mestre-carpenedo-convocazione-i-commissione" rel="tag" title="Municipalità di Mestre Carpenedo - Convocazione I&#039; Commissione">Leggi tutto<span class="element-invisible"> su Municipalità di Mestre Carpenedo - Convocazione I&#039; Commissione</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-35315" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/sindaco-incontra-nuovo-presidente-biennale-venezia-roberto-cicutto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202020-03-04%20at%2015.07.44.jpeg?itok=QwuQ9XE5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="il sindaco incontra il nuovo presidente della Biennale di Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/sindaco-incontra-nuovo-presidente-biennale-venezia-roberto-cicutto">FOTONOTIZIA - Il sindaco incontra il nuovo presidente della Biennale Roberto Cicutto</a>
                </h2>
                                    04/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il saluto nella sede della Città metropolitana a Mestre</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/sindaco-incontra-nuovo-presidente-biennale-venezia-roberto-cicutto" rel="tag" title="FOTONOTIZIA - Il sindaco incontra il nuovo presidente della Biennale Roberto Cicutto">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco incontra il nuovo presidente della Biennale Roberto Cicutto</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-35306" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/03/municipalit-di-favaro-veneto-convocazione-consiglio-luned-9-marzo">Municipalità di Favaro Veneto: convocazione Consiglio lunedì 9 marzo</a>
                </h2>
                                    04/03/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>È convocato, ai sensi dell’art.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/03/municipalit-di-favaro-veneto-convocazione-consiglio-luned-9-marzo" rel="tag" title="Municipalità di Favaro Veneto: convocazione Consiglio lunedì 9 marzo">Leggi tutto<span class="element-invisible"> su Municipalità di Favaro Veneto: convocazione Consiglio lunedì 9 marzo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-35253" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/municipalit-di-chirignago-zelarino-mercoled-convocazione-iii-commissione-consiliare">Municipalità di Chirignago Zelarino: mercoledì convocazione III Commissione consiliare</a>
                </h2>
                                    28/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>CONVOCAZIONE</p>
<p>III COMMISSIONE CONSILIARE PERMANENTE</p>
<p>Pianificazione del Territorio – Bilancio e Attività Produttive</p>
<p>MERCOLEDÌ 4 MARZO 2020 ore 18.00</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/municipalit-di-chirignago-zelarino-mercoled-convocazione-iii-commissione-consiliare" rel="tag" title="Municipalità di Chirignago Zelarino: mercoledì convocazione III Commissione consiliare">Leggi tutto<span class="element-invisible"> su Municipalità di Chirignago Zelarino: mercoledì convocazione III Commissione consiliare</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-35230" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2020/02/municipalit-di-chirignago-zelarino-convocazione-iii-commissione-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/MANIFESTO%20III%20commissione%204.3.2020_page-0001.jpg?itok=c0eiU4LB" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x1061.png" width="750" height="1061" alt="Convocazione 3&#039; Commissione" title="Convocazione 3&#039; Commissione" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2020/02/municipalit-di-chirignago-zelarino-convocazione-iii-commissione-1">Municipalità di Chirignago Zelarino - Convocazione III&#039; Commissione </a>
                </h2>
                                    28/02/2020        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E’ convocata, ai sensi dell’art.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2020/02/municipalit-di-chirignago-zelarino-convocazione-iii-commissione-1" rel="tag" title="Municipalità di Chirignago Zelarino - Convocazione III&#039; Commissione ">Leggi tutto<span class="element-invisible"> su Municipalità di Chirignago Zelarino - Convocazione III&#039; Commissione </span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La Giunta stanzia 500mila euro per il restauro degli edifici di culto",url:"https:\/\/live.comune.venezia.it\/it\/2020\/03\/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto"},
{title:"La Giunta stanzia 500mila euro per il restauro degli edifici di culto",url:"https:\/\/live.comune.venezia.it\/it\/2020\/03\/la-giunta-stanzia-500-mila-euro-il-restauro-degli-edifici-di-culto"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>