<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2019/03/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno?amp" />
<meta name="description" content="Moda slow, artigianale e sartoriale creata a Venezia e nel Veneto: torna il doppio appuntamento a primavera, dal 28 al 30 marzo, e in autunno, con la “Winter Edition” dal 17 al 26 ottobre." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2019/03/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/26623" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Fashion Week 2019”: per il terzo anno doppio appuntamento a primavera e in inverno" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2019/03/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno" />
<meta property="og:description" content="Moda slow, artigianale e sartoriale creata a Venezia e nel Veneto: torna il doppio appuntamento a primavera, dal 28 al 30 marzo, e in autunno, con la “Winter Edition” dal 17 al 26 ottobre." />
<meta property="og:updated_time" content="2019-03-21T14:38:57+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/VFW.png" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/VFW.png" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2019-03-21T14:38:57+01:00" />
<meta property="article:modified_time" content="2019-03-21T14:38:57+01:00" />
    <title>“Fashion Week 2019”: per il terzo anno doppio appuntamento a primavera e in inverno | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_s4_35687GoXUASSwZCtLd5A--kWWZPwSr7XrV531XaU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_NSNzHQAc_KMju8b13cmhm-pI_UAPuMmHu60s7C_SrOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?po1xd7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?po1xd7"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?po1xd7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?po1xd7"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-26623 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2019/03/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-OoThl88IXodZgm6vCa9JNBEIIEtTPBCLr53ArOIP9EE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_01">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Raffineria Eni di Porto Marghera: dal 18 marzo interventi di manutenzione generale programmata</h1>
        <h2>Torcia attiva, non legata a situazioni di criticità</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">“Fashion Week 2019”: per il terzo anno doppio appuntamento a primavera e in inverno</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F03%2Ffashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno&amp;title=%E2%80%9CFashion%20Week%202019%E2%80%9D%3A%20per%20il%20terzo%20anno%20doppio%20appuntamento%20a%20primavera%20e%20in%20inverno"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-26623" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/VFW.png?itok=tx2PTARV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x291.png" width="620" height="291" alt="Immagine di una sfilata dal sito di Venice Fashion Week" /></div></div></div>
    
    <div id="jwplayer_26623"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno">“Fashion Week 2019”: per il terzo anno doppio appuntamento a primavera e in inverno</a>
                </h2>
                                    21/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sono pronti ad accendersi i riflettori sulla moda slow, artigianale e sartoriale creata a Venezia e nel Veneto: torna infatti anche quest'anno la “Venice Fashion Week”, che ancora una volta propone un doppio appuntamento a primavera, dal 28 al 30 marzo, e in autunno, con la “Winter Edition” dal 17 al 26 ottobre. Si tratta di un evento sulla cultura della moda, organizzato da “Venezia da Vivere” in collaborazione con il Comune di Venezia, che porta in città designer e brand made in Italy e internazionali, coniugando glamour e sostenibilità.</p>
<p>La rassegna di moda comprende sfilate, convegni, mostre e cocktail in palazzi, hotel, gallerie e atelier, ma anche in botteghe artigiane, boutique e campi, perché vuole contribuire a far riscoprire luoghi meno noti della città.</p>
<p>Nell'edizione primavera sono in programma 16 eventi in 14 locations, ad accesso gratuito su prenotazione e fino ad esaurimento posti.</p>
<p>Per informazioni: <a href="http://www.venicefashionweek.com">www.venicefashionweek.com</a></p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/vivivenezia">ViviVenezia</a>      </li>
          <li class="field-item odd">
        <a href="/it/vivivenezia/cultura">Cultura</a>      </li>
          <li class="field-item even">
        <a href="/it/vivivenezia/eventi">Eventi</a>      </li>
      </ul>
</div>
    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2019%2F03%2Ffashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno&amp;title=%E2%80%9CFashion%20Week%202019%E2%80%9D%3A%20per%20il%20terzo%20anno%20doppio%20appuntamento%20a%20primavera%20e%20in%20inverno"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>
    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-fbefe5bbb51c99eaeb2e7446ca3ffced">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-celeste">
    <div id="article-26609" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/fino-al-29-marzo-liniziativa-una-bandiera-leuropa" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Schermata%202019-03-14%20alle%2015.37.52.png?itok=H3EXci2X" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x119.png" width="250" height="119" alt="bandiera europea" /></a></div></div></div>
    
    <div id="jwplayer_26609"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/fino-al-29-marzo-liniziativa-una-bandiera-leuropa">Fino al 29 marzo l&#039;iniziativa una Bandiera per l&#039;Europa</a>
                </h2>
                                    14/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La bandiera europea, simbolo dell'unione e della condivisione dei valori di democrazia, verrà consegnata nelle scuole e alla cittadinanza tra il<strong> </strong>18 e il 29 marzo 2019.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/fino-al-29-marzo-liniziativa-una-bandiera-leuropa" rel="tag" title="Fino al 29 marzo l&#039;iniziativa una Bandiera per l&#039;Europa">Leggi tutto<span class="element-invisible"> su Fino al 29 marzo l&#039;iniziativa una Bandiera per l&#039;Europa</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-26589" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/domenica-24-marzo-alle-1630-al-teatro-momo-di-mestre-con-il-bosco-di-x-racconti-dagli-alberi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IL%20BOSCO%20DI%20X%20-%20Foto%201.png?itok=v65YD_BM" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x107.png" width="250" height="107" alt="immagine" /></a></div></div></div>
    
    <div id="jwplayer_26589"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/domenica-24-marzo-alle-1630-al-teatro-momo-di-mestre-con-il-bosco-di-x-racconti-dagli-alberi">Domenica 24 marzo al Teatro Momo &quot;Il bosco di X - Racconti dagli alberi camminanti&quot;</a>
                </h2>
                                    20/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Lo spettacolo, in scena alle 16.30, chiude l’edizione 2018-19 della Stagione di teatro ragazzi "Domenica a Teatro".</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/domenica-24-marzo-alle-1630-al-teatro-momo-di-mestre-con-il-bosco-di-x-racconti-dagli-alberi" rel="tag" title="Domenica 24 marzo al Teatro Momo &quot;Il bosco di X - Racconti dagli alberi camminanti&quot;">Leggi tutto<span class="element-invisible"> su Domenica 24 marzo al Teatro Momo &quot;Il bosco di X - Racconti dagli alberi camminanti&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26572" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/dal-20-marzo-al-5-aprile-chiusa-al-transito-dalle-ore-21-alle-5-la-salizada-san-pio-x-lavori" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/411AcpyrLdL._SX355__6.jpg?itok=6htOWLrc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x246.png" width="250" height="246" alt="cartello lavori in corso" /></a></div></div></div>
    
    <div id="jwplayer_26572"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/dal-20-marzo-al-5-aprile-chiusa-al-transito-dalle-ore-21-alle-5-la-salizada-san-pio-x-lavori">Dal 20 marzo al 5 aprile chiusa al transito, dalle ore 21 alle 5, la Salizada San Pio X per lavori di restauro della pavimentazione</a>
                </h2>
                                    19/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'intervento consisterà nella rimozione del selciato, pulizia delle linee di smaltimento delle acque meteoriche, posa degli elementi rimossi opportunamente restaurati e sostituzione degli elementi non riparabili con il medesimo materiale.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/dal-20-marzo-al-5-aprile-chiusa-al-transito-dalle-ore-21-alle-5-la-salizada-san-pio-x-lavori" rel="tag" title="Dal 20 marzo al 5 aprile chiusa al transito, dalle ore 21 alle 5, la Salizada San Pio X per lavori di restauro della pavimentazione">Leggi tutto<span class="element-invisible"> su Dal 20 marzo al 5 aprile chiusa al transito, dalle ore 21 alle 5, la Salizada San Pio X per lavori di restauro della pavimentazione</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-26542" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/candiani-groove-gioved-28-alle-21-la-protagonista-la-wolfgang-schmidtke-orchestra-con-il-suo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/8_Wolfgang%20Schmidtke%20Orchestra.jpg?itok=LLOxv3EL" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x240.png" width="250" height="240" alt="immagine" /></a></div></div></div>
    
    <div id="jwplayer_26542"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/candiani-groove-gioved-28-alle-21-la-protagonista-la-wolfgang-schmidtke-orchestra-con-il-suo">Candiani Groove: giovedì 28 protagonista la Wolfgang Schmidtke Orchestra</a>
                </h2>
                                    19/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nuovo appuntamento della rassegna alle ore 21 con la Wolfgang Schmidtke Orchestra e il suo Monk’s Mood.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/candiani-groove-gioved-28-alle-21-la-protagonista-la-wolfgang-schmidtke-orchestra-con-il-suo" rel="tag" title="Candiani Groove: giovedì 28 protagonista la Wolfgang Schmidtke Orchestra">Leggi tutto<span class="element-invisible"> su Candiani Groove: giovedì 28 protagonista la Wolfgang Schmidtke Orchestra</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-26527" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/stefano-fresi-violante-placido-paolo-ruffini-augusto-fornari-sono-i-protagonisti-di-sogno-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/SOGNO%20DI%20UNA%20NOTTE%20DI%20MEZZA%20ESTATE%20foto_preview-3.jpeg?itok=KNfbCMDw" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x333.png" width="250" height="333" alt="immagine" /></a></div></div></div>
    
    <div id="jwplayer_26527"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/stefano-fresi-violante-placido-paolo-ruffini-augusto-fornari-sono-i-protagonisti-di-sogno-di">Al Toniolo in scena &quot;Sogno di una notte di mezza estate&quot;</a>
                </h2>
                                    18/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Lo spettacolo, che vede protagonisti Stefano Fresi, Violante Placido, Paolo Ruffini, Augusto Fornari, va in scena venerdì 22, sabato 23 e domenica 24 marzo.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/stefano-fresi-violante-placido-paolo-ruffini-augusto-fornari-sono-i-protagonisti-di-sogno-di" rel="tag" title="Al Toniolo in scena &quot;Sogno di una notte di mezza estate&quot;">Leggi tutto<span class="element-invisible"> su Al Toniolo in scena &quot;Sogno di una notte di mezza estate&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-26523" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/raccolta-di-candidature-raccolta-di-candidature-organi-di-amministrazione-e-di-controllo-di" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ca%27%20Farsetti02immIstituzionale%20LIVE_6_7_1_2_1.jpg?itok=LVlg5RFz" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x163.png" width="250" height="163" alt="Logo del comune di Venezia" /></a></div></div></div>
    
    <div id="jwplayer_26523"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/raccolta-di-candidature-raccolta-di-candidature-organi-di-amministrazione-e-di-controllo-di">Raccolta di candidature per organi di amministrazione e di controllo di Società controllate - 2019</a>
                </h2>
                                    18/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le domande di partecipazione devono essere inviate entro le ore 12 di lunedì 15 aprile 2019.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/raccolta-di-candidature-raccolta-di-candidature-organi-di-amministrazione-e-di-controllo-di" rel="tag" title="Raccolta di candidature per organi di amministrazione e di controllo di Società controllate - 2019">Leggi tutto<span class="element-invisible"> su Raccolta di candidature per organi di amministrazione e di controllo di Società controllate - 2019</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26112" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/02/alexander-lonquich-recital-pianistico-al-toniolo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Lonquich_06%20%C2%A9%20cecopato%20photography.jpg?itok=zxHq-JR0" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Lonquich_cecopato photography" title="Lonquich_cecopato photography" /></a></div></div></div>
    
    <div id="jwplayer_26112"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/02/alexander-lonquich-recital-pianistico-al-toniolo">Io sono Musica: il 19 marzo al Toniolo Alexander Lonquich con il suo recital pianistico </a>
                </h2>
                                    19/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il nuovo progetto Affinità Elettive e la celeberrima Sonata per pianoforte in si bemolle maggiore D. 960, sono il "piatto forte" del recital pianistico di Lonquich.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/02/alexander-lonquich-recital-pianistico-al-toniolo" rel="tag" title="Io sono Musica: il 19 marzo al Toniolo Alexander Lonquich con il suo recital pianistico ">Leggi tutto<span class="element-invisible"> su Io sono Musica: il 19 marzo al Toniolo Alexander Lonquich con il suo recital pianistico </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-25575" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/contributo-accesso-venezia-informazioni-utili" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Canal%20Grande-b.jpg?itok=3ITK-Rn0" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x139.png" width="250" height="139" alt="Contributo di accesso a Venezia" /></a></div></div></div>
    
    <div id="jwplayer_25575"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/contributo-accesso-venezia-informazioni-utili">Contributo di accesso a Venezia: tutte le informazioni utili</a>
                </h2>
                                    04/02/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Via libera del Consiglio al regolamento sul Contributo di accesso da pagare per fare il proprio ingresso nel centro storico di Venezia. Confermata anche una ztl per i veicoli privati.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/contributo-accesso-venezia-informazioni-utili" rel="tag" title="Contributo di accesso a Venezia: tutte le informazioni utili">Leggi tutto<span class="element-invisible"> su Contributo di accesso a Venezia: tutte le informazioni utili</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-26099" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/come-chiedere-reddito-cittadinanza-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/reddito%20cittadinanza_0.jpg?itok=pw_Kzmpx" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x175.png" width="250" height="175" alt="Logo reddito di cittadinanza" /></a></div></div></div>
    
    <div id="jwplayer_26099"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/come-chiedere-reddito-cittadinanza-venezia">Reddito di Inclusione e Reddito di Cittadinanza: date, scadenze e informazioni</a>
                </h2>
                                    27/02/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Da venerdì 1 marzo 2019 non può più essere richiesto il Reddito di Inclusione (ReI). Il Reddito di Cittadinanza potrà essere richiesto dal 6 marzo negli uffici postali, online sul sito del Ministero del Lavoro e delle Politiche Sociali o presso i Centri di Assistenza Fiscale (CAF).</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/come-chiedere-reddito-cittadinanza-venezia" rel="tag" title="Reddito di Inclusione e Reddito di Cittadinanza: date, scadenze e informazioni">Leggi tutto<span class="element-invisible"> su Reddito di Inclusione e Reddito di Cittadinanza: date, scadenze e informazioni</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26555" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/fulvio-ervas-la-rassegna-autori-autrici-km-0-biblioteca-marghera" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Cera-il-mare_web.jpg?itok=_RXWF8BH" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x396.png" width="250" height="396" alt="copertina libro C&#039;era il mare" title="copertina libro C&#039;era il mare" /></a></div></div></div>
    
    <div id="jwplayer_26555"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/fulvio-ervas-la-rassegna-autori-autrici-km-0-biblioteca-marghera">Fulvio Ervas in biblioteca a Marghera per la rassegna &quot;Autori, autrici a km 0&quot;</a>
                </h2>
                                    29/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Venerdì 29 marzo, alle ore 17.30, appuntamento con lo scrittore Fulvio Ervas e il suo nuovo libro "C'era il mare".</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/fulvio-ervas-la-rassegna-autori-autrici-km-0-biblioteca-marghera" rel="tag" title="Fulvio Ervas in biblioteca a Marghera per la rassegna &quot;Autori, autrici a km 0&quot;">Leggi tutto<span class="element-invisible"> su Fulvio Ervas in biblioteca a Marghera per la rassegna &quot;Autori, autrici a km 0&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26575" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/sulla-rotta-del-baccal-biblioteca-hugo-pratt-al-lido" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/sulla%20rotta%20del%20baccala.jpg?itok=YobeLUjj" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x327.png" width="250" height="327" alt="cartina sulla rotta del baccalà" title="cartina sulla rotta del baccalà" /></a></div></div></div>
    
    <div id="jwplayer_26575"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/sulla-rotta-del-baccal-biblioteca-hugo-pratt-al-lido">Sulla rotta del baccalà in Biblioteca Hugo Pratt al Lido</a>
                </h2>
                                    28/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Chi ha portato il baccalà a Venezia? Quali avventure e avvenimenti fortuiti hanno permesso a Venezia di "impadronirsi" di questo cibo-prelibatezza, che si tramanda ormai da generazioni? Giovedì 28 marzo alle 17 ne parlerà Daniela Simionato Putz.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/sulla-rotta-del-baccal-biblioteca-hugo-pratt-al-lido" rel="tag" title="Sulla rotta del baccalà in Biblioteca Hugo Pratt al Lido">Leggi tutto<span class="element-invisible"> su Sulla rotta del baccalà in Biblioteca Hugo Pratt al Lido</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-26554" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/adrian-fartade-divulgatore-scientifico-youtuber-e-scrittore-vez" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/su%20nettuno%20piovono%20diamanti.png?itok=-D6F-gB5" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x355.png" width="250" height="355" alt="copertina libro Su Nettuno piovono diamanti" title="copertina libro Su Nettuno piovono diamanti" /></a></div></div></div>
    
    <div id="jwplayer_26554"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/adrian-fartade-divulgatore-scientifico-youtuber-e-scrittore-vez">Adrian Fartade, divulgatore scientifico, youtuber e scrittore alla VEZ</a>
                </h2>
                                    26/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Martedì 26 marzo, alle 18, inizia il nuovo Festival "Frequenze VEZ, incursioni tra nuove scritture", con un personaggio molto eclettico.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/adrian-fartade-divulgatore-scientifico-youtuber-e-scrittore-vez" rel="tag" title="Adrian Fartade, divulgatore scientifico, youtuber e scrittore alla VEZ">Leggi tutto<span class="element-invisible"> su Adrian Fartade, divulgatore scientifico, youtuber e scrittore alla VEZ</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26613" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/ctrlz-di-margherita-giusti-hazon-biblioteca-archivio-carlo-montanaro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/locandina%20Montanaro.jpg?itok=ANBm9PZ9" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x354.png" width="250" height="354" alt="locandina evento " title="locandina evento in Archivio Carlo Montanaro" /></a></div></div></div>
    
    <div id="jwplayer_26613"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/ctrlz-di-margherita-giusti-hazon-biblioteca-archivio-carlo-montanaro">CTRL+Z di Margherita Giusti Hazon in Biblioteca Archivio Carlo Montanaro</a>
                </h2>
                                    25/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Lunedì 25 marzo alle ore 17:30,</p>
<p>Presentazione del libro in Biblioteca Archivio Montanaro</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/ctrlz-di-margherita-giusti-hazon-biblioteca-archivio-carlo-montanaro" rel="tag" title="CTRL+Z di Margherita Giusti Hazon in Biblioteca Archivio Carlo Montanaro">Leggi tutto<span class="element-invisible"> su CTRL+Z di Margherita Giusti Hazon in Biblioteca Archivio Carlo Montanaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-26389" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/venezia-e-la-guerra-dalmazia-1644-1649-biblioteca-hugo-pratt-al-lido" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/venezia%20e%20la%20guerra%20in%20dalmazia.jpg?itok=cxid83TL" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x173.png" width="250" height="173" alt="locandina Venezia e la guerra in Dalmazia" title="locandina Venezia e la guerra in Dalmazia" /></a></div></div></div>
    
    <div id="jwplayer_26389"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/venezia-e-la-guerra-dalmazia-1644-1649-biblioteca-hugo-pratt-al-lido">&quot;Venezia e la guerra in Dalmazia - 1644-1649&quot; in Biblioteca Hugo Pratt al Lido</a>
                </h2>
                                    21/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il volume sarà presentato dall'autore Federico Moro giovedì 21 marzo alle ore 17. Ingresso libero fino ad esaurimento posti; è gradita la prenotazione.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/venezia-e-la-guerra-dalmazia-1644-1649-biblioteca-hugo-pratt-al-lido" rel="tag" title="&quot;Venezia e la guerra in Dalmazia - 1644-1649&quot; in Biblioteca Hugo Pratt al Lido">Leggi tutto<span class="element-invisible"> su &quot;Venezia e la guerra in Dalmazia - 1644-1649&quot; in Biblioteca Hugo Pratt al Lido</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-26553" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/film-programmazione-dal-21-al-27-marzo-2019-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ricordi_0.jpg?itok=76uOAWBc" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x93.png" width="250" height="93" alt="Film in programmazione dal 21 al 27 marzo 2019" /></a></div></div></div>
    
    <div id="jwplayer_26553"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/film-programmazione-dal-21-al-27-marzo-2019-0">Film in programmazione dal 21 al 27 marzo 2019</a>
                </h2>
                                    21/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Scarica il pieghevole con<strong> </strong>la programmazione settimanale del Circuito Cinema e la relativa news informativa.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/film-programmazione-dal-21-al-27-marzo-2019-0" rel="tag" title="Film in programmazione dal 21 al 27 marzo 2019">Leggi tutto<span class="element-invisible"> su Film in programmazione dal 21 al 27 marzo 2019</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-26435" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2019/03/vivere-la-primavera-accademia-di-giardinaggio-biblioteca-hugo-pratt-al-lido" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/giardini.jpg?itok=GoJ8c2cN" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x143.png" width="250" height="143" alt="Giardino di Claude Monet a Giverny" title="Giardino di Claude Monet a Giverny" /></a></div></div></div>
    
    <div id="jwplayer_26435"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2019/03/vivere-la-primavera-accademia-di-giardinaggio-biblioteca-hugo-pratt-al-lido">Per vivere la primavera. Accademia di giardinaggio in Biblioteca Hugo Pratt al Lido</a>
                </h2>
                                    21/03/2019        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In Biblioteca e Centro Culturale “Hugo Pratt” da giovedì 21 marzo alle ore 15.30<br />
ACCADEMIA DI GIARDINAGGIO<br />
10 lezioni per vivere la Primavera nel vostro giardino da protagonisti. </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2019/03/vivere-la-primavera-accademia-di-giardinaggio-biblioteca-hugo-pratt-al-lido" rel="tag" title="Per vivere la primavera. Accademia di giardinaggio in Biblioteca Hugo Pratt al Lido">Leggi tutto<span class="element-invisible"> su Per vivere la primavera. Accademia di giardinaggio in Biblioteca Hugo Pratt al Lido</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"\u201cFashion Week 2019\u201d: per il terzo anno doppio appuntamento a primavera e in inverno",url:"https:\/\/live.comune.venezia.it\/it\/2019\/03\/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno"},
{title:"\u201cFashion Week 2019\u201d: per il terzo anno doppio appuntamento a primavera e in inverno",url:"https:\/\/live.comune.venezia.it\/it\/2019\/03\/fashion-week-2019-il-terzo-anno-doppio-appuntamento-primavera-e-inverno"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>