<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021?amp" />
<link rel="canonical" href="/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/it/node/24122" />
    <title>Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO | Comune di Venezia - Live</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_fSqzENdgPCmz2Hiftxkn1QaneG6o7JpZG133oGDdUEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_NSNzHQAc_KMju8b13cmhm-pI_UAPuMmHu60s7C_SrOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?pilg2p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c3b91832-9065-d5d1-18d-430faea38c9c","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?pilg2p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?pilg2p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?pilg2p"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?pilg2p"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-24122 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-hG52Jje4eqAEwAHbhseQSRGU7rUvDyr4JQFamlS_7m4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="last leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-24122" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/zuin%20ok%20copia.jpg?itok=iVfrgFCP" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x413.png" width="620" height="413" alt="La presentazione della manovra di bilancio di previsione" /></div></div></div>
    
    <div id="jwplayer_24122"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021">Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO</a>
                </h2>
                                    22/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’assessore al Bilancio e ai Tributi Michele Zuin ha illustrato oggi a Ca’ Farsetti, nel corso di una conferenza stampa, le novità contenute nella "Manovra di bilancio di previsione 2019-2021”. All’incontro con i giornalisti sono inoltre intervenuti il Capo di Gabinetto, Morris Ceron, il direttore e il dirigente della Direzione finanziaria, rispettivamente Nicola Nardin e Michele Dal Zin.</p>
<p>Soddisfazione per il provvedimento approvato oggi in Giunta e che ora sarà sottoposto al voto delle competenti commissioni consigliari e del Consiglio comunale è stata espressa dall’assessore Zuin: “Grazie all'impegno e al duro lavoro del sindaco Luigi Brugnaro e di tutta l'Amministrazione, siamo riusciti a presentare quella che abbiamo definito la 'manovra della svolta'. Finalmente riusciamo a ridurre la pressione fiscale sui cittadini”.</p>
<p><iframe frameborder="0" height="315" src="https://www.youtube.com/embed/OzxuZ1NPL0E" width="560"></iframe></p>
<p>Dopo aver ricordato la difficile situazione finanziaria del Comune di Venezia al momento dell’insediamento dell’attuale Amministrazione - con un bilancio di previsione 2015-2017 dove veniva dichiarato un disequilibrio, un disavanzo di amministrazione di 72,7 milioni (oggi ridotto di 18,5 milioni) e uno squilibrio complessivo di cassa di 100 milioni di euro - l’assessore al Bilancio ha evidenziato il lavoro portato avanti dall’Amministrazione in questi anni per raggiungere l’obiettivo del riequilibrio dei conti e della situazione di cassa.</p>
<p>“Non abbiamo mai promesso - ha proseguito Zuin - cose che non potevamo mantenere. Ora, grazie al paziente e faticoso lavoro di questi anni, possiamo davvero mettere in atto politiche di riduzione fiscale. Questo, per chi, come me, ha la responsabilità del bilancio di un Ente così importante come il Comune di Venezia, è la massima gratificazione. Abbiamo pensato di iniziare dalla tassa sui rifiuti perché è quella che tutti devono pagare e della cui riduzione beneficerà in maniera reale ogni cittadino. La riduzione della pressione fiscale, dal costo complessivo di oltre 6 milioni di euro - ha spiegato Zuin - trova copertura in massima parte negli introiti dell’imposta di soggiorno (4 milioni di euro), in maggiori fatturazioni del recupero superfici (1,5 milioni di euro) e in fondi a carico del bilancio”.</p>
<p>“Il percorso che è stato fatto - ha evidenziato il capo di Gabinetto Ceron - ha segnato un crescendo di impegno e di risultati: se la manovra di bilancio del 2016 è stata d’emergenza e quelle del 2017 e del 2018 sono state all’insegna del ritrovato equilibrio di bilancio, quella che presentiamo oggi, per il 2019, è sicuramente la manovra della svolta, dell’inversione di rotta dell’azione amministrativa, sempre a favore dei cittadini”.</p>
<p><strong>Cittadini</strong></p>
<p>La riduzione media generalizzata della Tari sarà del 2,7%, ma il beneficio sarà anche maggiore per tutte le famiglie, specialmente quelle con 3 o più figli arrivando fino a quasi il 4,5%.</p>
<p><strong>Negozi di vicinato</strong></p>
<p>Notevole il vantaggio anche per i circa 800 negozi di vicinato delle classi 25 BIS (pane e pasta, macellerie, salumi e formaggi generi alimentari), 27 (frutta e verdura, pescherie, fiori e piante) e 29 (banchi di generi alimentari al mercato), per i quali la Tari sarà ridotta del 30%. Ad esempio, un negozio di ortofrutta di 90 mq, ad esempio, avrà un risparmio di oltre 2mila euro, mentre un panificio della stessa metratura dovrà pagare circa 600 euro in meno rispetto a quelli dovuti nel 2018.</p>
<p><strong>Altri esercizi commerciali (fino a 100 mq)</strong></p>
<p>Per gli oltre 4300 “altri esercizi commerciali” fino a 100 metri quadrati - esclusi quelli all’interno dei grandi centri commerciali – avranno una diminuzione della Tari del 20%. “Sono misure - ha sottolineato Zuin - che non solo vogliono venire incontro ai cittadini dal punto di vista fiscale, ma vogliono anche favorire la residenzialità, contribuendo ad attenuare gli effetti della crisi economica e rilanciando le attività commerciali, fondamentali per il tessuto urbano. Ricadute positive si avranno anche in termini di miglioramento della qualità della vita perché, come dice spesso il sindaco, dove ci sono più vetrine accese ci sono più sicurezza e controllo del territorio”.</p>
<p><strong>Ristoranti e bar dell’estuario</strong></p>
<p>Novità positive anche i proprietari di bar e ristoranti nelle isole della laguna, le cui tariffe saranno parificate a quelle degli stessi esercizi in terraferma, vista la minore stagionalità rispetto al centro storico. Grazie a queste modifiche i ristoranti dell’estuario godranno di una riduzione del 14%, i bar del 9%.</p>
<p><strong>Take away</strong></p>
<p>Aumenti in vista invece per i “take away”, inseriti come nuova categoria nel Regolamento Tari, ai quali, visto il tipo di attività, verrà applicato l’indice massimo di produzione di rifiuti, con conseguente aumento della tassa di asporto rifiuti di circa il 15%.</p>
<p><strong>Imposta di soggiorno</strong></p>
<p>Aumentano le tariffe per due delle 3 categorie delle locazioni. Infatti, se per gli immobili del gruppo 1 (categoria catastale A/1; A/8; A/9) la tariffa a notte resta quella massima già prevista di 5 euro, per quelli del gruppo 2 (categoria catastale A/2; A/3; A/6; A/7; A/11) si passa da 3 a 4 euro; per quelli del gruppo 3 (categoria catastale A/4; A/5) da 2 a 3 euro. Una decisione che va ad aggiungersi all’eliminazione delle riduzioni tariffarie del 20% nelle isole e del 30% in terraferma per le locazioni turistiche. “Come Comune stiamo facendo il possibile per disincentivare le locazioni turistiche - ha sottolineato Zuin - Un ulteriore gesto concreto per incentivare la residenza”.</p>
<p><strong>ZTL/Bus</strong></p>
<p>Sono state approvate misure per regolamentare in maniera più efficace l’ingresso dei bus turistici, che porteranno a una rimodulazione delle tariffe di circa il 3%. In particolare, la validità del pass sarà limitata al giorno di emissione; la stagionalità (ora dall’1 maggio al 30 settembre) viene ampliata dal 15 aprile al 3 novembre; viene introdotta, per scoraggiare utilizzi plurimi del pass, una limitazione di accesso all’Isola Nova del Tronchetto con controllo attraverso sistemi telematici.</p>
<p><strong>Venezia Unica</strong></p>
<p>Prevista una rimodulazione delle tariffe soprattutto per gli studenti, parificando i residenti in Veneto a quelli fuori regione, per favorire l'attrattività dei nostri istituti formativi.</p>
<p><strong>80 milioni di investimenti inseriti per il 2019</strong></p>
<p>Importanti stanziamenti per finanziare i seguenti interventi tra cui: 2,5 milioni per la pista ciclabile cavalcavia Chirignago-Catene, 1,65 milioni per manutenzioni straordinarie sulle strade della terraferma, 2,7 milioni per i lavori a “Palazzo Soranzo” a Murano, 5,25 milioni per la sistemazione di alloggi nel Centro storico per la successiva assegnazione, 3 milioni per la prosecuzione della realizzazione della rete antincendio, 2 milioni per gli adeguamenti impiantistici e per la sicurezza antincendio del Compendio Palazzo Reale, circa 8 milioni per l’adeguamento normativo di alcuni edifici scolastici, 500mila euro per ampliamentio della palestra di Trivignano, 900 mila euro per asfaltature straordinarie al Lido e 500 mila euro per la realizzazione della rotatoria tra gli svincoli tra Terraglio e via da Verrazzano.</p>
<p>Inoltre, tra i vari interventi sulle spese, l’assessore Zuin ha citato la previsione di stanziamento di importanti risorse per attività di miglioramento della manutenzione del verde pubblico e per le verifiche sismiche degli edifici scolastici. Confermati gli stanziamenti per i “Guardians” in area Marciana, per il sostegno alla programmazione del Teatro La Fenice, per l’iniziativa dei voucher “6Sport” e per il potenziamento del servizio di vigilanza con assunzione di nuovi vigili. Importante inoltre lo stanziamento di 900 mila euro per l’organizzazione del Salone nautico della Città di Venezia e di centomila euro per il sostegno all’iniziativa “Cinemoving”. In aumento di circa 130mila euro il budget previsto per i servizi bibliotecari, mentre rimarrà invariata la spesa nei confronti delle società controllate.</p>
<p>“E’ la dimostrazione - ha concluso Ceron – che, riorganizzando la macchina comunale e rimettendo in ordine i conti, si può calare il debito, aumentare gli investimenti e ridurre le tasse. Se ce la fa Venezia, ce la può fare anche l’Italia”.</p>
<p>Venezia, 22 novembre 2018</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sindaco">Sindaco</a>      </li>
          <li class="field-item odd">
        <a href="/it/argomenti/attivit%C3%A0-istituzionali">Attività istituzionali</a>      </li>
      </ul>
</div>
<div class="section field field-name-field-allegati field-type-file field-label-above"><h3 class="field-label">allegati:&nbsp;</h3><div class="field-items"><div class="field-item odd"><span class="file"><img class="file-icon" alt="PDF icon" title="application/pdf" src="/modules/file/icons/application-pdf.png" /> <a href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/articoli/allegati/manovra%20della%20svolta.pdf" type="application/pdf; length=1235254" title="manovra della svolta.pdf">Scarica il documento di presentazione della manovra di bilancio di previsione 2019-2021</a></span></div></div></div>    </div>

    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-sharethis-sharethis-block--2" class="block block-sharethis">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="sharethis-wrapper"><span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_facebook"></span>
<span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_twitter"></span>
<span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_googleplus"></span>
<span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_pinterest"></span>
<span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_delicious"></span>
<span st_url="https://live.comune.venezia.it/it/2018/11/presentata-ca-farsetti-la-manovra-di-bilancio-di-previsione-2019-2021" st_title="Presentata a Ca’ Farsetti la manovra di bilancio di previsione 2019-2021 - VIDEO" class="st_blogger"></span>
</div>    </div>
  </div>
</div>
<div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-f7858cd62f805a92938398f8607ec1a0">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-23964" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/inaugurata-la-mostra-forte-marghera-il-trasporto-pubblico-venezia-dove-acqua-e-terra-si" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DsXU53lX4AIs3ds.jpg?itok=IF9vdXKC" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x130.png" width="250" height="130" alt="mostra “Il trasporto pubblico a Venezia - dove acqua e terra si incontrano”" /></a></div></div></div>
    
    <div id="jwplayer_23964"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/inaugurata-la-mostra-forte-marghera-il-trasporto-pubblico-venezia-dove-acqua-e-terra-si">Inaugurata la mostra a Forte Marghera “Il trasporto pubblico a Venezia - dove acqua e terra si incontrano”</a>
                </h2>
                                    19/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro, ha inaugurato questa mattina, lunedì 19 novembre, alla Polveriera austriaca di Forte Marghera, la mostra “Il trasporto pubblico a Venezia": in esposizione modelli, documenti e foto d’epoca.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/inaugurata-la-mostra-forte-marghera-il-trasporto-pubblico-venezia-dove-acqua-e-terra-si" rel="tag" title="Inaugurata la mostra a Forte Marghera “Il trasporto pubblico a Venezia - dove acqua e terra si incontrano”">Leggi tutto<span class="element-invisible"> su Inaugurata la mostra a Forte Marghera “Il trasporto pubblico a Venezia - dove acqua e terra si incontrano”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-23994" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/operazione-antidroga-dei-carabinieri-di-venezia-polizia-locale-e-altre-forze-dellordine-una" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_5907_1.JPG?itok=Y5riaSaF" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x250.png" width="250" height="250" alt="sindaco e carabinieri" /></a></div></div></div>
    
    <div id="jwplayer_23994"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/operazione-antidroga-dei-carabinieri-di-venezia-polizia-locale-e-altre-forze-dellordine-una">Operazione antidroga dei Carabinieri di Venezia, Polizia Locale e altre forze dell&#039;Ordine: una dichiarazione del sindaco Luigi Brugnaro</a>
                </h2>
                                    20/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/operazione-antidroga-dei-carabinieri-di-venezia-polizia-locale-e-altre-forze-dellordine-una" rel="tag" title="Operazione antidroga dei Carabinieri di Venezia, Polizia Locale e altre forze dell&#039;Ordine: una dichiarazione del sindaco Luigi Brugnaro">Leggi tutto<span class="element-invisible"> su Operazione antidroga dei Carabinieri di Venezia, Polizia Locale e altre forze dell&#039;Ordine: una dichiarazione del sindaco Luigi Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-23965" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/inaugurato-dal-sindaco-brugnaro-e-dal-governatore-zaia-lincrocio-messo-sicurezza-tra-martiri" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1119%20Bru%201.jpg?itok=SUfDneRS" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Il momento del taglio del nastro" /></a></div></div></div>
    
    <div id="jwplayer_23965"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/inaugurato-dal-sindaco-brugnaro-e-dal-governatore-zaia-lincrocio-messo-sicurezza-tra-martiri">Inaugurato dal sindaco Brugnaro e dal governatore Zaia l&#039;incrocio messo in sicurezza tra via Martiri della Libertà e via Porto di Cavernago</a>
                </h2>
                                    19/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Uno degli incroci più pericolosi di Mestre, un vero e proprio 'buco nero' della viabilità cittadina, da oggi diventa finalmente più sicuro, non solo per gli automobilisti, ma anche per i pedoni</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/inaugurato-dal-sindaco-brugnaro-e-dal-governatore-zaia-lincrocio-messo-sicurezza-tra-martiri" rel="tag" title="Inaugurato dal sindaco Brugnaro e dal governatore Zaia l&#039;incrocio messo in sicurezza tra via Martiri della Libertà e via Porto di Cavernago">Leggi tutto<span class="element-invisible"> su Inaugurato dal sindaco Brugnaro e dal governatore Zaia l&#039;incrocio messo in sicurezza tra via Martiri della Libertà e via Porto di Cavernago</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23945" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/abbattuto-il-muro-che-divideva-m9-corte-legrenzi-nuova-fruibilit-dei-luoghi" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/d182b760-ee75-43e1-9ec2-70a8ccfdeca3.JPG?itok=YO6v2uqO" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Abbattimento muro" /></a></div></div></div>
    
    <div id="jwplayer_23945"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/abbattuto-il-muro-che-divideva-m9-corte-legrenzi-nuova-fruibilit-dei-luoghi">Abbattuto il muro che divideva M9 a Corte Legrenzi: nasce una nuova accessibilità dei luoghi</a>
                </h2>
                                    19/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Manca ormai davvero poco per l’inaugurazione dell’M9, il nuovo polo culturale nel centro di Mestre che il primo dicembre verrà ufficialmente consegnato alla città.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/abbattuto-il-muro-che-divideva-m9-corte-legrenzi-nuova-fruibilit-dei-luoghi" rel="tag" title="Abbattuto il muro che divideva M9 a Corte Legrenzi: nasce una nuova accessibilità dei luoghi">Leggi tutto<span class="element-invisible"> su Abbattuto il muro che divideva M9 a Corte Legrenzi: nasce una nuova accessibilità dei luoghi</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-23896" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/il-20-novembre-monumenti-e-palazzi-veneziani-si-accendono-di-rosso-un-messaggio-simbolico" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Venezia%20illuminata%20di%20rosso%20C.jpg?itok=ueYkSwxi" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x175.png" width="250" height="175" alt="Venezia illuminata di rosso" /></a></div></div></div>
    
    <div id="jwplayer_23896"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/il-20-novembre-monumenti-e-palazzi-veneziani-si-accendono-di-rosso-un-messaggio-simbolico">Il 20 novembre monumenti e palazzi veneziani si accendono di rosso: un messaggio simbolico a sostegno dei cristiani perseguitati e della libertà religiosa</a>
                </h2>
                                    16/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Un gesto simbolico per lanciare un messaggio forte a sostegno della libertà religiosa.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/il-20-novembre-monumenti-e-palazzi-veneziani-si-accendono-di-rosso-un-messaggio-simbolico" rel="tag" title="Il 20 novembre monumenti e palazzi veneziani si accendono di rosso: un messaggio simbolico a sostegno dei cristiani perseguitati e della libertà religiosa">Leggi tutto<span class="element-invisible"> su Il 20 novembre monumenti e palazzi veneziani si accendono di rosso: un messaggio simbolico a sostegno dei cristiani perseguitati e della libertà religiosa</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-23878" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/festa-della-madonna-della-salute-aperto-questa-mattina-il-ponte-votivo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/-8_2.jpg?itok=h9gvDHwK" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="apertura ponte votivo Salute" /></a></div></div></div>
    
    <div id="jwplayer_23878"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/festa-della-madonna-della-salute-aperto-questa-mattina-il-ponte-votivo">Festa della Madonna della Salute: aperto questa mattina il ponte votivo</a>
                </h2>
                                    16/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>E' stato aperto il tradizionale ponte votivo sul Canal Grande, allestito all’altezza del traghetto tra Santa Maria del Giglio e San Gregorio, per la ricorrenza della Madonna della Salute.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/festa-della-madonna-della-salute-aperto-questa-mattina-il-ponte-votivo" rel="tag" title="Festa della Madonna della Salute: aperto questa mattina il ponte votivo">Leggi tutto<span class="element-invisible"> su Festa della Madonna della Salute: aperto questa mattina il ponte votivo</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-23865" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/il-ministero-dellinterno-cofinanzia-il-progetto-85-nuove-telecamere-venezia-brugnaro-dopo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Terraferma%20copia%20copy_0.jpg?itok=x8iBaiz-" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x195.png" width="250" height="195" alt="Mappa con visualizzazione telecamere" /></a></div><div class="field-item even"><a href="/it/2018/11/il-ministero-dellinterno-cofinanzia-il-progetto-85-nuove-telecamere-venezia-brugnaro-dopo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Terraferma%20copia%20copy_1.jpg?itok=bWLrqgzV" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x195.png" width="250" height="195" alt="Mappa con visualizzazione telecamere Terraferma" /></a></div><div class="field-item odd"><a href="/it/2018/11/il-ministero-dellinterno-cofinanzia-il-progetto-85-nuove-telecamere-venezia-brugnaro-dopo" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Venezia%20copy.jpg?itok=rApkAPON" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x202.png" width="250" height="202" alt="Mappa con visualizzazione telecamere Venezia" /></a></div></div></div>
    
    <div id="jwplayer_23865"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/il-ministero-dellinterno-cofinanzia-il-progetto-85-nuove-telecamere-venezia-brugnaro-dopo">Il Ministero dell&#039;Interno cofinanzia il progetto per 85 nuove telecamere a Venezia.Brugnaro: &quot;Dopo l&#039;assunzione di 200 vigili e l&#039;acquisto di 13 vetture, ora la Città è costantemente sorvegliata da oltre 400 occhi&quot;</a>
                </h2>
                                    16/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Città di Venezia è tra i Comuni italiani che beneficeranno del finanziamento messo a disposizione dal Ministero dell'Interno con il decreto legge 20 febbraio 2017, n.14 che riguarda “Disposizion</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/il-ministero-dellinterno-cofinanzia-il-progetto-85-nuove-telecamere-venezia-brugnaro-dopo" rel="tag" title="Il Ministero dell&#039;Interno cofinanzia il progetto per 85 nuove telecamere a Venezia.Brugnaro: &quot;Dopo l&#039;assunzione di 200 vigili e l&#039;acquisto di 13 vetture, ora la Città è costantemente sorvegliata da oltre 400 occhi&quot;">Leggi tutto<span class="element-invisible"> su Il Ministero dell&#039;Interno cofinanzia il progetto per 85 nuove telecamere a Venezia.Brugnaro: &quot;Dopo l&#039;assunzione di 200 vigili e l&#039;acquisto di 13 vetture, ora la Città è costantemente sorvegliata da oltre 400 occhi&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-23842" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/il-sindaco-brugnaro-inaugurer-luned-forte-marghera-la-mostra-il-trasporto-pubblico-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1115%20mostra%20Avm%20foto.jpg?itok=A7lSO2bo" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x136.png" width="250" height="136" alt="una delle foto in mostra" /></a></div></div></div>
    
    <div id="jwplayer_23842"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/il-sindaco-brugnaro-inaugurer-luned-forte-marghera-la-mostra-il-trasporto-pubblico-venezia">Il sindaco Brugnaro inaugurerà lunedì a Forte Marghera la mostra “Il trasporto pubblico a Venezia – Dove acqua e terra si incontrano”</a>
                </h2>
                                    15/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Lunedì 19 novembre, alle ore 10.30, nella cornice della Polveriera Austriaca di Forte Marghera, il sindaco di Venezia, Luigi Brugnaro, inaugurerà la Mostra “Il Trasporto Pubblico a Venezia - do</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/il-sindaco-brugnaro-inaugurer-luned-forte-marghera-la-mostra-il-trasporto-pubblico-venezia" rel="tag" title="Il sindaco Brugnaro inaugurerà lunedì a Forte Marghera la mostra “Il trasporto pubblico a Venezia – Dove acqua e terra si incontrano”">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro inaugurerà lunedì a Forte Marghera la mostra “Il trasporto pubblico a Venezia – Dove acqua e terra si incontrano”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23811" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/venezia-la-sua-storia-le-navi-e-il-rapporto-con-il-mare-riaperto-il-museo-storico-navale" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1036eaec-a95d-40e9-b7f5-8d6054f8feb9.JPG?itok=WaUiP3bE" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="sindaco all&#039;inaugurazione museo" /></a></div></div></div>
    
    <div id="jwplayer_23811"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/venezia-la-sua-storia-le-navi-e-il-rapporto-con-il-mare-riaperto-il-museo-storico-navale">Venezia: la sua storia, le navi e il rapporto con il mare. Riaperte tutte le sale del Museo storico navale                </a>
                </h2>
                                    14/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dopo un significativo intervento di riqualificazione e di adeguamento agli standard di sicurezza, sono state riaperte questo pomeriggio tutte le sale del Museo storico navale di Venezia, in Riva Sa</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/venezia-la-sua-storia-le-navi-e-il-rapporto-con-il-mare-riaperto-il-museo-storico-navale" rel="tag" title="Venezia: la sua storia, le navi e il rapporto con il mare. Riaperte tutte le sale del Museo storico navale                ">Leggi tutto<span class="element-invisible"> su Venezia: la sua storia, le navi e il rapporto con il mare. Riaperte tutte le sale del Museo storico navale                </span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-23799" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/inaugurato-il-ponte-de-le-do-spade-rialto" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/-3_5.jpg?itok=zyLYMxT7" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="Ponte de le Do Spade" /></a></div></div></div>
    
    <div id="jwplayer_23799"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/inaugurato-il-ponte-de-le-do-spade-rialto">Inaugurato il Ponte de le Do Spade a Rialto</a>
                </h2>
                                    14/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro è intervenuto questa mattina, mercoledì 14 novembre, all’inaugurazione del Ponte de le Do Spade, riaperto oggi dopo un mese di chiusura per i lavori di rifacimento. <strong>GUARDA IL VIDEO</strong></p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/inaugurato-il-ponte-de-le-do-spade-rialto" rel="tag" title="Inaugurato il Ponte de le Do Spade a Rialto">Leggi tutto<span class="element-invisible"> su Inaugurato il Ponte de le Do Spade a Rialto</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-23787" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/incontro-sindaco-brugnaro-comandante-capitaneria-porto-italiana" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/03.jpg?itok=jKAjSalU" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="La visita di cortesia del comandante generale Pettorino" /></a></div></div></div>
    
    <div id="jwplayer_23787"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/incontro-sindaco-brugnaro-comandante-capitaneria-porto-italiana">FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto il comandante generale della Guardia costiera italiana Pettorino</a>
                </h2>
                                    13/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia Luigi Brugnaro ha ricevuto questo pomeriggio a Ca' Corner, sede della Città metropolitana, il comandante generale del Corpo delle capitanerie di porto italiane ammiraglio Giovanni Pettorino, in visita di cortesia</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/incontro-sindaco-brugnaro-comandante-capitaneria-porto-italiana" rel="tag" title="FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto il comandante generale della Guardia costiera italiana Pettorino">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Il sindaco Brugnaro ha ricevuto il comandante generale della Guardia costiera italiana Pettorino</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23777" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/polizia-municipale-13-nuove-auto-disposizione-degli-agenti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/-1_42.jpg?itok=oMZ1-6Rq" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="nuove auto Polizia locale" /></a></div></div></div>
    
    <div id="jwplayer_23777"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/polizia-municipale-13-nuove-auto-disposizione-degli-agenti">Polizia municipale: 13 nuove auto a disposizione degli agenti</a>
                </h2>
                                    13/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: “Vogliamo realizzare una Polizia locale di prossimità”</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/polizia-municipale-13-nuove-auto-disposizione-degli-agenti" rel="tag" title="Polizia municipale: 13 nuove auto a disposizione degli agenti">Leggi tutto<span class="element-invisible"> su Polizia municipale: 13 nuove auto a disposizione degli agenti</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-23771" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/11/il-saluto-del-sindaco-brugnaro-ai-47-nuovi-carabinieri-assegnati-al-comando-provinciale-di-0" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1113%20Bru0.jpg?itok=vOrKwdDx" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x187.png" width="250" height="187" alt="un momento della presentazione" /></a></div></div></div>
    
    <div id="jwplayer_23771"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/11/il-saluto-del-sindaco-brugnaro-ai-47-nuovi-carabinieri-assegnati-al-comando-provinciale-di-0">Il saluto del sindaco Brugnaro ai 47 nuovi carabinieri assegnati al Comando provinciale di Venezia</a>
                </h2>
                                    13/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Il sindaco Luigi Brugnaro ha portato ufficialmente questa mattina, all'interno della caserma del Battaglione Veneto di viale Garibaldi a Mestre, il saluto di Venezia, e della sua intera Area me</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/11/il-saluto-del-sindaco-brugnaro-ai-47-nuovi-carabinieri-assegnati-al-comando-provinciale-di-0" rel="tag" title="Il saluto del sindaco Brugnaro ai 47 nuovi carabinieri assegnati al Comando provinciale di Venezia">Leggi tutto<span class="element-invisible"> su Il saluto del sindaco Brugnaro ai 47 nuovi carabinieri assegnati al Comando provinciale di Venezia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23713" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/serata-50-anni-liceo-bruno-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/corso%2001%20copia.jpg?itok=Ie-Xh-2w" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="La serata al Corso" /></a></div></div></div>
    
    <div id="jwplayer_23713"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/serata-50-anni-liceo-bruno-mestre">Il sindaco Brugnaro alla serata evento per i 50 anni dalla fondazione del liceo Giordano Bruno di Mestre</a>
                </h2>
                                    09/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco di Venezia Luigi Brugnaro è intervenuto questa sera al Teatro Corso di Mestre in occasione della serata evento in onore del cinquantesimo anniversario della fondazione del liceo Giordano</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/serata-50-anni-liceo-bruno-mestre" rel="tag" title="Il sindaco Brugnaro alla serata evento per i 50 anni dalla fondazione del liceo Giordano Bruno di Mestre">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro alla serata evento per i 50 anni dalla fondazione del liceo Giordano Bruno di Mestre</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-23656" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/arresto-ladri-gioielli-palazzo-ducale-commento-brugnaro" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/brugnaro%20ok%2002_1.jpg?itok=HrecX6HF" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Il sindaco Luigi Brugnaro" /></a></div></div></div>
    
    <div id="jwplayer_23656"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/arresto-ladri-gioielli-palazzo-ducale-commento-brugnaro"> Arrestata la banda del furto al Ducale. Una nota del sindaco Brugnaro</a>
                </h2>
                                    08/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il primo cittadino: "Voglio esprimere il più sentito ringraziamento alla Procura della Repubblica, allo SCO, alla Questura di Venezia e a tutte le Forze dell’Ordine. Abbiamo assicurato alla giustizia chi pensava di poter delinquere a Venezia e di farla franca"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/arresto-ladri-gioielli-palazzo-ducale-commento-brugnaro" rel="tag" title=" Arrestata la banda del furto al Ducale. Una nota del sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su  Arrestata la banda del furto al Ducale. Una nota del sindaco Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-23609" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/stop-concessioni-plateatici-venezia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/brugnaro%20ok%20ok.JPG?itok=sMO-BlAm" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Il sindaco Luigi Brugnaro" /></a></div></div></div>
    
    <div id="jwplayer_23609"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/stop-concessioni-plateatici-venezia">La Giunta blocca le nuove concessioni di suolo pubblico</a>
                </h2>
                                    07/11/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il sindaco Brugnaro: "Dopo lo stop a nuovi alberghi e ai take away ora mettiamo ordine sui plateatici"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/stop-concessioni-plateatici-venezia" rel="tag" title="La Giunta blocca le nuove concessioni di suolo pubblico">Leggi tutto<span class="element-invisible"> su La Giunta blocca le nuove concessioni di suolo pubblico</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
      </body>
</html>