<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://live.comune.venezia.it/it/2022/02/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai?amp" />
<link rel="shortcut icon" href="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Il concorso ha coinvolto esercenti e clienti durante le feste natalizie." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://live.comune.venezia.it/it/2022/02/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai" />
<link rel="shortlink" href="https://live.comune.venezia.it/it/node/46986" />
<meta property="og:site_name" content="Comune di Venezia - Live - Le notizie di oggi e i servizi della città" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Commercio: l’assessore Costalonga premia gli esercenti vincitori del concorso fotografico “Fai Centro e Vinci!”" />
<meta property="og:url" content="https://live.comune.venezia.it/it/2022/02/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai" />
<meta property="og:description" content="Il concorso ha coinvolto esercenti e clienti durante le feste natalizie." />
<meta property="og:updated_time" content="2022-02-09T12:00:39+01:00" />
<meta property="og:image:url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/logo-Fai-Centro-quadrato-polarita-2_0.jpg" />
<meta property="og:image:secure_url" content="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/field/image/logo-Fai-Centro-quadrato-polarita-2_0.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2022-02-09T11:30:49+01:00" />
<meta property="article:modified_time" content="2022-02-09T12:00:39+01:00" />
    <title>Commercio: l’assessore Costalonga premia gli esercenti vincitori del concorso fotografico “Fai Centro e Vinci!” | Comune di Venezia - Live - Le notizie di oggi e i servizi della città</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="https://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <style type="text/css" media="all">
@import url("https://live.comune.venezia.it/modules/system/system.base.css?r602jb");
@import url("https://live.comune.venezia.it/modules/system/system.menus.css?r602jb");
@import url("https://live.comune.venezia.it/modules/system/system.messages.css?r602jb");
@import url("https://live.comune.venezia.it/modules/system/system.theme.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/base.css?r602jb");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.core.css?r602jb");
@import url("https://live.comune.venezia.it/misc/ui/jquery.ui.theme.css?r602jb");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/simplenews/simplenews.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/calendar/css/calendar_multiday.css?r602jb");
@import url("https://live.comune.venezia.it/modules/comment/comment.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_api/date.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r602jb");
@import url("https://live.comune.venezia.it/modules/field/theme/field.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/filebrowser/css/filebrowser_style.css?r602jb");
@import url("https://live.comune.venezia.it/modules/node/node.css?r602jb");
@import url("https://live.comune.venezia.it/modules/search/search.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/css/tb_rss_feed.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/tb_social_feed/css/tb_social_feed.css?r602jb");
@import url("https://live.comune.venezia.it/modules/user/user.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/youtube/css/youtube.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/ckeditor/css/ckeditor.css?r602jb");
</style>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/ctools.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/ctools/css/modal.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/modal_forms/css/modal_forms_popup.css?r602jb");
@import url("https://live.comune.venezia.it/modules/locale/locale.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/modules/addtoany/addtoany.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/views.css?r602jb");
</style>
<link type="text/css" rel="stylesheet" href="https://vjs.zencdn.net/7.17.0/video-js.css" media="all" />
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/messages.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/html-elements.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forms.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/page.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/articles.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/comments.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/forum.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fields.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/blocks.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/navigation.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/fonts.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/typo.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/layout.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/scrollbar.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/css3.css?r602jb");
</style>
<style type="text/css" media="only screen">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/responsive/responsive.css?r602jb");
</style>
<style type="text/css" media="print">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/print.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width:1891px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-hd.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width:1586px) and (max-width: 1890px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide-extra.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width:1236px) and (max-width: 1585px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-wide.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width:1050px) and (max-width: 1235px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/layout-normal.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 1049px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet.css?r602jb");
</style>
<style type="text/css" media="only screen and (min-width: 720px) and (max-width: 959px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/tablet-vertical.css?r602jb");
</style>
<style type="text/css" media="only screen and (max-width:719px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile.css?r602jb");
</style>
<style type="text/css" media="only screen and (max-width:479px)">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/screens/mobile-vertical.css?r602jb");
</style>

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie7.css?r602jb");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/css/ie.css?r602jb");
</style>
<![endif]-->

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/jquery.mCustomScrollbar.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie8.css?r602jb");
</style>
<![endif]-->

<!--[if IE]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie.css?r602jb");
</style>
<![endif]-->

<!--[if IE 7]>
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/css/ie7.css?r602jb");
</style>
<![endif]-->
<style type="text/css" media="all">
@import url("https://live.comune.venezia.it/sites/live.comune.venezia.it/files/nucleus/grid-fluid-24-100.css?r602jb");
@import url("https://live.comune.venezia.it/sites/all/themes/tb_wall/skins/livecomune/style.css?r602jb");
</style>
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-extend-3.4.0.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.5.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/drupal.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/ajax.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/misc/progress.js?v=7.81"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?r602jb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?r602jb"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/7.17.0/video.min.js"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?r602jb"></script>
<script type="text/javascript" src="https://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?r602jb"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-46986 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://www.instagram.com/cittadiveneziaufficiale/" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2022/02/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form--jEdMzUf5VWSl_5yn11SYk5vSbOHSz8moUU5A-fmMe4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/argomenti/casa" title="Casa">Casa</a></li>
<li class="leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/argomenti/commercio" title="Commercio">Commercio</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/g20-economia-venezia" title="G20 Economia">G20 Economia</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
<li class="last leaf"><a href="/it/privacy-policy" title="">Privacy Policy</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Commercio: l’assessore Costalonga premia gli esercenti vincitori del concorso fotografico “Fai Centro e Vinci!”</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-addtoany-addtoany-button" class="block block-addtoany">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_2">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F02%2Fcommercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai&amp;title=Commercio%3A%20l%E2%80%99assessore%20Costalonga%20premia%20gli%20esercenti%20vincitori%20del%20concorso%20fotografico%20%E2%80%9CFai%20Centro%20e%20Vinci%21%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
        </div>
  </div>
</div>
<div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-46986" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/logo-Fai-Centro-quadrato-polarita-2_0.jpg?itok=jN8NaEo3" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x620.png" width="620" height="620" alt="logo Fai Centro!" /></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/02/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai">Commercio: l’assessore Costalonga premia gli esercenti vincitori del concorso fotografico “Fai Centro e Vinci!”</a>
                    </h2>
                                                09/02/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Domani, giovedì 10 febbraio, a partire dalle ore 9.30 alla Gazzera, l’assessore comunale al Commercio e alle attività produttive, Sebastiano Costalonga, consegnerà i premi del concorso fotografico  “Fai Centro e Vinci!” da poco conclusosi e ideato con l‘obiettivo di animare, supportare ed aumentare la forza commerciale del Distretto di Mestre e polarità di Marghera e Chirignago Zelarino durante le festività natalizie. L’assessore Costalonga si recherà nei cinque esercizi commerciali vincitori: “Il successo dell’iniziativa – spiega Costalonga – è stato raggiunto grazie alla collaborazione tra esercenti e clienti che, tramite i canali social del Distretto del Commercio, hanno coinvolto un gran numero di persone, attirando interesse e animando il commercio. Il concorso e la sua promozione hanno contribuito ad aumentare il traffico nei negozi di vicinato in un contesto di valorizzazione e promozione dei centri urbani”.</p>
<p>Frutto di un lavoro di analisi, concertazione e collaborazione tra le principali associazioni di categoria e InfoCamere e finanziato dalla Regione Veneto, il progetto ha come base di partenza la Legge regionale 50 del 2012, che definisce i distretti commerciali come “gli ambiti di rilevanza comunale o intercomunale nei quali i cittadini e le imprese, liberamente aggregati, qualificano il commercio come fattore di innovazione, integrazione e valorizzazione di tutte le risorse di cui dispone il territorio, al fine di accrescere l’attrattiva e sostenere la competitività delle sue polarità commerciali”.</p>
<p>All’iniziativa hanno aderito circa 300 esercenti: per partecipare al concorso i clienti, durante il periodo delle festività natalizie, dovevano entrare in uno dei negozi del Distretto, scattare una foto e pubblicarla su Instagram indicando il tag @faicentroshoppingdistrict, l’hashtag #faicentroevinci e l’esercizio commerciale coinvolto. Le foto sono state pubblicate anche sul sito <a href="http://www.faicentroevinci.it">www.faicentroevinci.it</a>, dove sono poi state votate. Saranno quindi premiati i 15 partecipanti più votati e i 5 esercenti nei cui negozi sono state scattate le foto più apprezzate. In palio 20 macchine fotografiche subacquee da 48MP.</p>
<p>“Il Distretto del Commercio di Mestre e sue polarità di Marghera, Malcontenta, Gazzera e Zelarino conta oggi circa 300 esercenti aderenti – conclude l’assessore Costalonga – che vengono promossi attraverso l’App di distretto, le pagine Facebook e Instagram e varie attività di promozione e animazione del tessuto commerciale. Il Distretto costituisce una delle principali espressioni a sostegno del Commercio nell’ambito dei centri storici e urbani. Esprimo il mio ringraziamento a tutti gli esercenti e cittadini che hanno partecipato a questa iniziativa: i numeri di ingaggio del pubblico attraverso i canali social sono davvero lusinghieri: 105.500 persone raggiunte con i post, 4.800 minuti di video visualizzati, 3.302 visite al sito faicentroevinci.it con 2.522 visitatori unici”.</p>
<p> </p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/argomenti/commercio">Commercio</a>      </li>
          <li class="field-item odd">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
          <li class="field-item even">
        <a href="/it/marghera">Marghera</a>      </li>
          <li class="field-item odd">
        <a href="/it/chirignago-zelarino">Chirignago Zelarino</a>      </li>
      </ul>
</div>
</div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="addtoany first last"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Flive.comune.venezia.it%2Fit%2F2022%2F02%2Fcommercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai&amp;title=Commercio%3A%20l%E2%80%99assessore%20Costalonga%20premia%20gli%20esercenti%20vincitori%20del%20concorso%20fotografico%20%E2%80%9CFai%20Centro%20e%20Vinci%21%E2%80%9D"><img src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/custom/share.png" alt="Condividi"/></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
</ul></div>

</div>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-0adb5c692faf9a0caacb41199db59c68">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-verde">
    <div id="article-46536" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/bando-sostegno-delle-imprese-artigiane-della-citt" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bando.png?itok=1-UwaInD" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x629.png" width="750" height="629" alt="bando artigiani" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/bando-sostegno-delle-imprese-artigiane-della-citt">Bando a sostegno delle imprese artigiane della città</a>
                    </h2>
                                                17/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le domande potranno essere presentate dal 18 gennaio alle ore 12 del 17 febbraio.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/bando-sostegno-delle-imprese-artigiane-della-citt" rel="tag" title="Bando a sostegno delle imprese artigiane della città">Leggi tutto<span class="element-invisible"> su Bando a sostegno delle imprese artigiane della città</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-46508" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/inaugurato-il-nuovo-mercato-agricolo-del-parco-albanese-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/d61175bf-5598-487b-9881-84df904185d9.jpg?itok=Xp5z6S1F" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x502.png" width="750" height="502" alt="Costalonga Parco Albanese Bissuola Mestre" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/inaugurato-il-nuovo-mercato-agricolo-del-parco-albanese-mestre">Inaugurato il nuovo Mercato agricolo del Parco &quot;Albanese&quot; di Mestre</a>
                    </h2>
                                                15/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Sarà aperto tutti i sabati dalle 8 alle 12.30. Quindici gli stalli attivi, dedicati alla vendita di prodotti locali</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/inaugurato-il-nuovo-mercato-agricolo-del-parco-albanese-mestre" rel="tag" title="Inaugurato il nuovo Mercato agricolo del Parco &quot;Albanese&quot; di Mestre">Leggi tutto<span class="element-invisible"> su Inaugurato il nuovo Mercato agricolo del Parco &quot;Albanese&quot; di Mestre</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-46460" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/avviso-pubblico-finalizzato-allerogazione-di-contributi-finanziari-riservati-agli" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/sagra%20carciofo_0.jpg?itok=CyymDt4z" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x402.png" width="750" height="402" alt="Sagra del carciofo" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/avviso-pubblico-finalizzato-allerogazione-di-contributi-finanziari-riservati-agli">Avviso per l&#039;erogazione di contributi finanziari riservati agli organizzatori di sagre, feste locali e fiere tradizionali a seguito dell&#039;emergenza sanitaria da Covid 19</a>
                    </h2>
                                                13/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le domande vanno presentate entro il 15 febbraio 2022.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/avviso-pubblico-finalizzato-allerogazione-di-contributi-finanziari-riservati-agli" rel="tag" title="Avviso per l&#039;erogazione di contributi finanziari riservati agli organizzatori di sagre, feste locali e fiere tradizionali a seguito dell&#039;emergenza sanitaria da Covid 19">Leggi tutto<span class="element-invisible"> su Avviso per l&#039;erogazione di contributi finanziari riservati agli organizzatori di sagre, feste locali e fiere tradizionali a seguito dell&#039;emergenza sanitaria da Covid 19</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-45232" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/11/la-giunta-fissa-il-termine-dei-plateatici-covid-con-la-fine-dello-stato-demergenza" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/plateatici_1_0.jpg?itok=eH2iffEu" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x501.png" width="750" height="501" alt="Plateatici" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/11/la-giunta-fissa-il-termine-dei-plateatici-covid-con-la-fine-dello-stato-demergenza">La Giunta ​fissa il termine dei &quot;plateatici Covid&quot; con la fine dello stato d&#039;emergenza</a>
                    </h2>
                                                09/11/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Costalonga: "Una mano tesa da parte dell'Amministrazione in un periodo di crisi. E' tempo di tornare alla normalità"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/11/la-giunta-fissa-il-termine-dei-plateatici-covid-con-la-fine-dello-stato-demergenza" rel="tag" title="La Giunta ​fissa il termine dei &quot;plateatici Covid&quot; con la fine dello stato d&#039;emergenza">Leggi tutto<span class="element-invisible"> su La Giunta ​fissa il termine dei &quot;plateatici Covid&quot; con la fine dello stato d&#039;emergenza</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-46655" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/municipalit-venezia-murano-burano-convocazione-ii-commissione-1" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/LOGO_19.jpg?itok=DFdP0eUw" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x489.png" width="750" height="489" alt="Logo del Comune di Venezia" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/municipalit-venezia-murano-burano-convocazione-ii-commissione-1">Municipalità Venezia Murano Burano - Convocazione II Commissione</a>
                    </h2>
                                                21/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>per martedì 25 gennaio 2022 alle ore 17:00, in videoconferenza</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/municipalit-venezia-murano-burano-convocazione-ii-commissione-1" rel="tag" title="Municipalità Venezia Murano Burano - Convocazione II Commissione">Leggi tutto<span class="element-invisible"> su Municipalità Venezia Murano Burano - Convocazione II Commissione</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-46599" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/solidariet-raccolti-mille-euro-la-casa-di-riposo-antica-scuola-dei-battuti-grazie-all" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202022-01-19%20at%2012.45.03.jpeg?itok=3cu6JayR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x500.png" width="750" height="500" alt="la consegna dei fondi raccolti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/solidariet-raccolti-mille-euro-la-casa-di-riposo-antica-scuola-dei-battuti-grazie-all">Solidarietà: raccolti mille euro per la Casa di riposo Antica Scuola dei Battuti grazie all’iniziativa “Stella d’oro”</a>
                    </h2>
                                                19/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L’assessore Mar: “Grazie al gruppo ‘Via Verdi Viva’ per aver fatto rete e ottenuto questo importante risultato".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/solidariet-raccolti-mille-euro-la-casa-di-riposo-antica-scuola-dei-battuti-grazie-all" rel="tag" title="Solidarietà: raccolti mille euro per la Casa di riposo Antica Scuola dei Battuti grazie all’iniziativa “Stella d’oro”">Leggi tutto<span class="element-invisible"> su Solidarietà: raccolti mille euro per la Casa di riposo Antica Scuola dei Battuti grazie all’iniziativa “Stella d’oro”</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-46532" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/pronto-il-bando-sostegno-delle-imprese-artigiane-della-citt-da-marted-18-gennaio-il-alle" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/bando.png?itok=1-UwaInD" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x629.png" width="750" height="629" alt="bando artigiani" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/pronto-il-bando-sostegno-delle-imprese-artigiane-della-citt-da-marted-18-gennaio-il-alle">Pronto il Bando a sostegno delle imprese artigiane della città: da martedì 18 gennaio il via alle domande</a>
                    </h2>
                                                17/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dopo il via libera della Giunta allo stanziamento a fondo perduto di 500mila euro. Gli assessori Zuin e Costalonga: "Impegno concreto a supporto delle categorie in difficoltà a causa dell'emergenza da Covid-19".</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/pronto-il-bando-sostegno-delle-imprese-artigiane-della-citt-da-marted-18-gennaio-il-alle" rel="tag" title="Pronto il Bando a sostegno delle imprese artigiane della città: da martedì 18 gennaio il via alle domande">Leggi tutto<span class="element-invisible"> su Pronto il Bando a sostegno delle imprese artigiane della città: da martedì 18 gennaio il via alle domande</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-46469" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2022/01/farmers-market-alla-carbonifera-la-presentazione-del-nuovo-mercato-agricolo-del-parco" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Grafica%20mercato%20e%20assessore%20Costalonga.jpg?itok=0dtltQlh" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Grafica Costalonga mercato " /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2022/01/farmers-market-alla-carbonifera-la-presentazione-del-nuovo-mercato-agricolo-del-parco">Farmer&#039;s Market: alla Carbonifera la presentazione del nuovo mercato agricolo del Parco &quot;Albanese&quot; di Mestre</a>
                    </h2>
                                                13/01/2022        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore Costalonga: "Grazie alla Municipalità, alle associazioni di categoria e agli operatori che hanno collaborato a questa iniziativa"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2022/01/farmers-market-alla-carbonifera-la-presentazione-del-nuovo-mercato-agricolo-del-parco" rel="tag" title="Farmer&#039;s Market: alla Carbonifera la presentazione del nuovo mercato agricolo del Parco &quot;Albanese&quot; di Mestre">Leggi tutto<span class="element-invisible"> su Farmer&#039;s Market: alla Carbonifera la presentazione del nuovo mercato agricolo del Parco &quot;Albanese&quot; di Mestre</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-46324" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/giunta-comunale-approvato-lavvio-delliter-di-riordino-del-mercato-ortofrutticolo-di-rialto-e" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/rialto_0.jpg?itok=rkPWWU5B" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="mercato rialto" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/giunta-comunale-approvato-lavvio-delliter-di-riordino-del-mercato-ortofrutticolo-di-rialto-e">Giunta comunale: approvato l&#039;avvio dell&#039;iter di riordino del mercato ortofrutticolo di Rialto e introduzione di nuove categorie merceologiche di vendita nei mercati giornalieri di Mestre S. Michele e Marghera</a>
                    </h2>
                                                30/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La deliberà andrà al vaglio del Consiglio comunale</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/giunta-comunale-approvato-lavvio-delliter-di-riordino-del-mercato-ortofrutticolo-di-rialto-e" rel="tag" title="Giunta comunale: approvato l&#039;avvio dell&#039;iter di riordino del mercato ortofrutticolo di Rialto e introduzione di nuove categorie merceologiche di vendita nei mercati giornalieri di Mestre S. Michele e Marghera">Leggi tutto<span class="element-invisible"> su Giunta comunale: approvato l&#039;avvio dell&#039;iter di riordino del mercato ortofrutticolo di Rialto e introduzione di nuove categorie merceologiche di vendita nei mercati giornalieri di Mestre S. Michele e Marghera</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-46301" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/la-giunta-ha-approvato-aiuti-75-milioni-di-euro-da-destinare-alle-attivit-economiche" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/cafarsetti2_6_1.jpg?itok=ozg8RZ51" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Ca&#039; Farsetti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/la-giunta-ha-approvato-aiuti-75-milioni-di-euro-da-destinare-alle-attivit-economiche">La Giunta ha approvato aiuti per 7,5 milioni di euro da destinare alle attività economiche interessate da chiusure o limitazioni a seguito dell&#039;emergenza Covid 19</a>
                    </h2>
                                                29/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Zuin: "Un aiuto concreto che arriverà direttamente come conguaglio 2021 della bolletta TARI"</p>
<p> </p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/la-giunta-ha-approvato-aiuti-75-milioni-di-euro-da-destinare-alle-attivit-economiche" rel="tag" title="La Giunta ha approvato aiuti per 7,5 milioni di euro da destinare alle attività economiche interessate da chiusure o limitazioni a seguito dell&#039;emergenza Covid 19">Leggi tutto<span class="element-invisible"> su La Giunta ha approvato aiuti per 7,5 milioni di euro da destinare alle attività economiche interessate da chiusure o limitazioni a seguito dell&#039;emergenza Covid 19</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-double-style live-petrolio tb-wall-live-badge">
    <div id="article-46286" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/conferenza-stampa-di-fine-anno-del-sindaco-luigi-brugnaro-e-della-giunta-comunale">Conferenza stampa di fine anno del sindaco Luigi Brugnaro e della Giunta comunale</a>
                    </h2>
                                                29/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/V__b7ZQ-gaQ" title="Conferenza stampa di fine anno del sindaco Luigi Brugnaro e della Giunta comunale" frameborder="0" allo=""></iframe></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/conferenza-stampa-di-fine-anno-del-sindaco-luigi-brugnaro-e-della-giunta-comunale" rel="tag" title="Conferenza stampa di fine anno del sindaco Luigi Brugnaro e della Giunta comunale">Leggi tutto<span class="element-invisible"> su Conferenza stampa di fine anno del sindaco Luigi Brugnaro e della Giunta comunale</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-46245" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/fotonotizia-lassessore-costalonga-allinaugurazione-degli-addobbi-natalizi-dei-commercianti" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/097830d8-3229-4ea0-a33a-311ddcea1b5e%20%281%29.jpg?itok=gL23g2MR" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x479.png" width="750" height="479" alt="Assessore Costalonga addobbi natalizi via Cappuccina" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/fotonotizia-lassessore-costalonga-allinaugurazione-degli-addobbi-natalizi-dei-commercianti">FOTONOTIZIA - Mestre, l&#039;assessore Costalonga all&#039;inaugurazione degli addobbi natalizi dei commercianti di Via Cappuccina </a>
                    </h2>
                                                23/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>All'iniziativa hanno aderito 36 esercenti della zona</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/fotonotizia-lassessore-costalonga-allinaugurazione-degli-addobbi-natalizi-dei-commercianti" rel="tag" title="FOTONOTIZIA - Mestre, l&#039;assessore Costalonga all&#039;inaugurazione degli addobbi natalizi dei commercianti di Via Cappuccina ">Leggi tutto<span class="element-invisible"> su FOTONOTIZIA - Mestre, l&#039;assessore Costalonga all&#039;inaugurazione degli addobbi natalizi dei commercianti di Via Cappuccina </span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-46225" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/lassessore-costalonga-al-centro-commerciale-quartierale-di-san-francesco-della-vigna" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Costalonga%202_0.jpeg?itok=w0EoLckW" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x422.png" width="750" height="422" alt="Assessore Costalonga San Francesco della Vigna" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/lassessore-costalonga-al-centro-commerciale-quartierale-di-san-francesco-della-vigna">L&#039;assessore Costalonga al Centro Commerciale quartierale di San Francesco della Vigna</a>
                    </h2>
                                                22/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Le belle iniziative come questa vanno sempre appoggiate", il commento dell'assessore</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/lassessore-costalonga-al-centro-commerciale-quartierale-di-san-francesco-della-vigna" rel="tag" title="L&#039;assessore Costalonga al Centro Commerciale quartierale di San Francesco della Vigna">Leggi tutto<span class="element-invisible"> su L&#039;assessore Costalonga al Centro Commerciale quartierale di San Francesco della Vigna</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-46192" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/commercio-lassessore-costalonga-interviene-videoconferenza-allassemblea-nazionale-del-goia" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/WhatsApp%20Image%202021-12-21%20at%2016.02.32.jpeg?itok=AgvxwbjF" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="Costalonga in videoconferenza" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/commercio-lassessore-costalonga-interviene-videoconferenza-allassemblea-nazionale-del-goia">L&#039;assessore Costalonga interviene in videoconferenza al convegno &quot;Il futuro del commercio su aree pubbliche&quot;</a>
                    </h2>
                                                21/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"A Venezia stiamo lavorando, al tavolo con le associazioni di categoria, per migliorare i regolamenti e innalzare la qualità dei mercati"</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/commercio-lassessore-costalonga-interviene-videoconferenza-allassemblea-nazionale-del-goia" rel="tag" title="L&#039;assessore Costalonga interviene in videoconferenza al convegno &quot;Il futuro del commercio su aree pubbliche&quot;">Leggi tutto<span class="element-invisible"> su L&#039;assessore Costalonga interviene in videoconferenza al convegno &quot;Il futuro del commercio su aree pubbliche&quot;</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-46109" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/regolamento-di-igiene-la-vendita-di-alimenti-e-bevande-il-consiglio-comunale-modifica-l" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/ca-Farsetti1_134_9.jpg?itok=A2tETr0x" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x529.png" width="750" height="529" alt="Ca&#039; Farsetti" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/regolamento-di-igiene-la-vendita-di-alimenti-e-bevande-il-consiglio-comunale-modifica-l">Regolamento di igiene per la vendita di alimenti e bevande: il Consiglio comunale modifica l’articolo 13</a>
                    </h2>
                                                17/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Consiglio comunale, nella seduta odierna, ha approvato con 23 voti a favore, 8 astenuti e un non votante la modifica dell’articolo 13 del Regolamento di igiene per attività di produzione, prepar</p></div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/regolamento-di-igiene-la-vendita-di-alimenti-e-bevande-il-consiglio-comunale-modifica-l" rel="tag" title="Regolamento di igiene per la vendita di alimenti e bevande: il Consiglio comunale modifica l’articolo 13">Leggi tutto<span class="element-invisible"> su Regolamento di igiene per la vendita di alimenti e bevande: il Consiglio comunale modifica l’articolo 13</span></a></li>
</ul></div>

</div>  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-46120" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix" >
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2021/12/rispristino-delle-postazioni-del-mercato-settimanale-fapanni-mestre" class=""><img data-src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/mercato.JPG?itok=tPduEV8P" src="https://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/750x563.png" width="750" height="563" alt="incrocio via Pio X e via Fapanni" /></a></div></div></div>
    
    
            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2021/12/rispristino-delle-postazioni-del-mercato-settimanale-fapanni-mestre">Rispristino delle postazioni del mercato settimanale in via Fapanni a Mestre</a>
                    </h2>
                                                15/12/2021        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dal 15 dicembre il rientro della quasi totalità dei banchi alle postazioni iniziali.</p>
</div></div></div></div>

    <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2021/12/rispristino-delle-postazioni-del-mercato-settimanale-fapanni-mestre" rel="tag" title="Rispristino delle postazioni del mercato settimanale in via Fapanni a Mestre">Leggi tutto<span class="element-invisible"> su Rispristino delle postazioni del mercato settimanale in via Fapanni a Mestre</span></a></li>
</ul></div>

</div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Commercio: l\u2019assessore Costalonga premia gli esercenti vincitori del concorso fotografico \u201cFai Centro e Vinci!\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2022\/02\/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai"},
{title:"Commercio: l\u2019assessore Costalonga premia gli esercenti vincitori del concorso fotografico \u201cFai Centro e Vinci!\u201d",url:"https:\/\/live.comune.venezia.it\/it\/2022\/02\/commercio-l-assessore-costalonga-premia-gli-esercenti-vincitori-del-concorso-fotografico-fai"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
  </body>
</html>