<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino?amp" />
<link rel="canonical" href="/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/it/node/23327" />
    <title>Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot; | Comune di Venezia - Live</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="http://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_Zc97Mco2c7F5zMkcKWAKfXScugiyXcWwn2Xw3d6mXCc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_fSqzENdgPCmz2Hiftxkn1QaneG6o7JpZG133oGDdUEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_NSNzHQAc_KMju8b13cmhm-pI_UAPuMmHu60s7C_SrOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/drupal.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_PIFq9WyiDEspnhKkxvNfPmtcdL4W2zx7zdSWcRo1eKU.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?pgzqvh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c3b91832-9065-d5d1-18d-430faea38c9c","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?pgzqvh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?pgzqvh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?pgzqvh"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?pgzqvh"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-23327 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-5yfnaQ41rN5WVaYmWiig8POE_KjulXNFYvNCFRGg_fk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
<li class="last leaf"><a href="/it/archivio" title="">Archivio LIVE per data</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-23327" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/AcquaAlta2_2_1.jpg?itok=0OsRFiBI" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x412.png" width="620" height="412" alt="San Marco allagata" /></div></div></div>
    
    <div id="jwplayer_23327"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino">Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;</a>
                </h2>
                                    26/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Dipartimento di Protezione Civile della Presidenza del Consiglio dei Ministri ha emesso oggi un avviso di condizioni meteorologiche avverse segnalando per la costa veneta venti di burrasca e mareggiate da domani, sabato 27 a lunedì 29 ottobre.</p>
<p>Anche il Centro Meteorologico dell'Arpa Veneto e il Centro Funzionale della Protezione Civile Regionale segnalano che da domani alla mattina di martedì 30 sono previste precipitazioni estese e frequenti con un "rinforzo dei venti dai quadranti meridionali”.</p>
<p>Inoltre, il gruppo di lavoro CNR, ISPRA e CPSM ha segnalato che “nella notte tra lunedì 29 e martedì 30 ottobre è prevista in Adriatico una fortissima mareggiata di scirocco" oltre a "onde davanti al litorale veneziano con altezze di 4-5 metri" e che "il livello mareale in città dipenderà dalla coincidenza fra l’alta marea e il contributo meteorologico".</p>
<p>Tutto ciò preannuncia "la possibilità di raggiungere livelli anche eccezionali" e che "l’incertezza della previsione andrà via via diminuendo con l’approssimarsi della perturbazione”.</p>
<p>Alla luce di quanto premesso e a seguito delle valutazioni e delle informazioni in possesso del Centro Previsioni e segnalazioni maree del Comune di Venezia e dopo la valutazione delle previsioni meteorologiche emesse dai principali centri europei e italiani, si è ritenuto opportuno diramare informazioni in merito alla possibilità di un’alta marea di grande intensità.<br />
“La situazione è in costante evoluzione - spiegano dal Centro Maree - ma su una cosa tutti sembrano concordare: da qualche giorno le previsioni del vento per l'Adriatico confermano l’ipotesi secondo cui i venti che hanno iniziato a soffiare da questa mattina da sud – sud-est dovrebbero via via rafforzarsi di intensità fino a toccare, nella notte tra lunedì 29 e martedì 30 ottobre, raffiche anche di 80 chilometri orari”.</p>
<p>“L'incognita principale nella previsione di questo evento - ricordano dal Centro Maree - non è solo l'esatta intensità del vento - su cui, ad oggi, tutte le previsioni sembrano concordare - ma soprattutto l'ora in cui questo guadagnerà la massima spinta. Il momento in cui si verificherà il massimo contributo del vento determinerà un episodio più o meno intenso che potrebbe avere anche caratteristiche eccezionali”.</p>
<p>Per il momento i valori più probabili sono 115cm alle ore 12 di domenica 28,125cm alle ore 13 di lunedì 29 e 135cm alle ore 01.45 della notte di martedì 30 ottobre.</p>
<p>Considerata la grande variabilità, si invita la cittadinanza a tenersi informata sui canali internet ufficiali del Comune di Venezia che saranno costantemente aggiornati in modo che l’eventuale marea eccezionale non colga impreparati.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/sicurezza">Sicurezza</a>      </li>
          <li class="field-item odd">
        <a href="/it/ambiente">Ambiente</a>      </li>
      </ul>
</div>
    </div>

    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-sharethis-sharethis-block--2" class="block block-sharethis">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="sharethis-wrapper"><span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_facebook"></span>
<span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_twitter"></span>
<span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_googleplus"></span>
<span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_pinterest"></span>
<span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_delicious"></span>
<span st_url="http://live.comune.venezia.it/it/2018/10/previsti-i-prossimi-giorni-forti-venti-mare-mosso-precipitazioni-intense-e-acqua-alta-fino" st_title="Previsti per i prossimi giorni forti venti, mare mosso, precipitazioni intense e acqua alta fino a 135 cm. Centro Maree: &quot;Dati ancora variabili. I cittadini saranno costantemente informati dai canali ufficiali del Comune&quot;" class="st_blogger"></span>
</div>    </div>
  </div>
</div>
<div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-e888820ec703a926457efe957e7f58bb">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-petrolio">
    <div id="article-23318" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/sgombero-immobili-tessera-polizia-locale" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/franzoi%2001.jpg?itok=Jz_UhpjB" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x141.png" width="250" height="141" alt="L&#039;intervento della Polizia Locale" /></a></div></div></div>
    
    <div id="jwplayer_23318"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/sgombero-immobili-tessera-polizia-locale">Programma Oculus: sgomberati e messi in sicurezza immobili a Tessera. Otto persone denunciate</a>
                </h2>
                                    26/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Continuano su tutto il territorio comunale le operazioni di sgombero nell'ambito del programma di rigenerazione urbana "Oculus".</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/sgombero-immobili-tessera-polizia-locale" rel="tag" title="Programma Oculus: sgomberati e messi in sicurezza immobili a Tessera. Otto persone denunciate">Leggi tutto<span class="element-invisible"> su Programma Oculus: sgomberati e messi in sicurezza immobili a Tessera. Otto persone denunciate</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23255" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/strade-chiuse-venicemarathon-2018" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/venice%20marathon%20ok%2002.JPG?itok=3O6ALgtb" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x163.png" width="250" height="163" alt="Il logo della VeniceMarathon" /></a></div></div></div>
    
    <div id="jwplayer_23255"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/strade-chiuse-venicemarathon-2018"> VeniceMarathon: pubblicata l&#039;ordinanza a tutela della viabilità pedonale e veicolare</a>
                </h2>
                                    24/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In occasione della 33esima edizione della VeniceMarathon, la manifestazione sportiva che domenica 28 ottobre interesserà anche un ampio tratto di viabilità del Comune di Venezia, il comandante dell</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/strade-chiuse-venicemarathon-2018" rel="tag" title=" VeniceMarathon: pubblicata l&#039;ordinanza a tutela della viabilità pedonale e veicolare">Leggi tutto<span class="element-invisible"> su  VeniceMarathon: pubblicata l&#039;ordinanza a tutela della viabilità pedonale e veicolare</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-23295" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/premio-miglior-operazione-polizia-locale-venezia-anci-2018" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/polizia%20locale%20ok_2.jpg?itok=Ehxe54sd" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x234.png" width="250" height="234" alt="Il riconoscimento consegnato alla Polizia Locale di Venezia" /></a></div></div></div>
    
    <div id="jwplayer_23295"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/premio-miglior-operazione-polizia-locale-venezia-anci-2018">Polizia Locale di Venezia premiata a Rimini dal presidente nazionale dell’Anci per la sezione “Miglior operazione”</a>
                </h2>
                                    25/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Polizia Locale di Venezia è stata premiata oggi nel corso dell’assemblea nazionale dei Comuni a Rimini, con il Premio Anci Sicurezza Urbana 2018 per la sezione “Miglior operazione”.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/premio-miglior-operazione-polizia-locale-venezia-anci-2018" rel="tag" title="Polizia Locale di Venezia premiata a Rimini dal presidente nazionale dell’Anci per la sezione “Miglior operazione”">Leggi tutto<span class="element-invisible"> su Polizia Locale di Venezia premiata a Rimini dal presidente nazionale dell’Anci per la sezione “Miglior operazione”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23287" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/pagine-miniate-recuperate-carabinieri-venezia" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/brugnaro%2003%20copia.jpg?itok=QwyM0oL7" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x220.png" width="250" height="220" alt="I reperti recuperati dai Carabinieri" /></a></div></div></div>
    
    <div id="jwplayer_23287"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/pagine-miniate-recuperate-carabinieri-venezia">Recupero di due preziose pagine miniate da parte dei Carabinieri: una dichiarazione del sindaco Brugnaro</a>
                </h2>
                                    25/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In merito al recupero da parte del Nucleo Carabinieri Tutela Patrimonio Culturale di Venezia di due pagine miniate, smembrate dall'antifonario del XIV secolo e ritrovate all'estero dopo oltre 22 an</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/pagine-miniate-recuperate-carabinieri-venezia" rel="tag" title="Recupero di due preziose pagine miniate da parte dei Carabinieri: una dichiarazione del sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su Recupero di due preziose pagine miniate da parte dei Carabinieri: una dichiarazione del sindaco Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-23223" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/polizia-municipale-altri-tre-arresti-borseggio-centro-storico" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PM-stazione-ve_0.jpg?itok=rv1fphk-" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x375.png" width="250" height="375" alt="Operatori PM in piazzale stazione a Venezia" /></a></div></div></div>
    
    <div id="jwplayer_23223"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/polizia-municipale-altri-tre-arresti-borseggio-centro-storico">Polizia municipale: altri tre arresti per borseggio in centro storico</a>
                </h2>
                                    23/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Nella giornata di ieri il Nucleo operativo della Polizia Locale del Comune di Venezia ha messo a segno un altro importante intervento contro i gruppi di borseggiatori che ciclicamente si ripresenta</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/polizia-municipale-altri-tre-arresti-borseggio-centro-storico" rel="tag" title="Polizia municipale: altri tre arresti per borseggio in centro storico">Leggi tutto<span class="element-invisible"> su Polizia municipale: altri tre arresti per borseggio in centro storico</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-23183" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/polizia-locale-altri-tre-arresti-borseggio-centro-storico" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_8715.jpg?itok=k1P7GYwy" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x296.png" width="250" height="296" alt="banconote" /></a></div></div></div>
    
    <div id="jwplayer_23183"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/polizia-locale-altri-tre-arresti-borseggio-centro-storico">Polizia locale: altri tre arresti per borseggio in centro storico</a>
                </h2>
                                    22/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> </p>
<p>Continua l'attività di contrasto ai reati predatori da parte della Polizia locale di Venezia in centro storico.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/polizia-locale-altri-tre-arresti-borseggio-centro-storico" rel="tag" title="Polizia locale: altri tre arresti per borseggio in centro storico">Leggi tutto<span class="element-invisible"> su Polizia locale: altri tre arresti per borseggio in centro storico</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23144" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/sindaco-brugnaro-stati-generali-polizie-locali-camposampiero" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/20181019_120313.jpg?itok=VS56ABIL" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x141.png" width="250" height="141" alt="L&#039;intervento del sindaco Brugnaro" /></a></div></div></div>
    
    <div id="jwplayer_23144"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/sindaco-brugnaro-stati-generali-polizie-locali-camposampiero">Il sindaco Brugnaro agli &quot;Stati Generali delle Polizia Locali del Nordest&quot;: &quot;Voi potete diventare la prima forza di sicurezza del territorio&quot;</a>
                </h2>
                                    19/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Sono convinto che se ci parliamo e collaboriamo tra di noi la Polizia Locale potrebbe diventare la prima forza di polizia sul territorio", ha dichiarato il primo cittadino nel suo intervento</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/sindaco-brugnaro-stati-generali-polizie-locali-camposampiero" rel="tag" title="Il sindaco Brugnaro agli &quot;Stati Generali delle Polizia Locali del Nordest&quot;: &quot;Voi potete diventare la prima forza di sicurezza del territorio&quot;">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro agli &quot;Stati Generali delle Polizia Locali del Nordest&quot;: &quot;Voi potete diventare la prima forza di sicurezza del territorio&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-23105" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/ciclista-ubriaco-lido-venezia" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/polizia%20locale_5.jpg?itok=hN2ttbNp" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="Controlli stradali della Polizia Locale" /></a></div></div></div>
    
    <div id="jwplayer_23105"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/ciclista-ubriaco-lido-venezia">Controlli stradali della Polizia Locale al Lido di Venezia: stangata per una donna alla guida senza patente e ubriaco bloccato su una bicicletta &quot;sospetta&quot;</a>
                </h2>
                                    18/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Continua incessante l'attività di controllo stradale da parte del personale della Polizia Locale del Lido di Venezia per prevenire e reprimere eventuali comportamenti che potrebbero mettere in pericolo l'incolumità delle persone e la viabilità</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/ciclista-ubriaco-lido-venezia" rel="tag" title="Controlli stradali della Polizia Locale al Lido di Venezia: stangata per una donna alla guida senza patente e ubriaco bloccato su una bicicletta &quot;sospetta&quot;">Leggi tutto<span class="element-invisible"> su Controlli stradali della Polizia Locale al Lido di Venezia: stangata per una donna alla guida senza patente e ubriaco bloccato su una bicicletta &quot;sospetta&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-23098" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/zelarino-lottava-edizione-del-forum-nazionale-delleducazione-stradale-promosso-dalla-polizia" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/1018%20zel%204ok.jpg?itok=eS-DRk83" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="un momento del congresso" /></a></div></div></div>
    
    <div id="jwplayer_23098"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/zelarino-lottava-edizione-del-forum-nazionale-delleducazione-stradale-promosso-dalla-polizia">A Zelarino l&#039;ottava edizione del “Forum nazionale dell&#039;educazione stradale” promosso dalla Polizia locale di Venezia</a>
                </h2>
                                    18/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Si è rinnovato anche quest'anno, al Centro Urbani di Zelarino, l'appuntamento col “Forum nazionale dell'Educazione stradale”, promosso dalla Polizia locale di Venezia, che ha visto la presenza </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/zelarino-lottava-edizione-del-forum-nazionale-delleducazione-stradale-promosso-dalla-polizia" rel="tag" title="A Zelarino l&#039;ottava edizione del “Forum nazionale dell&#039;educazione stradale” promosso dalla Polizia locale di Venezia">Leggi tutto<span class="element-invisible"> su A Zelarino l&#039;ottava edizione del “Forum nazionale dell&#039;educazione stradale” promosso dalla Polizia locale di Venezia</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-23080" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/commento-sindaco-brugnaro-operazioni-antidroga" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/carabinieri%20polizia%20copia_0.jpg?itok=B688Sksu" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x192.png" width="250" height="192" alt="Il sindaco Brugnaro e le Forze dell&#039;Ordine" /></a></div></div></div>
    
    <div id="jwplayer_23080"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/commento-sindaco-brugnaro-operazioni-antidroga">Operazioni antidroga in città: il plauso del sindaco Brugnaro</a>
                </h2>
                                    16/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>In merito alle ultime operazioni antidroga che hanno avuto luogo in Città con brillanti risultati, il sindaco di Venezia, Luigi Brugnaro, ha rilasciato la seguente dichiarazione:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/commento-sindaco-brugnaro-operazioni-antidroga" rel="tag" title="Operazioni antidroga in città: il plauso del sindaco Brugnaro">Leggi tutto<span class="element-invisible"> su Operazioni antidroga in città: il plauso del sindaco Brugnaro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-23044" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/sequestri-droga-polizia-locale-marghera-mestre" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/sequestro.JPG?itok=NRNZNhMC" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x176.png" width="250" height="176" alt="La droga sequestrata dalla Polizia Locale" /></a></div></div></div>
    
    <div id="jwplayer_23044"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/sequestri-droga-polizia-locale-marghera-mestre">Altri tre spacciatori bloccati in flagrante dalla Polizia Locale nelle aree sensibili di Mestre e Marghera: sequestri di cocaina e marijuana. Controlli serrati nella zona dell&#039;ex scuola Monteverdi</a>
                </h2>
                                    15/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Continua, e anzi si intensifica, il controllo capillare del territorio da parte degli agenti della Polizia Locale nel quartiere Piave e nell'area di Marghera, grazie anche ai pattugliamenti congiun</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/sequestri-droga-polizia-locale-marghera-mestre" rel="tag" title="Altri tre spacciatori bloccati in flagrante dalla Polizia Locale nelle aree sensibili di Mestre e Marghera: sequestri di cocaina e marijuana. Controlli serrati nella zona dell&#039;ex scuola Monteverdi">Leggi tutto<span class="element-invisible"> su Altri tre spacciatori bloccati in flagrante dalla Polizia Locale nelle aree sensibili di Mestre e Marghera: sequestri di cocaina e marijuana. Controlli serrati nella zona dell&#039;ex scuola Monteverdi</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-22993" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/doppio-appuntamento-autunnale-con-i-pomeriggi-danzanti-del-progetto-ocio-ci-anziani-citt-e" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/ballo%20e%20tacuin_1.jpg?itok=s10dgSAl" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x412.png" width="250" height="412" alt="Locandina dell&#039;iniziativa" /></a></div></div></div>
    
    <div id="jwplayer_22993"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/doppio-appuntamento-autunnale-con-i-pomeriggi-danzanti-del-progetto-ocio-ci-anziani-citt-e">Doppio appuntamento autunnale con i pomeriggi danzanti del progetto “Ocio Ciò Anziani Città e Sicurezza”</a>
                </h2>
                                    12/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Martedì 16 in sala San Leonardo a Venezia e martedì 23 al Palaplip a Mestre</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/doppio-appuntamento-autunnale-con-i-pomeriggi-danzanti-del-progetto-ocio-ci-anziani-citt-e" rel="tag" title="Doppio appuntamento autunnale con i pomeriggi danzanti del progetto “Ocio Ciò Anziani Città e Sicurezza”">Leggi tutto<span class="element-invisible"> su Doppio appuntamento autunnale con i pomeriggi danzanti del progetto “Ocio Ciò Anziani Città e Sicurezza”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-22976" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    <div id="jwplayer_22976"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/il-centro-maree-avvia-una-collaborazione-tecnico-scientifica-con-ispra-e-luniversit-di">Il Centro Maree avvia una collaborazione tecnico-scientifica con ISPRA e l&#039;Università di Trieste. Brugnaro: &quot;Così viene riconosciuta la competenza dei nostri servizi di previsione&quot;</a>
                </h2>
                                    12/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><div>
<div></div></div></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/il-centro-maree-avvia-una-collaborazione-tecnico-scientifica-con-ispra-e-luniversit-di" rel="tag" title="Il Centro Maree avvia una collaborazione tecnico-scientifica con ISPRA e l&#039;Università di Trieste. Brugnaro: &quot;Così viene riconosciuta la competenza dei nostri servizi di previsione&quot;">Leggi tutto<span class="element-invisible"> su Il Centro Maree avvia una collaborazione tecnico-scientifica con ISPRA e l&#039;Università di Trieste. Brugnaro: &quot;Così viene riconosciuta la competenza dei nostri servizi di previsione&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde tb-wall-new-badge">
    <div id="article-22961" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/caduta-calcinacci-chiusa-merceria-dellorologio-realizzare-il-sottopasso-protetto" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG-20181011-WA0017.jpg?itok=XckBHVhs" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x333.png" width="250" height="333" alt="Calcinacci in strada" /></a></div></div></div>
    
    <div id="jwplayer_22961"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/caduta-calcinacci-chiusa-merceria-dellorologio-realizzare-il-sottopasso-protetto">Caduta calcinacci: chiusa Merceria dell&#039;Orologio per realizzare il sottopasso protetto</a>
                </h2>
                                    11/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd">Dopo l'intervento dei Vigili del Fuoco di Venezia a seguito della caduta di calcinacci, è stato interdetto il passaggio dei pedoni in zona Merceria dell'Orologio, in prossimità di San Zulian.
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/caduta-calcinacci-chiusa-merceria-dellorologio-realizzare-il-sottopasso-protetto" rel="tag" title="Caduta calcinacci: chiusa Merceria dell&#039;Orologio per realizzare il sottopasso protetto">Leggi tutto<span class="element-invisible"> su Caduta calcinacci: chiusa Merceria dell&#039;Orologio per realizzare il sottopasso protetto</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-22959" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/10/la-giunta-approva-i-lavori-di-ampliamento-della-rete-antincendio-di-venezia-un-investimento" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Ca%27%20Loredan%20particolare%20facciata_9.jpg?itok=7laNVZA2" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x163.png" width="250" height="163" alt="Particolare facciata Ca&#039; Farsetti" /></a></div></div></div>
    
    <div id="jwplayer_22959"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/10/la-giunta-approva-i-lavori-di-ampliamento-della-rete-antincendio-di-venezia-un-investimento">La Giunta approva i lavori di ampliamento della rete antincendio di Venezia: un investimento di 1,5 milioni di euro</a>
                </h2>
                                    11/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p> </p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/10/la-giunta-approva-i-lavori-di-ampliamento-della-rete-antincendio-di-venezia-un-investimento" rel="tag" title="La Giunta approva i lavori di ampliamento della rete antincendio di Venezia: un investimento di 1,5 milioni di euro">Leggi tutto<span class="element-invisible"> su La Giunta approva i lavori di ampliamento della rete antincendio di Venezia: un investimento di 1,5 milioni di euro</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-22950" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/esercitazione-scirocco-venezia-13-ottobre-2018" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/scirocco%20ok%2003%20copia.jpg?itok=bTJSm9fZ" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x189.png" width="250" height="189" alt="Le locandine dell&#039;esercitazione e l&#039;assessore D&#039;Este" /></a></div></div></div>
    
    <div id="jwplayer_22950"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/esercitazione-scirocco-venezia-13-ottobre-2018">Presentata a Ca&#039; Farsetti la maxi esercitazione &quot;Scirocco 2018&quot;. L&#039;assessore D&#039;Este: &quot;La nostra Protezione Civile sarà sempre più pronta a intervenire in tutti gli scenari d&#039;emergenza&quot;</a>
                </h2>
                                    11/10/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Esercitazioni in tutto il territorio comunale, simulando numerosi scenari di rischio in cui saranno occupati, tra gli altri, gli uomini della Protezione civile del Comune di Venezia e i Carabinieri</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/esercitazione-scirocco-venezia-13-ottobre-2018" rel="tag" title="Presentata a Ca&#039; Farsetti la maxi esercitazione &quot;Scirocco 2018&quot;. L&#039;assessore D&#039;Este: &quot;La nostra Protezione Civile sarà sempre più pronta a intervenire in tutti gli scenari d&#039;emergenza&quot;">Leggi tutto<span class="element-invisible"> su Presentata a Ca&#039; Farsetti la maxi esercitazione &quot;Scirocco 2018&quot;. L&#039;assessore D&#039;Este: &quot;La nostra Protezione Civile sarà sempre più pronta a intervenire in tutti gli scenari d&#039;emergenza&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
      </body>
</html>