<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria?amp" />
<link rel="canonical" href="/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/it/node/17232" />
    <title>La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città | Comune di Venezia - Live</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="http://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_QTTlGi9tYbrrx3l-MhpGc8J-ZgLv7EiAkSdW9jegwyQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_fSqzENdgPCmz2Hiftxkn1QaneG6o7JpZG133oGDdUEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9BjzMgBkob5W6UjeGgVBPMCGnLguFYCwtvyFR0pulGY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/drupal.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ajax.js?v=7.59"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_q6caJhiK7tWyo95biS8Ooyvu9OqweRYNTDZ0trtll5c.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/progress.js?v=7.59"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?p7sqr9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c3b91832-9065-d5d1-18d-430faea38c9c","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?p7sqr9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?p7sqr9"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?p7sqr9"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?p7sqr9"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-17232 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-JLA0D7P0bpuF9YufgXWVU3iFhAitxs54m3UUD7zk75M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_00">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Ponte del 1° maggio: misure straordinarie per la gestione dei flussi turistici</h1>
        <h2>Le possibili deviazioni non coinvolgeranno residenti e frequentatori abituali della città muniti di carta VeneziaUnica</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="last leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-17232" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/interventi_G.C.152-167_24-4-2018_ok.jpg?itok=1_UkFUp2" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x471.png" width="620" height="471" alt="mappa interventi" /></div></div></div>
    
    <div id="jwplayer_17232"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria">La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città</a>
                </h2>
                                    26/04/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta guidata dal sindaco Brugnaro ha approvato, su proposta dell’assessore ai Lavori Pubblici Francesca Zaccariotto, due delibere che prevedono interventi di messa in sicurezza ordinaria e straordinaria della rete viaria della terraferma veneziana per un totale di oltre 4 milioni di euro.</p>
<p>Nello specifico oltre 1 milione sarà destinato a interventi puntuali di ripristino funzionale e messa in sicurezza della rete stradale come lavori di colmatura buche, di ripristino della segnaletica e dell’arredo urbano, di posa di presidi per la pubblica incolumità oltre che interventi puntuali di manutenzione urbana e spargimento di sale nel periodo invernale. Altri 400 mila euro andranno per servizi come il monitoraggio della viabilità della terraferma, delle opere d’arte e della passerella San Giuliano, i sopralluoghi di verifica della rete stradale e il servizio di pulizia delle 12 fontane cittadine (Piazzale Giovannacci, Piazza Ferretto, Piazzetta Mons. Vecchi, Piazza Pastrello, Via Carducci, Via Fratelli Bandiera/Cantore, Via Piave, Piazzetta Donatori di Sangue, Piazzetta San Girolamo, Piazzetta Rondina, Piazza San Giorgio Chirignago e Chiesa Santa Barbara in Via Rio Cimetto). Lavori che consistono in un periodico controllo e svuotamento delle stesse dall’acqua. Ulteriori quasi 700mila euro saranno destinati ad altri interventi di manutenzione programmata in particolare si prevedono lavori su trenta strade della terraferma: 15 a Mestre, 3 a Marghera, 7 a Favaro Veneto e 5 a Chirignago Zelarino.</p>
<p>Si tratta di asfaltature complete o parziali di via Don Tosatto, via Pasqualigo, via Felisati, via Verdi, via Leonardo da Vinci, via Bacchion, via Cavallotti, via Ca’ Rossa, via Ceccherini, via Porto di Cavergnago, via Borgonuovo, via delle Marmarole, via Forte Marghera a Mestre, via dell’Idraulica, via dell’Elettricità e via Bottenigo a Marghera, via Sabbadini, via Bagaron, via Ca’ Colombara, incrocio via San Donà- via Monte Cervino, via Fiordiligi e via Pialoi a Favaro Veneto, via Bosso, Via Asseggiano a Chirignago Zelarino. A questi si aggiungono la messa in sicurezza dell’accesso alla Scuola di Via Kolbe a Mestre con la nuova viabilità del parcheggio e, sempre a Mestre, la sistemazione del porfido in Via Torre Belfredo all’altezza della Chiesa Madonna della Salute. Per quanto riguarda il rifacimento dei marciapiedi si procederà alla sistemazione di quello di via Cavallotti a Mestre tra via Cavalieri di Vittorio Veneto a via Monte Santo, a Favaro Veneto di quello di via Litomarino nel tratto iniziale da via Altinia e a Chirignago Zelarino di quelli di via Asseggiano e via Etruria (lato nord da via Calabria a via Irpinia).</p>
<p>Infine, altri 1,3 milioni andranno per ulteriori 22 interventi di manutenzione straordinaria di riasfaltatura di strade previsti entro la primavera del 2019:</p>
<ul><li>
	6 sono gli interventi a Mestre Carpenedo: nel Quartiere San Teodoro si riasfalterà il parcheggio e la sede viaria in corrispondenza di viale Vespucci, sia riasfalterà via Cappelletto e, in Riviera Miani, il tratto compreso tra via Wolf Ferrari e via Circonvallazione. In via Ticozzi si rifarà il marciapiede lungo il lato sud e in via Dandolo si riasfalterà il tratto tra via Bissuola e via Ramusio. Infine in Via Santa Maria dei Battuti si ripristinerà il tratto di marciapiede in asfalto tra via Trezzo e il parcheggio del cimitero e si completerà la rotatoria.
	</li>
<li>
	4 gli interventi a Marghera: verranno riasfaltati alcuni tratti di via Trieste, il pezzo di via delle Querce tra il civico 40 e il tratto di competenza della CAV, la parte a nord della rotatoria di via della Fisica e alcuni tratti di Via Colombara tra via Licori e la Strada regionale 11.
	</li>
<li>
	8 gli interventi a Favaro Veneto: si ripristinerà l’asfalto del marciapiede di Via dei Rododendri, si procederà alla riasfaltatura completa di Via dei Campi Ongareschi, di via Prete Ermanno, di via Pialoi e il tratto di Via Morosini tra la casa di riposo e via Gobbi. Inoltre si procederà al consolidamento di alcuni tratti di banchina stradale e alla loro riasfaltatura nelle vie Ponte Alto e via Litomarino. Infine si interverrà a riasfaltare parte del parcheggio di Via Monte Celo.
	</li>
<li>
	4 gli interventi a Chirignago Zelarino: riasfaltature in Via Gazzera Alta del tratto tra i due passaggi a livello, in Via Paccagnella di parte della rotatoria, in via Miranese del tratto tra via Oriago e via Risorgimento e in via Caravaggio del manto delle bretelle in uscita dalla rotatoria verso il cavalcaferrovia.
	</li>
</ul><p>“Grazie alla costante attività di monitoraggio del sindaco Brugnaro e la sua continua presenza in sopralluogo nei territori, la città sta cambiando volto - commenta Zaccariotto. Dopo lavori di ristrutturazione delle scuole, delle palestre, dei campi sportivi e dei musei civici per l’ottenimento dei certificati antincendio che le passate amministrazioni non hanno mai fatto, dopo i lavori sui cimiteri e tantissimi altri interventi abbiamo avviato una serie importante di opere di risanamento della rete stradale della terraferma. Un totale di oltre cinquanta interventi puntuali - continua Zaccariotto - che hanno l’obiettivo non solo di mettere in sicurezza la viabilità in città ma anche di dimostrare ai quanti la abitano che questa Amministrazione non cerca la realizzazione di opere faraoniche, ma preferisce fare tutte quelle manutenzioni che vanno a migliorare la vita quotidiana della collettività. Molto c’è ancora da fare ma, rimboccandoci le maniche, daremo un nuovo aspetto ai nostri quartieri”.</p>
</div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/lavori-pubblici">Lavori pubblici</a>      </li>
          <li class="field-item odd">
        <a href="/it/mestre-carpenedo">Mestre Carpenedo</a>      </li>
          <li class="field-item even">
        <a href="/it/favaro-veneto">Favaro Veneto</a>      </li>
          <li class="field-item odd">
        <a href="/it/marghera">Marghera</a>      </li>
      </ul>
</div>
    </div>

    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-sharethis-sharethis-block--2" class="block block-sharethis">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="sharethis-wrapper"><span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_facebook"></span>
<span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_twitter"></span>
<span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_googleplus"></span>
<span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_pinterest"></span>
<span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_delicious"></span>
<span st_url="http://live.comune.venezia.it/it/2018/04/la-giunta-brugnaro-stanzia-oltre-4-milioni-asfaltature-e-messa-sicurezza-della-rete-viaria" st_title="La Giunta Brugnaro stanzia oltre 4 milioni per asfaltature e messa in sicurezza della rete viaria della Città" class="st_blogger"></span>
</div>    </div>
  </div>
</div>
<div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-b1a93e005a8f3f6ef077984f294ab6ea">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style">
    <div id="article-17191" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    
    
    <div id="jwplayer_17191"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/04/avviso-di-procedura-comparativa-lindividuazione-di-n-1-soggetto-esperto-rendicontazione">AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in rendicontazione tecnica, finanziaria e amministrativa nell&#039;ambito del progetto &quot;Venezia in Classe A&quot;</a>
                </h2>
                                    24/04/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La domanda dovrà pervenire entro le ore 12.00 del giorno 08/05/2018.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/04/avviso-di-procedura-comparativa-lindividuazione-di-n-1-soggetto-esperto-rendicontazione" rel="tag" title="AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in rendicontazione tecnica, finanziaria e amministrativa nell&#039;ambito del progetto &quot;Venezia in Classe A&quot;">Leggi tutto<span class="element-invisible"> su AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in rendicontazione tecnica, finanziaria e amministrativa nell&#039;ambito del progetto &quot;Venezia in Classe A&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-16634" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    
    
    <div id="jwplayer_16634"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/avviso-di-procedura-comparativa-lindividuazione-di-n-1-soggetto-esperto-soluzioni-la-smart">AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in soluzioni per la Smart City</a>
                </h2>
                                    30/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Avviso di Procedura Comparativa per l'individuazione di N.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/avviso-di-procedura-comparativa-lindividuazione-di-n-1-soggetto-esperto-soluzioni-la-smart" rel="tag" title="AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in soluzioni per la Smart City">Leggi tutto<span class="element-invisible"> su AVVISO di Procedura comparativa per l&#039;individuazione di 1 soggetto esperto in soluzioni per la Smart City</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-17031" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/04/libera-dalla-giunta-ponte-dei-zogatoli-gi-ponte-san-giovanni-grisostomo-mar-un" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/PONTE%20DEI%20GIOCATTOLI%20%283%29_0.png?itok=_rrfoD4v" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x125.png" width="250" height="125" alt="immagine scritta" /></a></div></div></div>
    
    <div id="jwplayer_17031"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/04/libera-dalla-giunta-ponte-dei-zogatoli-gi-ponte-san-giovanni-grisostomo-mar-un">Via libera dalla Giunta a &quot;Ponte dei Zogatoli già Ponte San Giovanni Grisostomo&quot;</a>
                </h2>
                                    17/04/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Mar: "Un riconosciemento alla vita di tutti i giorni e ai ricordi di tanti bambini ormai adulti"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/04/libera-dalla-giunta-ponte-dei-zogatoli-gi-ponte-san-giovanni-grisostomo-mar-un" rel="tag" title="Via libera dalla Giunta a &quot;Ponte dei Zogatoli già Ponte San Giovanni Grisostomo&quot;">Leggi tutto<span class="element-invisible"> su Via libera dalla Giunta a &quot;Ponte dei Zogatoli già Ponte San Giovanni Grisostomo&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-16968" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/04/dal-13-al-24-aprile-interventi-di-asfaltatura-su-alcune-strade-della-terraferma" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/lavoriincorso_2.png?itok=bE3Qzy6c" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x219.png" width="250" height="219" alt="lavori in corso" /></a></div></div></div>
    
    <div id="jwplayer_16968"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/04/dal-13-al-24-aprile-interventi-di-asfaltatura-su-alcune-strade-della-terraferma">Dal 13 al 24 aprile interventi di asfaltatura su alcune strade della Terraferma</a>
                </h2>
                                    13/04/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore ai Lavori pubblici informa che da oggi venerdì 13 fino a martedì 24 aprile si procederà all'asfaltatura di alcune strade della terraferma. In particolare:</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/04/dal-13-al-24-aprile-interventi-di-asfaltatura-su-alcune-strade-della-terraferma" rel="tag" title="Dal 13 al 24 aprile interventi di asfaltatura su alcune strade della Terraferma">Leggi tutto<span class="element-invisible"> su Dal 13 al 24 aprile interventi di asfaltatura su alcune strade della Terraferma</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-16636" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/mercoled-e-gioved-lavori-di-asfaltatura-gatta" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/lavoriincorso_1.png?itok=5yrRaBdU" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x219.png" width="250" height="219" alt="lavori in corso" /></a></div></div></div>
    
    <div id="jwplayer_16636"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/mercoled-e-gioved-lavori-di-asfaltatura-gatta">Mercoledì e giovedì lavori di asfaltatura in via Gatta</a>
                </h2>
                                    30/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Dalle ore 9 alle 18, lungo il tratto da via Pisacane fino all'incrocio con la strada statale 13 Terraglio. In caso di avverse condizioni atmosferiche la programmazione dei lavori potrebbe subire dei ritardi.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/mercoled-e-gioved-lavori-di-asfaltatura-gatta" rel="tag" title="Mercoledì e giovedì lavori di asfaltatura in via Gatta">Leggi tutto<span class="element-invisible"> su Mercoledì e giovedì lavori di asfaltatura in via Gatta</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-16613" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/palazzo-ducale" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/facciata_ducale.jpg?itok=VuRbvoCE" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x130.png" width="250" height="130" alt="Palazzo Ducale" /></a></div></div></div>
    
    <div id="jwplayer_16613"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/palazzo-ducale">La Giunta stanzia un milione per l’impianto di riscaldamento e il restauro dei soffitti e delle pareti di Palazzo Ducale</a>
                </h2>
                                    29/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta comunale, su proposta dell’assessore ai Lavori pubblici Francesca Zaccariotto, ha licenziato due delibere che approvano il progetto di fattibilità tecnica ed economica per i lavori riguar</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/palazzo-ducale" rel="tag" title="La Giunta stanzia un milione per l’impianto di riscaldamento e il restauro dei soffitti e delle pareti di Palazzo Ducale">Leggi tutto<span class="element-invisible"> su La Giunta stanzia un milione per l’impianto di riscaldamento e il restauro dei soffitti e delle pareti di Palazzo Ducale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-16593" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/la-giunta-approva-la-nuova-passerella-pedonale-burano-tra-le-isole-di-san-martino-e" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Schermata%202018-03-28%20alle%2016.41.45.png?itok=yR9HSZ0W" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x187.png" width="250" height="187" alt="passerella " /></a></div></div></div>
    
    <div id="jwplayer_16593"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/la-giunta-approva-la-nuova-passerella-pedonale-burano-tra-le-isole-di-san-martino-e">La Giunta approva la nuova passerella pedonale a Burano tra le Isole di San Martino e Terranova</a>
                </h2>
                                    28/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta Comunale ha approvato, su proposta dell’Assessore ai Lavori Pubblici Francesca Zaccariotto il progetto definitivo per la passerella a raso di collegamento tra le Isole di San Martino e Te</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/la-giunta-approva-la-nuova-passerella-pedonale-burano-tra-le-isole-di-san-martino-e" rel="tag" title="La Giunta approva la nuova passerella pedonale a Burano tra le Isole di San Martino e Terranova">Leggi tutto<span class="element-invisible"> su La Giunta approva la nuova passerella pedonale a Burano tra le Isole di San Martino e Terranova</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-16482" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/il-sindaco-brugnaro-allapertura-al-traffico-del-ponte-sulla-sp43-portegrandi-caposile-dal" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/60086798-ef03-4e35-b1fd-1361019d1fcc.JPG?itok=xcBQ1sfI" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="inaugurazione ponte" /></a></div></div></div>
    
    <div id="jwplayer_16482"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/il-sindaco-brugnaro-allapertura-al-traffico-del-ponte-sulla-sp43-portegrandi-caposile-dal">Il sindaco Brugnaro all&#039;apertura al traffico del Ponte sulla SP43 &quot;Portegrandi-Caposile&quot;</a>
                </h2>
                                    23/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>"Dal 2015 investiti tre milioni di euro per la manutenzione e la messa in sicurezza dei ponti metropolitani"</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/il-sindaco-brugnaro-allapertura-al-traffico-del-ponte-sulla-sp43-portegrandi-caposile-dal" rel="tag" title="Il sindaco Brugnaro all&#039;apertura al traffico del Ponte sulla SP43 &quot;Portegrandi-Caposile&quot;">Leggi tutto<span class="element-invisible"> su Il sindaco Brugnaro all&#039;apertura al traffico del Ponte sulla SP43 &quot;Portegrandi-Caposile&quot;</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-16403" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/numero-verde-guasti-impianti-di-illuminazione-pubblica" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/9b67b00e-cdb7-49e8-b883-3868b956e7b1.JPG?itok=axqker-O" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x375.png" width="250" height="375" alt="Lampione" /></a></div></div></div>
    
    <div id="jwplayer_16403"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/numero-verde-guasti-impianti-di-illuminazione-pubblica">Numero verde guasti impianti di illuminazione pubblica</a>
                </h2>
                                    21/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Per segnalare guasti agli impianti di illuminazione pubblica, dovuti a disservizi alla rete o a lampade spente, è attivo 24 ore su 24 il numero verde 800 55 22 72. </p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/numero-verde-guasti-impianti-di-illuminazione-pubblica" rel="tag" title="Numero verde guasti impianti di illuminazione pubblica">Leggi tutto<span class="element-invisible"> su Numero verde guasti impianti di illuminazione pubblica</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-celeste">
    <div id="article-16380" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/riaperto-il-bando-l-assegnazione-di-4-tombe-monumentali-di-famiglia-nel-cimitero-di-san" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/Cappella%20Olivieri.png?itok=wsKiATLO" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x307.png" width="250" height="307" alt="Cappella olivieri" /></a></div></div></div>
    
    <div id="jwplayer_16380"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/riaperto-il-bando-l-assegnazione-di-4-tombe-monumentali-di-famiglia-nel-cimitero-di-san">Riaperto il bando per l’assegnazione di 4 tombe monumentali di famiglia nel Cimitero di San Michele in Isola</a>
                </h2>
                                    21/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Le offerte si possono presentare entro le ore 13 del 29 giugno.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/riaperto-il-bando-l-assegnazione-di-4-tombe-monumentali-di-famiglia-nel-cimitero-di-san" rel="tag" title="Riaperto il bando per l’assegnazione di 4 tombe monumentali di famiglia nel Cimitero di San Michele in Isola">Leggi tutto<span class="element-invisible"> su Riaperto il bando per l’assegnazione di 4 tombe monumentali di famiglia nel Cimitero di San Michele in Isola</span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
      </body>
</html>