<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute?amp" />
<link rel="canonical" href="/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/it/node/16647" />
    <title>Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute | Comune di Venezia - Live</title>
    <!-- META FOR IOS & HANDHELD -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"/>
    <meta name="HandheldFriendly" content="true" />
    <meta name="apple-touch-fullscreen" content="YES" />
    <meta name = "format-detection" content = "telephone=no"/>
    <!-- //META FOR IOS & HANDHELD -->
    <link rel="apple-touch-icon" href="http://live.comune.venezia.it/sites/default/files/field/manual/tb-apple-icon.png"/>
    <link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_G8UiL8W4VsmbxQlCce0YboItibPU3Yh891VRMDWtZns.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_0rdNKyAx9df4tRKovKjnVDsGvZwVuYAKO-m17AAJ1Dk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_QTTlGi9tYbrrx3l-MhpGc8J-ZgLv7EiAkSdW9jegwyQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_fSqzENdgPCmz2Hiftxkn1QaneG6o7JpZG133oGDdUEQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_t4lnGIbNaQ1BxiN0_hC5ey1FSdEeXXkGaJrWiJs3QME.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aMSMfAYmSsik9rluCtDSdXKDJFdsMGguArgkf29Mj_o.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_IS4fbitNhjFzoClz8Dm-17njlki2gMwpkNjKGlpeWPU.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7ENhpd8F0AxGi3_0HiPam_2KQcTBPtxU74nzR15TEN8.css" media="only screen and (min-width:1891px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_9nodM5tjM3ZSEvOcJeRT_ikJ9QB_smTBFYXGKysrlmw.css" media="only screen and (min-width:1586px) and (max-width: 1890px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css__t5K-OYk4QF4qj-Lro9CozsnGltES2k2HQPM0Np6wNQ.css" media="only screen and (min-width:1236px) and (max-width: 1585px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_VgJ6NZI-tFrPtHpwbHr3DkkRjbgqaTTeEbvoA4Hp1qM.css" media="only screen and (min-width:1050px) and (max-width: 1235px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_dLnI5ptuMZ2Hurg40NL-nFcx8PEhrR2wP-AW_Ha8BM4.css" media="only screen and (min-width: 720px) and (max-width: 1049px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7wiTadlU9-cscgzoa6ptDgo0sgzcjlNkPFzc_NtV-Sg.css" media="only screen and (min-width: 720px) and (max-width: 959px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_JoPxvwoDmdyTCJMurgjhGi9gmrL1o1d1H7r6ATlfcQY.css" media="only screen and (max-width:719px)" />
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sdWqg2LJzpeh6AwEEAQEmHdNO6Sph_CzkWxklYciPB8.css" media="only screen and (max-width:479px)" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_aycQrg2TCW0TMJdS_FIKXkHYi_jbV7fvqSIo9WjqhmA.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_eAySCIqlJhYocRN0WVPs9OFLc8ySR1mK51XpcUCUtOo.css" media="all" />
<![endif]-->

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_CfY2eakKca3epDJ96_wvUyjhMKpQO01iFJoPcua8yyc.css" media="all" />
<![endif]-->

<!--[if IE]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_7l7U8lBk8QiBD5xgkok0mEtHxXAOlOhhQnVhwFnaKUE.css" media="all" />
<![endif]-->

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_sDknxUpleOYEWTycyXAWGp_noWDo2jpbOgn5cxtxJ0A.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/css/css_nGgs8RrqZYONo7z-Fm-5En95N8FwIiuEQ7wkH72AO_I.css" media="all" />
    <link rel="stylesheet" type="text/css" href="/sites/all/libraries/jPlayer-2.9.2/dist/skin/pink.flag/css/jplayer.pink.flag.min.css">
    
    <script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/jquery/1.5/jquery.min.js?v=1.5.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/drupal.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ui/jquery.ui.core.min.js?v=1.8.7"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/ajax.js?v=7.58"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/json2.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_rss_feed/js/tb_rss_feed.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/json2.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_feed.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/tb_social_feed/js/tb_social_facebook.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_login.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/languages/it_q6caJhiK7tWyo95biS8Ooyvu9OqweRYNTDZ0trtll5c.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/colorbox/jquery.colorbox-min.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/styles/default/colorbox_style.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/colorbox/js/colorbox_load.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/misc/progress.js?v=7.58"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/ctools/js/modal.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/modal_forms/js/modal_forms_popup.js?p6bjlg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-c3b91832-9065-d5d1-18d-430faea38c9c","version":"5x"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/modules/google_analytics/googleanalytics.js?p6bjlg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-6830106-24", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	(function ($) {
	  if (Drupal.Nucleus == undefined) {
		Drupal.Nucleus = {};
	  }
	  Drupal.behaviors.skinMenuAction = {
		attach: function (context) {
		  jQuery(".change-skin-button").click(function() {
			parts = this.href.split("/");
			style = parts[parts.length - 1];
			jQuery.cookie("nucleus_skin", style, {path: "/"});
			window.location.reload();
			return false;
		  });
		}
	  }
	})(jQuery);
  
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    Drupal.TBWall = Drupal.TBWall || {};
    Drupal.TBWall.lazyload_icon = '/sites/all/themes/tb_wall/images/loading-img.gif';
  
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/colorbox_load.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/libraries/jwplayerPROD/jwplayer.js?p6bjlg"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jwplayer.key="owzgL1nFN7oM3Nwb2Z4WvAqPFQMgZmjsvKqprg=="
//--><!]]>
</script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/nucleus/nucleus/js/jquery.cookie.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-migrate-1.2.1.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.matchHeights.min.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.masonry.min.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/modernizr-transitions.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mousewheel.min.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery-ui-1.8.21.custom.min.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.mCustomScrollbar.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/iscroll.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/jquery.smooth-scroll.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/tb_wall.js?p6bjlg"></script>
<script type="text/javascript" src="http://live.comune.venezia.it/sites/all/themes/tb_wall/js/headerResize.js?p6bjlg"></script>
<script type="text/javascript">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</script>
    
        <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/sites/all/themes/tb_wall/skins/livecomune/images/icons/manifest.json">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/sites/all/themes/tb_wall/skins/livecomune/images/icons/mstile-144x144.png">
  </head>

  <body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-16647 node-type-article i18n-it tb-wall fluid-grid grid-24-based bf-a fs-small livecomune-skin tb-wall-mobile">
    <div id="skip-link"><a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a></div>
        
<div id="page" class="page-default livecomune-skin">
  <a name="Top" id="Top"></a>
	
	
	
  <!-- HEADER -->
  <div id="header-wrapper" class="wrapper">
    <div id="preHeader" style="background-color: #666666; height: 45px;">
      <a href="http://www.comune.venezia.it" title="Sito Comune di Venezia" id="preLogo">
          
        <h3 style="">Citt&agrave; di Venezia</h1>        
      </a>      
    </div>
    <div class="container grid-24">
      <div class="grid-inner clearfix">
        
        <div id="header" class="clearfix">

                      
            <div id="neon"><a href="/it" title="Home" id="logo">
                    <h1>LIVE <span id="payoff"> cosa succede in città</span></h3>            
            </a></div>  
          
                                
            <div id="main_socials">
              <span id="scritta-social">Seguici su:</span>
              <a title="" target="_blank" id="twLink" href="https://twitter.com/comunevenezia?lang=it" style="right: 10px; background-image: url('data:image/png;base64,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');"></a>
              <a title="" target="_blank" id="fbLink" href="https://www.facebook.com/pages/Comune-di-Venezia/40209203564" style="right: 45px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AUKCjAaUn6UaQAAAkhJREFUWMPVlz9rFFEUxX/vbnZFUARJQBsLJdFSxEIxoJgq+AUUwUKsBEEQrP0C2qQQY9JZiZWVhBAQiSSCjSAGE/sQESHqaBz3jIVvZGac3czL7g744DHMY+475/6de+F/XkmS7E6SpFE46zsIAJL2SLopaUFSJCkp7A+SHko631cCkkYkPSkB7LY/S7rm5XvS+nYgcHGvSjoQqnH6nOsRPLvPdMJzRc2dc0h6CZzuc8yOm9liVwJe81ng6oAS5yCwbmb/EojjmEajMQHMB1z4ApgDvgACrgAnu3y/Zmaj3fz/KcCvN0rkH1WQy1nXAKIoQtJlYH9FzbfMbKokzeIKsnc7af86QPvlguw7SRuSflSUP5emuvnobwEnAnxf1PQYMALsqih/ybk/4TfkCYSUzwfA28LZfSACLngy262JovlDKt5wtlpmfz6S5qvekwtCIKRc/swCx3HOG4cCyr1lCQwFEHguaSYtJq1WC0krPjAPB9zTzAJvBggeB74Vzo6GlkTn3BaAeVOu1dzLfP0bAz4dlmomsJQLQjNbSYOrpvW0mAUAMzUSmM0R8HFwpybwx2YW5Qg45zCzjwFWaPdA4Hq2eLmSbmgT2Dsg7W+Z2b2OHZH/tY4C7wcA/szMJouHlnsxw8xWgVN9Bl80s8myocXKvjazZWDMt1q9rmkzG09dvJP2fHqHrfiGpLM9jWuZAWVY0pSk7xWAX0m6CNBub58sriqR1HySxvzMcATY57ujdeCNc27BOfcrjmOazeZAp2L6NRH/BlzaKraZTdT1AAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="instLink" href="https://instagram.com/comunevenezia" style="right: 80px;  background-image: url('data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAgCAYAAABzenr0AAAABmJLR0QA/wD/AP+gvaeTAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAB3RJTUUH4AYJDikqvbtwPwAAAktJREFUWMPVl89LFVEUxz9negXZgyK0DCro5x9gREiQoVuhTYushSBC0UpcRFHL/oNooc+glRBEQRCBCxchIS1bBaZEUakgkfS74NvmDtzGmTd35s1beDbnvXvPj+85c86598JmJknbJW1JrFXuJOZ1SWOSZiV910ZalNSQ1F81gC5JD1WMPksaLZ0RL+prao0WJHWXdT6j6uh0UecvVD0Fg7in9lF3Zk1IQtKA2ksLedGvpSi9TfZ6YCZHMkCMZEV/KUPhRmgrSVpxQZx3/1Nb1NeJAMwMYDzLrtvPc74D2APsBo42Ed0l6WwcVOSUtwE9rUxLM/sGPAVmgLkclaE4qJpb6C/oDElXgXPAMnBL0nszGww0M5A02mziXXcy+1yakXQ/RW6/J1dvUgOSV1SR4yHj8iPQJ6kDGE7Zv+34c2AsIJORD6AWmLrVJmD3Ov4B+BNga6sPYD0QQI+ZLWXIP3L8RIghM/sFELnP8SYQwE3HTwJfvPUpM2tIGgTqAXa+xj9qrqLnAwEclDRtZhddPx8CPpnZT0mHgceBduaTg+g18DtQeUjSO0lX3OA5I2kCWCxQS0/SqvJuThuuFDh0hnPasCPtLOjKEJ4sOR1rGfYe/FeMCaUGMJpibwpYKuA/Ai4DB1L2OoG1DeeLdxtab+N9YDx3zks61ibnz4p8v1MVO58rfEV3majic0yUeh94NTFZ0vGqpL6WnmseiE5JdyT9CHD8UtKFUMcWCiRuG0nHgV7gCLDTnXzLwCtg1sz++vLtehVT1Yv4H4xD+RXML38zAAAAAElFTkSuQmCC');"></a>
              <a title="" target="_blank" id="ytLink" href="https://www.youtube.com/channel/UCHQPCBBahWU0G1SvQgjomHw" style="right: 115px;  background-image:  url('data:image/png;base64,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');"></a>
              
            </div>
<!--            <div id="languagesWrapper">
                          </div>-->
		                    <div class="region region-header">
    <div id="block-search-form" class="block block-search">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <form action="/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." placeholder="Cerca" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><span class="button edit-submit">
    <input type="submit" name="op" id="edit-submit" value="Cerca"  class="form-submit" />
    </span>
</div><input type="hidden" name="form_build_id" value="form-st02WmcooLx6E88SIfZtp6FLj1EauKukCjvSrsGKWfU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
  </div>
          		  
          
                    <!-- <a class="tb-main-menu-button responsive-menu-button" href="javascript:void(0);" title="Navigation Icon"></a> -->
          <a class="tb-left-menu-button responsive-menu-button" style="color: #ffffff;font-size:90%;" href="javascript:void(0);" title="Menu"></a><span id="scritta-menu" style="">MENU</span>
        </div>
      </div>
    </div>    
  </div>
  <!-- /#HEADER --> 
  
    <div  id="emergency-wrapper" class="wrapper alert_02">
    <div class="container grid-24">
      <div class="grid-inner clearfix">
          <a href="http://www.comune.venezia.it/">
        <h1>Acqua alta previsti 115 cm e precipitazioni con possibili rovesci</h1>
        <h2>Prevista per questa sera una marea molto sostenuta e precipitazioni con possibili rovesci sino al pomeriggio</h2>
                  </a>
      </div>
    </div>  
  </div>    
    
  
  <div id="main-wrapper" class="wrapper">
          <!-- MENU LEFT -->
		<div id="menu-left-wrapper" class="wrapper" >
        	<div id="menu-left-inner" class="clearfix">
          	  <div class="region region-menu-left">
    <div id="block-menu-menu-sidebar-menu" class="block block-menu">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <ul class="menu"><li class="first expanded"><a href="/it/taxonomy/term/categories" title="">Argomenti</a><ul class="menu"><li class="first leaf"><a href="/it/sindaco" title="Sindaco">Sindaco</a></li>
<li class="leaf"><a href="/it/rapporti-internazionali" title="Rapporti internazionali">Rapporti internazionali</a></li>
<li class="leaf"><a href="/it/argomenti/attivit%C3%A0-istituzionali" title="Attività istituzionali">Attività istituzionali</a></li>
<li class="leaf"><a href="/it/attivit%C3%A0-istituzionale" title="Attività Consiglio e Commissioni">Attività Consiglio e Commissioni</a></li>
<li class="leaf"><a href="/it/sicurezza" title="Sicurezza">Sicurezza</a></li>
<li class="leaf"><a href="/it/trasparenza" title="Trasparenza">Trasparenza</a></li>
<li class="leaf"><a href="/it/cinema" title="Cinema">Cinema</a></li>
<li class="leaf"><a href="/it/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/argomenti/turismo" title="Turismo">Turismo</a></li>
<li class="leaf"><a href="/it/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/argomenti/servizio-civile" title="Servizio Civile">Servizio Civile</a></li>
<li class="leaf"><a href="/it/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/salute" title="Salute">Salute</a></li>
<li class="leaf"><a href="/it/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="leaf"><a href="/it/urbanistica" title="Urbanistica">Urbanistica</a></li>
<li class="leaf"><a href="/it/mobilit%C3%A0" title="Mobilità">Mobilità</a></li>
<li class="leaf"><a href="/it/partecipazione" title="Partecipazione">Partecipazione</a></li>
<li class="leaf"><a href="/it/innovazione" title="Innovazione">Innovazione</a></li>
<li class="leaf"><a href="/it/venezia-murano-burano" title="Venezia Murano Burano">Venezia Murano Burano</a></li>
<li class="leaf"><a href="/it/mestre-carpenedo" title="Mestre Carpenedo">Mestre Carpenedo</a></li>
<li class="leaf"><a href="/it/favaro-veneto" title="Favaro Veneto">Favaro Veneto</a></li>
<li class="leaf"><a href="/it/lido-pellestrina" title="Lido Pellestrina">Lido Pellestrina</a></li>
<li class="leaf"><a href="/it/marghera" title="Marghera">Marghera</a></li>
<li class="leaf"><a href="/it/chirignago-zelarino" title="Chirignago Zelarino">Chirignago Zelarino</a></li>
<li class="expanded"><a href="/it/vivivenezia" title="ViviVenezia">ViviVenezia</a><ul class="menu"><li class="first leaf"><a href="/it/vivivenezia/bandi-e-scadenze" title="Bandi e scadenze">Bandi e scadenze</a></li>
<li class="leaf"><a href="/it/vivivenezia/ambiente" title="Ambiente">Ambiente</a></li>
<li class="leaf"><a href="/it/vivivenezia/sociale" title="Sociale">Sociale</a></li>
<li class="leaf"><a href="/it/vivivenezia/scuola" title="Scuola">Scuola</a></li>
<li class="leaf"><a href="/it/vivivenezia/cultura" title="Cultura">Cultura</a></li>
<li class="leaf"><a href="/it/vivivenezia/eventi" title="Eventi">Eventi</a></li>
<li class="leaf"><a href="/it/vivivenezia/sport" title="Sport">Sport</a></li>
<li class="leaf"><a href="/it/vivivenezia/lavori-pubblici" title="Lavori pubblici">Lavori pubblici</a></li>
<li class="last leaf"><a href="/it/vivivenezia/mobilita" title="Mobilità">Mobilità</a></li>
</ul></li>
<li class="leaf"><a href="/it/pon-metro" title="PON Metro">PON Metro</a></li>
<li class="last leaf"><a href="/it/biblioteche" title="Biblioteche">Biblioteche</a></li>
</ul></li>
<li class="last expanded"><a href="/it/area-stampa" title="">Area stampa</a><ul class="menu"><li class="first leaf"><a href="/it/calendario-gallery/mese" title="">Gallery fotografiche</a></li>
<li class="leaf"><a href="/it/area-stampa" title="">Comunicati stampa</a></li>
<li class="last leaf"><a href="/it/calendario-convocazioni/mese" title="">Convocazione conferenze stampa</a></li>
</ul></li>
</ul>    </div>
  </div>
</div>
  </div>
        	</div>
      </div>
      <!-- /#MENU LEFT -->
      
    <div class="container main-container left-menu-existed grid-24 clearfix">
            
        
      <div class="page-inner group-cols-1 group-14 grid grid-14">
	    <div class="page-main-inner clearfix">
		<div class="page-inner-wrapper clearfix">
				<div class=" group-cols-1 group-14 grid grid-14">
			<div class="content_page grid-inner clearfix">
					
								<!-- MAIN CONTENT -->
				  <div id="main-content" class="grid grid-14 section">
					<div class="main-content-inner grid-inner clearfix">
					  
					  
					  												  <h1 id="page-title">Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute</h1>
					  
					  
					             

					  						  <div class="region region-content">
    <div id="block-system-main" class="block-system">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <div id="article-16647" class="article node node-article node-promoted node-lang-it node-odd node-full clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/img_article/public/field/image/acqua%20alta%20notte.jpg?itok=9qQLfnfe" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/620x383.png" width="620" height="383" alt="acqua alta" /></div></div></div>
    
    <div id="jwplayer_16647"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute">Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute</a>
                </h2>
                                    31/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p><strong>    </strong>Il Centro Previsione e Segnalazione Maree del Comune di Venezia comunica che la marea ha raggiunto 122cm alle bocche di porto mentre a Punta Salute ha registrato 117cm alle ore 23:30.</p>
<p>    Da 5 giorni il Centro segnalava una marea di 115/120cm per la sera di venerdi. Nel pomeriggio di venerdi il vento di scirocco ha cominciato a soffiare in modo molto più intenso di quanto previsto dalle previsioni meteorologiche: dai 20/25Km/h previsti, gli strumenti hanno segnato un vento costante di circa 40/45km/h. Visto il perdurare dell'anomalia, il Centro Maree pur suonando le sirene per valori tra 115 e 120cm con i classici suoni bitonali, ha ritenuto di dare un secondo avviso via SMS ai circa 75.000 iscritti al servizio, indicando la possibilità di superamento di queste quote. Come poi si è registrato in mare.</p>
<p>    La segnalazione del Centro Maree faceva seguito all'allertamento del Centro Meteorologico dell'ARPA Veneto che indicava “Tra venerdì 30 pomeriggio e sabato 31 precipitazioni più diffuse sulle zone centro settentrionali, anche a carattere di rovescio o locale temporale”.</p>
<p>    L'evento è stato causato da un sistema depressionario che dalla Groenlandia si è spostato verso il Golfo di Biscaglia inducendo venti di scirocco lungo l'Adriatico. Una conformazione meteorologica caratteristica del mese di Novembre.</p>
<p>    Dall'inizio dell'anno gli eventi superiori a 80cm sono stati 43, 29 nel solo mese di marzo di cui ben 9 sopra i 100cm.</p>
<p>    Per Sabato Il Centro Maree prevede 95cm alle ore 11:35 e 115cm alle ore 23:50.</p>
<p>    Il Centro Maree ricorda che un'alta marea tra 115 e 120cm comporta un allagamento tra il 20% e il 28% della superficie viaria. Il servizio di posa passerelle, è stato garantito in tutti i percorsi previsti da VERITAS.</p>
<p> </p>
<p>Si ricorda che i valori di marea segnalati sono sempre espressi in centimetri e riferiti allo zero mareografico 1897 di Punta della Salute.</p>
<p>Il Centro Maree consiglia di seguire gli aggiornamenti delle previsioni, effettuati 24 ore su 24, attraverso i seguenti canali:</p>
<ul><li>
<ul><li>
		collegandosi al sito del Comune di Venezia <a class="western" href="http://www.comune.venezia.it/">www.comune.venezia.it</a>
		</li>
<li>
		seguendo i profili Social del Comune di Venezia / del Centro Maree
		</li>
<li>
		chiamando la segreteria telefonica al numero 041 2411996
		</li>
<li>
		registrandosi al servizio gratuito Sms (dal sito del Comune di Venezia, <a class="western" href="http://www.comune.venezia.it/">www.comune.venezia.it</a>, seguendo il percorso: Servizi online / Notifiche Centro Maree / Iscriviti ai servizi di notifica del Centro Maree)
		</li>
</ul></li>
</ul></div></div></div>
<div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix clearfix">
      <span class="field-label">Argomenti:&nbsp;</span>
    <ul class="field-items">
          <li class="field-item even">
        <a href="/it/ambiente">Ambiente</a>      </li>
          <li class="field-item odd">
        <a href="/it/eventi">Eventi</a>      </li>
      </ul>
</div>
    </div>

    
    </div>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
      <p><a href="https://telegram.me/comune_di_venezia"><img alt="Unisciti al canale Telegram del Comune di Venezia" src="/sites/comune.venezia.it/themes/comunevenezia/assets/img/telegram.png" style="height:62px; margin:10px 30px; width:289px" /></a></p>
    </div>
  </div>
</div>
  </div>
					  					  						
				</div>
			</div>
			</div>
			</div>
    </div>
        
       
      
			 
			  </div>
			<!-- /#MAIN CONTENT -->
			

		</div>
		
              <!-- SIDEBAR FIRST -->
          <div id="sidebar-first-wrapper" class="sidebar tb-main-box grid grid-10 grid-last">
            <div class="grid-inner clearfix">
                <div class="region region-sidebar-first">
    <div id="block-sharethis-sharethis-block--2" class="block block-sharethis">
  <div class="block-inner clearfix">
    
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="sharethis-wrapper"><span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_facebook"></span>
<span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_twitter"></span>
<span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_googleplus"></span>
<span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_pinterest"></span>
<span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_delicious"></span>
<span st_url="http://live.comune.venezia.it/it/2018/03/acqua-alta-la-marea-raggiunto-ieri-sera-22cm-mare-e-116cm-punta-salute" st_title="Acqua alta: La marea ha raggiunto ieri sera 122cm in mare e 117cm a Punta Salute" class="st_blogger"></span>
</div>    </div>
  </div>
</div>
<div id="block-views-frontpage-blocco-spalla--2" class="block block-views">
  <div class="block-inner clearfix">
    
          <h2 class="block-title">Notizie correlate</h2>
		<span class="badge">&nbsp;</span>
	  
    
    
    <div class="block-content clearfix">
		<span class="bigicon">&nbsp; </span>
		<div class="view view-frontpage view-id-frontpage view-display-id-blocco_spalla view-dom-id-ae8182a510a195ca20ed82a955ae2ea3">
        
  
  
      <div class="view-content">
        <div class="tb-wall-single-style live-sabbia">
    <div id="article-16643" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/allerta-meteo-tra-stasera-e-domani-pomeriggio-precipitazioni-con-possibili-rovesci" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/pioggia%20forte.jpg?itok=HiVGl4aT" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x143.png" width="250" height="143" alt="pioggia" /></a></div></div></div>
    
    <div id="jwplayer_16643"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/allerta-meteo-tra-stasera-e-domani-pomeriggio-precipitazioni-con-possibili-rovesci">Allerta meteo: tra stasera e domani pomeriggio precipitazioni con possibili rovesci</a>
                </h2>
                                    30/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>    Il Servizio meteorologico del Centro funzionale decentrato (CDF) dell'Arpav rende noto che tra la serata di oggi e domani pomeriggio, 31 marzo, sono previste precipitazioni con possibili rovesc</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/allerta-meteo-tra-stasera-e-domani-pomeriggio-precipitazioni-con-possibili-rovesci" rel="tag" title="Allerta meteo: tra stasera e domani pomeriggio precipitazioni con possibili rovesci">Leggi tutto<span class="element-invisible"> su Allerta meteo: tra stasera e domani pomeriggio precipitazioni con possibili rovesci</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-16618" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/acqua-alta-previsioni-il-fine-settimana-di-pasqua" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/AcquaAlta2_2.jpg?itok=kqEYrSTs" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x166.png" width="250" height="166" alt="Acua alta" /></a></div></div></div>
    
    <div id="jwplayer_16618"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/acqua-alta-previsioni-il-fine-settimana-di-pasqua">Acqua alta: previsioni per il fine settimana di Pasqua</a>
                </h2>
                                    29/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Il Centro Previsione e Segnalazione Maree del Comune di Venezia segnala il permanere di condizioni meteorologiche molto dinamiche caratteristiche della stagione.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/acqua-alta-previsioni-il-fine-settimana-di-pasqua" rel="tag" title="Acqua alta: previsioni per il fine settimana di Pasqua">Leggi tutto<span class="element-invisible"> su Acqua alta: previsioni per il fine settimana di Pasqua</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-viola">
    <div id="article-16605" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/la-giunta-chiede-al-consiglio-una-modifica-alle-concessioni-il-commercio-pellestrina" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/-11.jpg?itok=a0WqOWum" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x150.png" width="250" height="150" alt="stato attuale chiosco all&#039;imbarco del vaporetto per Chioggia" /></a></div></div></div>
    
    <div id="jwplayer_16605"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/la-giunta-chiede-al-consiglio-una-modifica-alle-concessioni-il-commercio-pellestrina">Chioschi aperti tutto l&#039;anno all&#039;imbarcadero del vaporetto per Chioggia e al terminal del ferry di Santa Maria del Mare</a>
                </h2>
                                    29/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>La Giunta chiede al Consiglio una modifica alle concessioni per il commercio a Pellestrina</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/la-giunta-chiede-al-consiglio-una-modifica-alle-concessioni-il-commercio-pellestrina" rel="tag" title="Chioschi aperti tutto l&#039;anno all&#039;imbarcadero del vaporetto per Chioggia e al terminal del ferry di Santa Maria del Mare">Leggi tutto<span class="element-invisible"> su Chioschi aperti tutto l&#039;anno all&#039;imbarcadero del vaporetto per Chioggia e al terminal del ferry di Santa Maria del Mare</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-16610" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/biologia-della-riproduzione-al-museo-di-storia-naturale" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/locandina%20museo.jpg?itok=Q0_XBdFS" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x353.png" width="250" height="353" alt="immagine della locandina " title="locandina evento" /></a></div></div></div>
    
    <div id="jwplayer_16610"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/biologia-della-riproduzione-al-museo-di-storia-naturale">&quot;Biologia della riproduzione&quot; al Museo di Storia Naturale</a>
                </h2>
                                    29/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Si terrà sabato 7 aprile alle 15 la presentazione del libro “ Biologia della riproduzione" organizzata dalla Società Veneziana di Scienze Naturali.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/biologia-della-riproduzione-al-museo-di-storia-naturale" rel="tag" title="&quot;Biologia della riproduzione&quot; al Museo di Storia Naturale">Leggi tutto<span class="element-invisible"> su &quot;Biologia della riproduzione&quot; al Museo di Storia Naturale</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-16565" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/previsioni-di-marea-il-fine-settimana-di-pasqua-continui-aggiornamenti-sui-canali-di" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/acqua%20alta%20venezia-2.jpg?itok=YZiEFsdi" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x252.png" width="250" height="252" alt="acqua alta" /></a></div></div></div>
    
    <div id="jwplayer_16565"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/previsioni-di-marea-il-fine-settimana-di-pasqua-continui-aggiornamenti-sui-canali-di">Previsioni di marea per il fine settimana di Pasqua</a>
                </h2>
                                    27/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Continui aggiornamenti sui canali di comunicazione istituzionale</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/previsioni-di-marea-il-fine-settimana-di-pasqua-continui-aggiornamenti-sui-canali-di" rel="tag" title="Previsioni di marea per il fine settimana di Pasqua">Leggi tutto<span class="element-invisible"> su Previsioni di marea per il fine settimana di Pasqua</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-petrolio">
    <div id="article-16521" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/sottoscritto-oggi-laccordo-volontario-venice-blue-flag-2018" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/IMG_20180326_111246.jpg?itok=BXOuPaqa" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x141.png" width="250" height="141" alt="Foto di gruppo" /></a></div></div></div>
    
    <div id="jwplayer_16521"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/sottoscritto-oggi-laccordo-volontario-venice-blue-flag-2018">Sottoscritto oggi l&#039;accordo volontario “Venice Blue Flag” 2018”</a>
                </h2>
                                    26/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>È stato rinnovato anche quest’anno l'accordo volontario “Venice Blue Flag”.</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/sottoscritto-oggi-laccordo-volontario-venice-blue-flag-2018" rel="tag" title="Sottoscritto oggi l&#039;accordo volontario “Venice Blue Flag” 2018”">Leggi tutto<span class="element-invisible"> su Sottoscritto oggi l&#039;accordo volontario “Venice Blue Flag” 2018”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-sabbia">
    <div id="article-16515" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/venice-blue-flag-2018" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/nave.jpg?itok=p8i5WFzz" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x188.png" width="250" height="188" alt="immagine di una nave in bacino" title="nave in bacino" /></a></div></div></div>
    
    <div id="jwplayer_16515"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/venice-blue-flag-2018">&quot;Venice Blue Flag&quot; 2018</a>
                </h2>
                                    26/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Firmato l'accordo volontario sull'utilizzo di combustibili a basso tenore di zolfo per navi da crociera e rimorchiatori.</p>
</div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/venice-blue-flag-2018" rel="tag" title="&quot;Venice Blue Flag&quot; 2018">Leggi tutto<span class="element-invisible"> su &quot;Venice Blue Flag&quot; 2018</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style">
    <div id="article-16480" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/earth-hour-2018-lora-della-terra-sabato-si-spengono-le-luci-piazza-san-marco" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/2018_earth%20hour_0.jpg?itok=faHC2288" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x95.png" width="250" height="95" alt="Logo earth hour" /></a></div></div></div>
    
    <div id="jwplayer_16480"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/earth-hour-2018-lora-della-terra-sabato-si-spengono-le-luci-piazza-san-marco">“Earth Hour 2018 - L&#039;Ora della Terra”: oggi si spengono le luci in Piazza San Marco</a>
                </h2>
                                    23/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Oggi, sabato 24 marzo, alle ore 20.30, si spegneranno le luci per un'ora in molte piazze, strade e monumenti simbolo del Pianeta, rispondendo all'invito di “Earth Hour 2018 - l'Ora della Terra”, la</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/earth-hour-2018-lora-della-terra-sabato-si-spengono-le-luci-piazza-san-marco" rel="tag" title="“Earth Hour 2018 - L&#039;Ora della Terra”: oggi si spengono le luci in Piazza San Marco">Leggi tutto<span class="element-invisible"> su “Earth Hour 2018 - L&#039;Ora della Terra”: oggi si spengono le luci in Piazza San Marco</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-16478" class="article node node-article node-promoted node-teaser node-lang-it node-odd node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/lassessore-de-martin-incontra-la-classe-del-master-universitario-world-heritage-and-cultural" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/DSC_4013.JPG?itok=JBByhcQ_" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x167.png" width="250" height="167" alt="Assessore De Martin e studenti del master" /></a></div></div></div>
    
    <div id="jwplayer_16478"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/lassessore-de-martin-incontra-la-classe-del-master-universitario-world-heritage-and-cultural">L&#039;assessore De Martin incontra la classe del master universitario in “World heritage and cultural projects for development”</a>
                </h2>
                                    23/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>L'assessore comunale all'Ambiente, Massimiliano De Martin, ha incontrato questo pomeriggio a Ca' Farsetti la classe del master universitario in “World heritage and cultural projects for development</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/lassessore-de-martin-incontra-la-classe-del-master-universitario-world-heritage-and-cultural" rel="tag" title="L&#039;assessore De Martin incontra la classe del master universitario in “World heritage and cultural projects for development”">Leggi tutto<span class="element-invisible"> su L&#039;assessore De Martin incontra la classe del master universitario in “World heritage and cultural projects for development”</span></a></li>
</ul></div>
    
    </div>
  </div>
  <div class="tb-wall-single-style live-verde">
    <div id="article-16444" class="article node node-article node-promoted node-teaser node-lang-it node-even node-teaser clearfix">
    <div class="section field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item odd"><a href="/it/2018/03/domani-dalle-ore-10-ndemo-netar-i-murassi" class=""><img data-src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/styles/tb-wall-single-style/public/field/image/murazzi_0.jpg?itok=RAK6m2W-" src="http://live.comune.venezia.it/sites/live.comune.venezia.it/files/tb_wall_lazyload_images/250x200.png" width="250" height="200" alt="I murazzi" /></a></div></div></div>
    
    <div id="jwplayer_16444"></div>

            <div class="header article-header clearfix">
                        <div class="item-symbol">&nbsp;</div>
                            <h2 class="node-title">
                    <a class="" href="/it/2018/03/domani-dalle-ore-10-ndemo-netar-i-murassi">Oggi, dalle ore 10, “&#039;Ndemo a netar i Murassi”   </a>
                </h2>
                                    23/03/2018        </div>
    
    
    <div class="node-content">
        <div class="section field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item odd"><p>Oggi, sabato 24 marzo si terrà, su iniziativa della Municipalità Lido Pellestrina, la manifestazione “'Ndemo a netar i murassi”, un evento di sensibilizzazione ambientale che ha lo scopo di miglior</p></div></div></div>    </div>

            <div class="menu node-links clearfix"><ul class="links inline"><li class="node-readmore first last"><a href="/it/2018/03/domani-dalle-ore-10-ndemo-netar-i-murassi" rel="tag" title="Oggi, dalle ore 10, “&#039;Ndemo a netar i Murassi”   ">Leggi tutto<span class="element-invisible"> su Oggi, dalle ore 10, “&#039;Ndemo a netar i Murassi”   </span></a></li>
</ul></div>
    
    </div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
            </div>
          </div>
          <!-- /#SIDEBAR FIRST -->
        	                  <a id="button-btt" title="Back to Top" class="btn-btt" href="#Top">Top</a>
                  </div>
	  </div>

  </div> 
      </body>
</html>